<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Închisoare pentru evaziune fiscală</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/inchisoare-pentru-evaziune-fiscala" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Curtea de Apel Constanţa a judecat, ieri, recursul declarat de Adriana Simona Stănei (fostă Grosu), din Constanţa, împotriva sentinţei ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Închisoare pentru evaziune fiscală" /><meta property="og:description" content="Curtea de Apel Constanţa a judecat, ieri, recursul declarat de Adriana Simona Stănei (fostă Grosu), din Constanţa, împotriva sentinţei ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/img/logo_fb.png" /><meta property="og:url" content="http://www.telegrafonline.ro/inchisoare-pentru-evaziune-fiscala" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2012-09-06 09:00:00" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Închisoare pentru evaziune fiscală</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a><a href="http://www.telegrafonline.ro/atac-terorist-berlin">atac terorist Berlin</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/intarzieri-la-trenurile-spre-constanta">Întârzieri la trenurile spre Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/trenuri-intarziate-erau-copii-mici-cu-manutele-inghetate-vinete">Trenuri întârziate! „Erau copii mici cu mânuțele înghețate, vinete!“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-circula-in-conditii-de-iarna-pe-autostrada-soarelui">Se circulă în condiții de iarnă pe Autostrada Soarelui</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cum-vor-circula-autobuzele-ratc-in-noaptea-de-revelion">Cum vor circula autobuzele RATC în noaptea de Revelion</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cutremur-puternic-in-romania-resimtit-si-in-constanta">Cutremur puternic în România, resimțit și în Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-rutier-grav-in-judetul-constanta-duminica-25-decembrie-2016-11-57-10">Accident rutier grav în județul Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pieton-lovit-in-plin-grav-accident-in-judetul-constanta">Pieton lovit în plin! Grav accident în județul Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/seria-morbida-continua-accident-mortal-in-judetul-constanta-intre-horia-si-hanul-morilor">Seria morbidă continuă! Accident mortal, în județul Constanța, între Horia și hanul Morilor</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doua-accidente-rutiere-in-mai-putin-de-30-de-minute-in-constanta-si-in-judet">Două accidente rutiere în mai puțin de 30 de minute, în Constanța și în județ</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-nava-pluteste-in-deriva-in-apropiere-de-tuzla">O navă plutește în derivă în apropiere de Tuzla</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/legea-eliminarii-celor-102-taxe-inapoi-la-iohannis-pentru-promulgare">Legea eliminării celor 102 taxe, înapoi la Iohannis pentru promulgare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/zi-decisiva-psd-si-alde-vor-propune-un-nou-premier">Zi decisivă! PSD și ALDE vor propune un nou premier!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ce-crede-primarul-constantei-despre-respingerea-lui-sevil-shhaideh">Ce crede primarul Constanței despre respingerea lui Sevil Shhaideh</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/soc-iohannis-a-respins-propunerea-psdalde-de-premier">ȘOC! Iohannis a respins propunerea PSD-ALDE de premier</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sorin-grindeanu-propus-de-psd-pentru-functia-de-premier-al-romaniei">Sorin Grindeanu, propus de PSD pentru funcția de premier al României</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cat-va-costa-incalzirea-la-constanta-de-la-1-ianuarie-2017">Cât va costa încălzirea la Constanța, de la 1 ianuarie 2017?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/salariul-minim-inghetat-la-1250-de-lei">Salariul minim, înghețat la 1250 de lei</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sau-adoptat-taxele-si-impozitele-pentru-2017-ce-sa-schimbat">S-au adoptat taxele și impozitele pentru 2017. Ce s-a schimbat?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/autoritatile-din-constanta-se-pregatesc-sa-infrunte-viscolul">Autoritățile din Constanța se pregătesc să înfrunte viscolul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ninge-viscolit-in-judetul-constanta-vezi-ce-drumuri-sunt-cu-probleme">Ninge viscolit în județul Constanța. Vezi ce drumuri sunt cu probleme!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/gazprom-a-transmis-comisiei-europene-propuneri-pentru-solutionarea-litigiului-privind-monopolul">Gazprom a transmis Comisiei Europene propuneri pentru soluţionarea litigiului privind monopolul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/unele-studii-de-fezabilitate-au-fost-platite-dar-nu-au-fost-folosite-niciodata">Unele studii de fezabilitate au fost plătite, dar nu au fost folosite niciodată</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iata-care-sunt-bonurile-fiscale-castigatoare-la-loteria-de-revelion">Iată care sunt bonurile fiscale câștigătoare la Loteria de Revelion</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cardul-de-credit-te-poate-duce-la-sapa-de-lemn">Cardul de credit te poate duce la sapă de lemn!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vesti-bune-pentru-soferi-carburantii-se-ieftinesc-de-la-1-ianuarie">Vești bune pentru șoferi! Carburanții se ieftinesc de la 1 ianuarie!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/copil-mort-din-cauza-rujeolei-decesul-nu-a-fost-raportat-de-spital">Copil mort din cauza rujeolei. Decesul nu a fost raportat de spital</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sute-de-mii-de-oua-cu-salmonella-retrase-de-pe-piata">Sute de mii de ouă cu salmonella, retrase de pe piață</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mii-de-solicitari-la-serviciile-de-ambulanta-vezi-situatia-la-constanta">Mii de solicitări la Serviciile de Ambulanţă. Vezi situația la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dulcele-de-anul-nou-poate-fi-placinta-cu-branza-glicerina-si-cisteina">Dulcele de Anul Nou poate fi plăcintă cu brânză, glicerină și cisteină!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/12-copii-au-venit-pe-lume-la-maternitatea-constanta-de-craciun">12 copii au venit pe lume la Maternitatea Constanța, de Crăciun!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/procurorii-cer-arest-preventiv-pentru-fostul-deputat-sebastian-ghita">Procurorii cer arest preventiv pentru fostul deputat Sebastian Ghiţă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ghita-pe-kovesi-am-cunoscuto-in-sediile-sri-am-fost-la-petrecere-cu-ea">Ghiţă: „Pe Kovesi am cunoscut-o în sediile SRI. Am fost la petrecere cu ea...”</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bogdan-diaconu-declaratie-despre-disparitia-lui-sebastian-ghita-se-temea-pentru-viata-sa">Bogdan Diaconu, declaraţie despre dispariţia lui Sebastian Ghiţă: „Se temea pentru viața sa”</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fostul-ofiter-sri-cercetat-in-black-cube-eliberat-din-arest">Fostul ofițer SRI cercetat în „Black Cube“, eliberat din arest</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/magistratii-au-decis-incepe-judecata-in-dosarul-colectiv">Magistrații au decis! Începe judecata în dosarul Colectiv!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/costumele-populare-si-rochiile-inspirate-din-portul-traditional-cautate-la-final-de-2016">Costumele populare și rochiile inspirate din portul tradițional, căutate la final de 2016</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/topul-celor-mai-vandute-carti-in-2016">Topul celor mai vândute cărţi în 2016</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-nou-concurs-de-debut-pentru-anul-2017-organizat-de-polirom">Un nou concurs de debut pentru anul 2017, organizat de Polirom</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-pictor-roman-a-stabilit-recorduri-la-case-de-licitatie-internationale">Un pictor român a stabilit recorduri la case de licitaţie internaţionale</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/spectacolul-cu-cele-mai-multe-vizionari-la-nivel-mondial-din-ultimii-ani-la-constanta">Spectacolul cu cele mai multe vizionări la nivel mondial din ultimii ani, la Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/scafandrii-au-recuperat-prima-cutie-neagra-a-avionului-rus-prabusit-in-marea-neagra">Scafandrii au recuperat prima cutie neagră a avionului rus prăbușit în Marea Neagră</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/germanii-vor-masuri-sporite-de-securitate-dupa-atacul-de-la-berlin">Germanii vor măsuri sporite de securitate după atacul de la Berlin</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-avion-a-aterizat-de-urgenta-in-urma-amenintarilor-unui-pasager">Un avion a aterizat de urgență în urma amenințărilor unui pasager</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cel-putin-30-de-civili-ucisi-in-siria-intrun-atac-al-retelei-teroriste-stat-islamic">Cel puţin 30 de civili, ucişi în Siria într-un atac al reţelei teroriste Stat Islamic</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/avion-militar-rus-prabusit-in-marea-neagra-niciun-supravietuitor-la-bord">Avion militar rus, prăbuşit în Marea Neagră. Niciun supraviețuitor la bord!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sageata-stejaru-constanta-pe-locul-secund-in-turneul-vedetelor-de-la-brasov">Săgeata Stejaru Constanţa, pe locul secund în Turneul „Vedetelor” de la Braşov</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/2016--an-bun-pentru-ciclismul-constantean">2016 - an bun pentru ciclismul constănțean</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/del-potro-rateaza-australian-open">Del Potro ratează Australian Open</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/inca-un-trofeu-pentru-cristiano-ronaldo">Încă un trofeu pentru Cristiano Ronaldo</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doliu-in-lumea-fotbalului-a-murit-jean-padureanu">Doliu în lumea fotbalului! A murit Jean Pădureanu!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Secţiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Închisoare pentru evaziune fiscală</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-eveniment'>Eveniment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								07 Septembrie 2012 / 00:00							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								1263 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
												<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="http://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Curtea de Apel Constanţa a judecat, ieri, recursul declarat de Adriana Simona Stănei (fostă Grosu), din Constanţa, împotriva sentinţei Judecătoriei Constanţa prin care a fost condamnată la patru ani de închisoare cu executare pentru evaziune fiscală şi fals în înscrisuri sub semnătură privată. Avocatul femeii a susţinut că Stănei este conştientă că a greşit atunci când a încălcat legea şi a cerut condamnarea ei la o pedeapsă cu suspendare. Apărătorul a argumentat că tânăra are un copil de opt luni, care are nevoie de mama lui pentru a creşte armonios. La rândul lui, procurorul Direcţiei Naţionale Anticorupţie (DNA) a precizat că activitatea infracţională a Adrianei Simona Stănei, în calitate de asociat unic şi administrator al SC Alfarom 2000 SRL Constanţa, a fost dovedită cu probe clare, astfel încât trebuie menţinută sentinţa iniţială. Acuzata a susţinut că îşi asumă vina. &#8222;Vă rog doar să nu mă despărţiţi de copilaşul meu&#8221;, a spus Adriana Simona Stănei. Instanţa se va pronunţa pe 12 septembrie. </p><p>
	BUGET PĂGUBIT Conform procurorilor DNA Constanţa, în perioada iunie-septembrie 2008, Stănei a omis să evidenţieze în actele contabile ale SC Alfarom 2000 SRL Constanţa tranzacţii cu cereale în valoare totală de 34.849.093 de lei. Anchetatorii au stabilit că, de pe 30 iunie până pe 30 septembrie 2008, patroana a întocmit în fals mai multe borderouri de achiziţii de la mai multe persoane fizice inexistente, reuşind astfel prejudicierea bugetului statului cu 12.197.183 lei, echivalentul a 3.353.129 euro. Totodată, Adriana Simona Stănei este acuzată că, în perioada 2 iunie-16 septembrie 2008, s-a sustras de la efectuarea verificărilor financiare şi fiscale prin declararea fictivă a sediului societăţii, ea prezentând la Oficiul Registrului Comerţului Constanţa un contract de închiriere fals, înregistrat la Agenţia Finanţelor Publice. În vederea recuperării prejudiciului creat, procurorii au dispus instituirea sechestrului asigurător asupra unui imobil aparţinând patroanei SC Alfarom 2000 SRL Constanţa. Ea a fost trimisă în judecată în octombrie 2010, în stare de libertate.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/infractiune'>infracţiune</a> &bull; <a href='http://www.telegrafonline.ro/evaziune-fiscala'>evaziune fiscală</a> &bull; <a href='http://www.telegrafonline.ro/judecatoria-constanta'>judecătoria constanţa</a> &bull; <a href='http://www.telegrafonline.ro/persoane-fizice'>persoane fizice</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/inchisoare-pentru-evaziune-fiscala"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/inchisoare-pentru-evaziune-fiscala"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/inchisoare-pentru-evaziune-fiscala"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/mii-de-brazi-confiscati-de-politisti-in-perioada-sarbatorilor-de-iarna">
														<img src="http://www.telegrafonline.ro/imagini/mici/22233660x330-1483175258.jpg"
															alt="Mii de brazi, confiscaţi de poliţişti în perioada sărbătorilor de iarnă" width="320" height="180" />
														Mii de brazi, confiscaţi de poliţişti în perioada sărbătorilor de iarnă													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/sfaturi-de-la-politisti-pentru-colindatori-si-cei-colindati">
														<img src="http://www.telegrafonline.ro/imagini/mici/politiaromana-1483168029.jpg"
															alt="Sfaturi de la poliţişti pentru colindători şi cei colindaţi" width="320" height="180" />
														Sfaturi de la poliţişti pentru colindători şi cei colindaţi													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/pompierii-intervin-la-lumina-arde-o-casa">
														<img src="http://www.telegrafonline.ro/imagini/mici/pompiermasinanoapte1640x388-1483109331.jpg"
															alt="Pompierii intervin la Lumina! Arde o casă!" width="320" height="180" />
														Pompierii intervin la Lumina! Arde o casă!													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/o-grupare-de-smarthoti-inchisa-de-antifrauda">
															<img src="http://www.telegrafonline.ro/imagini/mici/cantifraudatelefoane-1481325164.jpg"
																alt="O grupare de smart-hoți, „închisă“ de Antifraudă" width="320" height="180" />
															O grupare de smart-hoți, „închisă“ de Antifraudă														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/fost-ministru-pentru-buget-al-frantei-condamnat-la-inchisoare-pentru-fraude-fiscale">
															<img src="http://www.telegrafonline.ro/imagini/mici/jerome-1481196781.jpg"
																alt="Fost ministru pentru buget al Franței, condamnat la închisoare pentru fraude fiscale" width="320" height="180" />
															Fost ministru pentru buget al Franței, condamnat la închisoare pentru fraude fiscale														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEveniment -->
<div id='div-gpt-ad-1442830582056-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442830582056-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="107828" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/perchezitii-la-suspecti-de-evaziune-fiscala"><img src="http://www.telegrafonline.ro/imagini/thumbnail/suspectiperchezitii-1482133293.jpg" alt="Percheziții la suspecți de evaziune fiscală" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/perchezitii-la-suspecti-de-evaziune-fiscala">Percheziții la suspecți de evaziune fiscală</a></strong>
				<em class="comm">372 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/alerta-cu-bomba-de-la-mallul-bucuresten-a-fost-falsa-politistii-nu-au-gasit-colete-suspecte">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/142297282801-1483203861.jpg" alt="Alerta cu bombă de la mall-ul bucureșten a fost falsă. Poliţiştii nu au găsit colete suspecte" width="70" height="70" /></a></div>
										<div class="ora">20:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/alerta-cu-bomba-de-la-mallul-bucuresten-a-fost-falsa-politistii-nu-au-gasit-colete-suspecte">Alerta cu bombă de la mall-ul bucureșten a fost falsă. Poliţiştii nu au găsit colete suspecte</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/israelul-a-emis-o-avertizare-de-calatorie-pentru-turistii-care-calatoresc-in-india">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/indianpoliceandprotestersclashin-1483203588.jpg" alt="Israelul a emis o avertizare de călătorie pentru turiștii care călătoresc în India" width="70" height="70" /></a></div>
										<div class="ora">19:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/israelul-a-emis-o-avertizare-de-calatorie-pentru-turistii-care-calatoresc-in-india">Israelul a emis o avertizare de călătorie pentru turiștii care călătoresc în India</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/putin-sustine-ca-2016-a-fost-un-an-greu-pentru-rusi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/russiaputin-1483203380.jpg" alt="Putin susţine că 2016 a fost un an greu pentru ruşi" width="70" height="70" /></a></div>
										<div class="ora">19:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/putin-sustine-ca-2016-a-fost-un-an-greu-pentru-rusi">Putin susţine că 2016 a fost un an greu pentru ruşi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ana-ivanovic-sa-retras-din-cauza-uzurii-mentale-si-fizice">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/31-1483203190.jpg" alt="Ana Ivanovic s-a retras din cauza uzurii mentale și fizice" width="70" height="70" /></a></div>
										<div class="ora">19:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ana-ivanovic-sa-retras-din-cauza-uzurii-mentale-si-fizice">Ana Ivanovic s-a retras din cauza uzurii mentale și fizice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/vlad-chiriches-va-rata-cel-putin-trei-meciuri-pentru-napoli">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/gettyimages4959990600-1483201741.jpg" alt="Vlad Chiricheș va rata cel puțin trei meciuri pentru Napoli" width="70" height="70" /></a></div>
										<div class="ora">18:47</div>
					<div class="art"><a href="http://www.telegrafonline.ro/vlad-chiriches-va-rata-cel-putin-trei-meciuri-pentru-napoli">Vlad Chiricheș va rata cel puțin trei meciuri pentru Napoli</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/andres-iniesta-discutii-pentru-prelungirea-contractului-cu-barcelona">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/clubsoccerfootballsoccertourname-1483201630.jpg" alt="Andres Iniesta, discuții pentru prelungirea contractului cu Barcelona" width="70" height="70" /></a></div>
										<div class="ora">18:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/andres-iniesta-discutii-pentru-prelungirea-contractului-cu-barcelona">Andres Iniesta, discuții pentru prelungirea contractului cu Barcelona</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/iata-care-sunt-bonurile-fiscale-castigatoare-la-loteria-de-revelion">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/extragereloteriabonurilorfiscale-1483199360.jpg" alt="Iată care sunt bonurile fiscale câștigătoare la Loteria de Revelion" width="70" height="70" /></a></div>
										<div class="ora">17:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/iata-care-sunt-bonurile-fiscale-castigatoare-la-loteria-de-revelion">Iată care sunt bonurile fiscale câștigătoare la Loteria de Revelion</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-automobilist-arestat-dupa-ranirea-mai-multor-pietoni-la-helsinki">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/lks20120903aikatalomurhahelsinki-1483197141.jpg" alt="Un automobilist, arestat după rănirea mai multor pietoni la Helsinki" width="70" height="70" /></a></div>
										<div class="ora">17:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-automobilist-arestat-dupa-ranirea-mai-multor-pietoni-la-helsinki">Un automobilist, arestat după rănirea mai multor pietoni la Helsinki</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dries-mertens-declarat-fotbalistul-belgian-al-anului-2016">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/driesmertens-1483196861.jpg" alt="Dries Mertens, declarat fotbalistul belgian al anului 2016" width="70" height="70" /></a></div>
										<div class="ora">17:06</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dries-mertens-declarat-fotbalistul-belgian-al-anului-2016">Dries Mertens, declarat fotbalistul belgian al anului 2016</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/alerta-cu-bomba-la-un-mall-din-capitala">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/isupirotehnisti-1483194638.jpg" alt="Alertă cu bombă la un mall din Capitală" width="70" height="70" /></a></div>
										<div class="ora">16:27</div>
					<div class="art"><a href="http://www.telegrafonline.ro/alerta-cu-bomba-la-un-mall-din-capitala">Alertă cu bombă la un mall din Capitală</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/greva-feroviarilor-si-ceata-blocheaza-traficul-in-marea-britanie">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fogatheathrow-1483192815.jpg" alt="Greva feroviarilor și ceața blochează traficul în Marea Britanie" width="70" height="70" /></a></div>
										<div class="ora">15:54</div>
					<div class="art"><a href="http://www.telegrafonline.ro/greva-feroviarilor-si-ceata-blocheaza-traficul-in-marea-britanie">Greva feroviarilor și ceața blochează traficul în Marea Britanie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/rafael-nadal-a-castigat-turneul-demonstrativ-de-la-abu-dhabi-sambata-31-decembrie-2016-15-29-15">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/rafaelnadalatptennis3433291-1483190952.jpg" alt="Rafael Nadal a câştigat turneul demonstrativ de la Abu Dhabi" width="70" height="70" /></a></div>
										<div class="ora">15:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/rafael-nadal-a-castigat-turneul-demonstrativ-de-la-abu-dhabi-sambata-31-decembrie-2016-15-29-15">Rafael Nadal a câştigat turneul demonstrativ de la Abu Dhabi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/taramul-craciunului-redevine-tara-piticilor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/piticiilarevelionulcopiilor-1483190080.jpg" alt="Tărâmul Crăciunului redevine Ţara Piticilor!" width="70" height="70" /></a></div>
										<div class="ora">15:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/taramul-craciunului-redevine-tara-piticilor">Tărâmul Crăciunului redevine Ţara Piticilor!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/andy-murray-si-victoria-beckham-printre-cei-decorati-de-regina-elisabeta-a-iia-de-anul-nou">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/katemiddletonreginaelisabeta465x-1483189124.jpg" alt="Andy Murray și Victoria Beckham, printre cei decorați de regina Elisabeta a II-a de Anul Nou" width="70" height="70" /></a></div>
										<div class="ora">14:46</div>
					<div class="art"><a href="http://www.telegrafonline.ro/andy-murray-si-victoria-beckham-printre-cei-decorati-de-regina-elisabeta-a-iia-de-anul-nou">Andy Murray și Victoria Beckham, printre cei decorați de regina Elisabeta a II-a de Anul Nou</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/zeci-de-morti-intrun-dublu-atentat-revendicat-de-stat-islamic">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/61704608-1483187586.jpg" alt="Zeci de morți, într-un dublu atentat, revendicat de Stat Islamic" width="70" height="70" /></a></div>
										<div class="ora">14:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/zeci-de-morti-intrun-dublu-atentat-revendicat-de-stat-islamic">Zeci de morți, într-un dublu atentat, revendicat de Stat Islamic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sute-de-mii-de-oua-cu-salmonella-retrase-de-pe-piata">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ouacusalmonellaretrasedepepiatai-1483185765.jpg" alt="Sute de mii de ouă cu salmonella, retrase de pe piață" width="70" height="70" /></a></div>
										<div class="ora">14:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sute-de-mii-de-oua-cu-salmonella-retrase-de-pe-piata">Sute de mii de ouă cu salmonella, retrase de pe piață</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/noua-zeelanda-a-trecut-in-noul-an-cu-un-joc-de-artificii-impresionant">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/aucklandtw-1483184158.jpg" alt="Noua Zeelandă a trecut în noul an cu un joc de artificii impresionant" width="70" height="70" /></a></div>
										<div class="ora">13:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/noua-zeelanda-a-trecut-in-noul-an-cu-un-joc-de-artificii-impresionant">Noua Zeelandă a trecut în noul an cu un joc de artificii impresionant</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/iata-ce-tip-de-credit-poti-sa-obtii-in-functie-de-varsta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/creditebancivaluta-1483182951.jpg" alt="Iată ce tip de credit poți să obții în funcție de vârstă" width="70" height="70" /></a></div>
										<div class="ora">13:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/iata-ce-tip-de-credit-poti-sa-obtii-in-functie-de-varsta">Iată ce tip de credit poți să obții în funcție de vârstă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/victorie-pentru-ana-bogdan-in-calificarile-turneului-de-la-shenzhen">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ana5-1483181998.jpg" alt="Victorie pentru Ana Bogdan în calificările turneului de la Shenzhen" width="70" height="70" /></a></div>
										<div class="ora">12:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/victorie-pentru-ana-bogdan-in-calificarile-turneului-de-la-shenzhen">Victorie pentru Ana Bogdan în calificările turneului de la Shenzhen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/obligatiile-angajatorilor-si-drepturile-angajatilor-ce-lucreaza-de-sarbatori">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/motivareangajatipublimedia-1483179933.jpg" alt="Obligațiile angajatorilor și drepturile angajaților ce lucrează de sărbători" width="70" height="70" /></a></div>
										<div class="ora">12:21</div>
					<div class="art"><a href="http://www.telegrafonline.ro/obligatiile-angajatorilor-si-drepturile-angajatilor-ce-lucreaza-de-sarbatori">Obligațiile angajatorilor și drepturile angajaților ce lucrează de sărbători</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cardurile-bancare-cu-plata-in-rate-acopera-doar-5-din-totalul-vanzarilor-pachetelor-turistice">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/slikaoriginal1350245038789701869-1483177733.jpg" alt="Cardurile bancare cu plata în rate acoperă doar 5% din totalul vânzărilor pachetelor turistice" width="70" height="70" /></a></div>
										<div class="ora">11:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cardurile-bancare-cu-plata-in-rate-acopera-doar-5-din-totalul-vanzarilor-pachetelor-turistice">Cardurile bancare cu plata în rate acoperă doar 5% din totalul vânzărilor pachetelor turistice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mii-de-brazi-confiscati-de-politisti-in-perioada-sarbatorilor-de-iarna">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/22233660x330-1483175258.jpg" alt="Mii de brazi, confiscaţi de poliţişti în perioada sărbătorilor de iarnă" width="70" height="70" /></a></div>
										<div class="ora">11:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mii-de-brazi-confiscati-de-politisti-in-perioada-sarbatorilor-de-iarna">Mii de brazi, confiscaţi de poliţişti în perioada sărbătorilor de iarnă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mesajul-presedintelui-iohannis-de-anul-nou">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/iohannismesajpentruceicarevorred-1483174828.jpg" alt="Mesajul președintelui Iohannis de Anul Nou" width="70" height="70" /></a></div>
										<div class="ora">10:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mesajul-presedintelui-iohannis-de-anul-nou">Mesajul președintelui Iohannis de Anul Nou</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/riscul-producerii-de-avalanse-in-muntii-fagaras-a-crescut">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/avalansa-1483172770.jpg" alt="Riscul producerii de avalanşe în Munţii Făgăraş a crescut" width="70" height="70" /></a></div>
										<div class="ora">10:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/riscul-producerii-de-avalanse-in-muntii-fagaras-a-crescut">Riscul producerii de avalanşe în Munţii Făgăraş a crescut</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cum-va-fi-vremea-in-noaptea-de-revelion">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/brrr56656000-1483170687.jpg" alt="Cum va fi vremea în noaptea de Revelion" width="70" height="70" /></a></div>
										<div class="ora">09:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cum-va-fi-vremea-in-noaptea-de-revelion">Cum va fi vremea în noaptea de Revelion</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/o-avarie-ii-lasa-pe-constanteni-fara-apa-vezi-zona-afectata-sambata-31-decembrie-2016-09-28-16">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/avarieraja21-1483169294.jpg" alt="O avarie îi lasă pe constănțeni fără apă! Vezi zona afectată!" width="70" height="70" /></a></div>
										<div class="ora">09:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/o-avarie-ii-lasa-pe-constanteni-fara-apa-vezi-zona-afectata-sambata-31-decembrie-2016-09-28-16">O avarie îi lasă pe constănțeni fără apă! Vezi zona afectată!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sfaturi-de-la-politisti-pentru-colindatori-si-cei-colindati">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/politiaromana-1483168029.jpg" alt="Sfaturi de la poliţişti pentru colindători şi cei colindaţi" width="70" height="70" /></a></div>
										<div class="ora">09:06</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sfaturi-de-la-politisti-pentru-colindatori-si-cei-colindati">Sfaturi de la poliţişti pentru colindători şi cei colindaţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/a-murit-cel-care-a-descoperit-formatia-the-beatles">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/lecgs301216allanwilliams02-1483167325.jpg" alt="A murit cel care a descoperit formaţia The Beatles" width="70" height="70" /></a></div>
										<div class="ora">08:51</div>
					<div class="art"><a href="http://www.telegrafonline.ro/a-murit-cel-care-a-descoperit-formatia-the-beatles">A murit cel care a descoperit formaţia The Beatles</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-autoturism-a-ramas-inzapezit-la-baltagesti">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/viscol-1483166291.jpg" alt="Un autoturism a rămas înzăpezit la Băltăgești" width="70" height="70" /></a></div>
										<div class="ora">08:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-autoturism-a-ramas-inzapezit-la-baltagesti">Un autoturism a rămas înzăpezit la Băltăgești</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/trafic-feroviar-oprit-dupa-ce-o-locomotiva-a-deraiat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/trenderaiat-1483164989.jpg" alt="Trafic feroviar oprit, după ce o locomotivă a deraiat" width="70" height="70" /></a></div>
										<div class="ora">08:15</div>
					<div class="art"><a href="http://www.telegrafonline.ro/trafic-feroviar-oprit-dupa-ce-o-locomotiva-a-deraiat">Trafic feroviar oprit, după ce o locomotivă a deraiat</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2016 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2424 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>