<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Migrația fluturilor monarh, perturbată de zidul lui Trump?</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/migratia-fluturilor-monarh-perturbata-de-zidul-lui-trump" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Populația de fluturi monarh care vine să hiberneze &amp;icirc;n Mexic a scăzut cu un sfert &amp;icirc;n acest sezon, din motive climatice, și ar putea ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Migrația fluturilor monarh, perturbată de zidul lui Trump?" /><meta property="og:description" content="Populația de fluturi monarh care vine să hiberneze &icirc;n Mexic a scăzut cu un sfert &icirc;n acest sezon, din motive climatice, și ar putea ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/cmigratiafluturilormonarhperturb-1486734061.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/migratia-fluturilor-monarh-perturbata-de-zidul-lui-trump" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-02-10 01:40:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Migrația fluturilor monarh, perturbată de zidul lui Trump?</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/trofeul-telegraf-2017">Trofeul Telegraf 2017</a><a href="http://www.telegrafonline.ro/ordonantele-discordiei">ordonanțele discordiei</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/traficul-rutier-pe-a2-a-fost-deviat-cod-galben-de-polei-in-12-judete">Traficul rutier pe A2 a fost deviat. Cod galben de polei în 12 județe</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-noua-seara-de-proteste-in-constanta">O nouă seară de proteste în Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cum-se-circula-pe-drumurile-din-judetul-constanta">Cum se circulă pe drumurile din județul Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cutremur-resimtit-la-constanta-miercuri-08-februarie-2017-17-24-39">Cutremur resimțit la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/angajatii-unei-fabrici-trimisi-cu-forta-la-protestele-impotriva-guvernului">Angajații unei fabrici, trimiși cu forța la protestele împotriva Guvernului?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-rutier-in-zona-dacia-constanta-pericol-de-incendiu">Accident rutier în zona Dacia, Constanța. Pericol de incendiu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/autocar-cu-18-pasageri-rasturnat-doi-raniti-la-spital">Autocar cu 18 pasageri, răsturnat. Doi răniți, la spital</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/amenintare-cu-bomba-la-medgidia">Amenințare cu bombă la Medgidia</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tineri-anchetati-pentru-un-scandal-la-discoteca">Tineri anchetați pentru un scandal la discotecă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-grav-la-sala-sporturilor-mai-multe-autoturisme-implicate">Accident grav la Sala Sporturilor! Mai multe autoturisme implicate!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/motiunea-de-cenzura-a-picat-guvernul-grindeanu-pune-la-colt-opozitia">Moțiunea de cenzură a picat. Guvernul Grindeanu pune la colţ Opoziţia!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/modificarea-codurilor-penale-nu-mai-e-o-prioritate-pentru-guvern">Modificarea Codurilor Penale nu mai e o prioritate pentru Guvern</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sustinatori-ai-lui-iohannis-infiltrati-in-psd-ce-spune-dragnea">Susținători ai lui Iohannis, infiltrați în PSD? Ce spune Dragnea</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tensiuni-la-discursul-lui-iohannis-in-parlament-psd-a-parasit-sala">Tensiuni la discursul lui Iohannis în Parlament. PSD a părăsit sala!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dragnea-propune-retragerea-ougprivind-modificarea-codurilor-penale">Dragnea propune retragerea OUG  privind modificarea Codurilor penale</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/taxele-si-impozitele-locale-se-pot-plati-si-in-rate">Taxele și impozitele locale se pot plăti și în rate</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/plati-nelegale-la-ratc-care-sunt-explicatiile-conducerii">Plăți nelegale la RATC? Care sunt explicațiile conducerii</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/curtea-de-conturi-in-control-la-primaria-constanta-ce-au-gasit-inspectorii">Curtea de Conturi, în control la Primăria Constanța. Ce au găsit inspectorii</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/programari-online-pentru-inmatricularea-masinilor-se-poate-si-la-constanta">Programări online pentru înmatricularea mașinilor! Se poate și la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cod-galben-de-vreme-rea-la-constanta-ce-masuri-au-luat-autoritatile">Cod galben de vreme rea, la Constanța! Ce măsuri au luat autoritățile</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/reglementare-pentru-protejarea-consumatorilor-casnici-de-energie-pregatita-de-anre">Reglementare pentru protejarea consumatorilor casnici de energie, pregătită de ANRE</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nai-bani-de-impozit-platestel-in-rate-cu-cardul">N-ai bani de impozit? Plătește-l în rate, cu cardul!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/rezultatele-tragerilor-loto-6-din-49-duminica-05-februarie-2017-22-31-46">Rezultatele tragerilor Loto 6 din 49</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iar-ingrasam-in-ajun-porcul-fondurilor-europene">Iar îngrășăm în ajun porcul fondurilor europene?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/taxele-si-impozitele-pot-fi-platite-cu-cardul-de-credit-in-rate-si-fara-dobanda">Taxele și impozitele pot fi plătite cu cardul de credit, în rate și fără dobândă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/procedura-de-urgenta-pentru-citostaticele-care-lipsesc">Procedură de urgență pentru citostaticele care lipsesc!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/peste-240-de-pasari-moarte-la-constanta">Peste 240 de păsări moarte, la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/alerta-peste-47-tone-de-alimente-bune-de-incinerat">ALERTĂ! Peste 4,7 tone de alimente, „bune“ de incinerat!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nereguli-gasite-de-camera-de-conturi-la-unitati-sanitare-din-constanta">Nereguli găsite de Camera de Conturi la unități sanitare din Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/atentie-parinti-imbolnaviri-pe-capete-copii-spitalizati-cate-doi-in-pat">ATENȚIE, părinți! Îmbolnăviri pe capete! Copii spitalizați câte doi în pat!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incepe-judecata-pe-fond-in-dosarul-colectiv">Începe judecata pe fond în dosarul „Colectiv“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/va-fi-pusa-in-dezbatere-publica-o-lege-privind-modificarea-codurilor-penale">Va fi pusă în dezbatere publică o lege privind modificarea codurilor penale</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/decizie-definitiva-ips-teodosie-ramane-sub-control-judiciar">Decizie definitivă: IPS Teodosie rămâne sub control judiciar</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/a-inceput-procesul-lui-ips-teodosie">A început procesul lui IPS Teodosie!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/judecatoarea-camelia-bogdan-exclusa-din-magistratura-a-predat-la-constanta">Judecătoarea Camelia Bogdan, exclusă din magistratură. A predat la Constanţa!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/evenimente-culturale-la-muzeul-national-de-arta-al-romaniei-intre-4-si-16-februarie">Evenimente culturale la Muzeul Naţional de Artă al României, între 4 şi 16 februarie</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/concurs-de-poezii-de-dragoste-cu-prilejul-zilei-adolescentilor">Concurs de poezii de dragoste, cu prilejul Zilei Adolescenților</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/regizorul-radu-gabrea-a-decedat">Regizorul Radu Gabrea a decedat</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incepe-festivalul-international-de-film-de-la-berlin-joi-09-februarie-2017-13-01-45">Începe Festivalul Internațional de Film de la Berlin</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/100-de-ani-de-la-nasterea-unuia-dintre-cei-mai-mari-maestri-de-balet-ai-lumii">100 de ani de la naşterea unuia dintre cei mai mari maeştri de balet ai lumii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/programul-oficial-de-internship-al-guvernului-se-va-derula-in-perioada-17-iulie18-septembrie">Programul oficial de Internship al Guvernului se va derula în perioada 17 iulie-18 septembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bani-mai-multi-pentru-studenti">Bani mai mulți pentru studenți</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/elevii-in-vacanta-timp-de-o-saptamana">Elevii, în vacanţă timp de o săptămână</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/belgia-danemarca-olanda-si-suedia-isi-baga-nasul-in-ordinul-lui-trump-privind-avortul">Belgia, Danemarca, Olanda și Suedia îşi bagă nasul în ordinul lui Trump privind avortul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/trump-joaca-la-rupere-sin-diplomatie">Trump joacă la rupere și-n diplomație</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romania-o-amenintare-clara-pentru-rusia">România, o „amenințare clară“ pentru Rusia!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/scurgeri-de-informatii-convorbirile-lui-trump-au-ajuns-prea-devreme-in-presa">Scurgeri de informații? Convorbirile lui Trump au ajuns prea devreme în presă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noi-cei-din-linia-intai-rusia-vizeaza-direct-romania-declaratii-incendiare">„Noi, cei din linia întâi“? Rusia vizează direct România! Declaraţii incendiare!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/15-meciuri-in-weekend-la-trofeul-telegraf">15 meciuri în weekend la Trofeul „Telegraf“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doua-victorii-pentru-telegraf-in-etapa-a-doua-a-turneului">Două victorii pentru Telegraf în etapa a doua a turneului</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sa-schimbat-liderul-in-clasamentul-golgheterilor-la-trofeul-telegraf">S-a schimbat liderul în clasamentul golgheterilor la Trofeul „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/meciuri-aprig-disputate-la-trofeul-telegraf">Meciuri aprig disputate la Trofeul „Telegraf“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dani-otil-atras-de-mirajul-trofeului-telegraf">Dani Oţil, atras de mirajul Trofeului „Telegraf“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Migrația fluturilor monarh, perturbată de zidul lui Trump?</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-externe'>Externe</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								10 Februarie 2017 / 15:40							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								38 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="http://www.telegrafonline.ro/imagini/original/cmigratiafluturilormonarhperturb-1486734061.jpg" class="fancybox">
									<img src="http://www.telegrafonline.ro/imagini/mari/cmigratiafluturilormonarhperturb-1486734061.jpg" alt="" width="740" height="433" />
								</a>
															</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="http://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Populația de fluturi monarh care vine să hiberneze &icirc;n Mexic a scăzut cu un sfert &icirc;n acest sezon, din motive climatice, și ar putea fi, de asemenea, afectată de zidul pe care președintele american, Donald Trump, vrea să &icirc;l construiască la frontieră, au declarat joi autoritățile mexicane, citate de AFP. Fluturii, cunoscuți pentru coloritul lor spectaculos, &icirc;n portocaliu și negru, au ocupat &icirc;n acest sezon mai puțin de 3 hectare de pădure de pin, față de 4 hectare anul trecut. După o călătorie obositoare de peste 4.000 de kilometri din Canada, acești fluturi viu colorați vin să hiberneze pe trunchiurile de copaci dintr-o zonă montană vastă, situată &icirc;ntre statele Mexico și Michoacan (vest), unde numărul acestora este măsurat de specialiști. &quot;Motivele acestei scăderi sunt de cele mai multe ori evenimente meteorologice extreme&quot;, a declarat Alejandro Del Mazo, comisarul guvernamental responsabil pentru ariile naturale protejate.</p>

<p>Anul trecut, un val de zăpadă și de frig a afectat acest sector. Deși populația de fluturi a crescut anul trecut, circa 7% au pierit &icirc;n timpul unei furtuni &icirc;n luna martie, &icirc;ntr-un moment &icirc;n care aceștia pleacă de obicei &icirc;n Statele Unite. Pe de altă parte, Del Mazo a avertizat că supraviețuirea acestor fluturi ar putea fi amenințată de zidul pe care președintele Trump vrea să &icirc;l construiască de-a lungul graniței dintre SUA și Mexic, &icirc;n condițiile &icirc;n care acesta ar putea modifica markerii naturali care ghidează insectele atunci c&acirc;nd traversează frontiera. &quot;Fără &icirc;ndoială, fragmentarea habitatului și posibila schimbare a cursurilor r&acirc;urilor (...) pe care le &icirc;mpărțim cu Statele Unite ar putea avea un impact&quot;, a declarat Del Mazo. Fluturele monarh este amenințat de despăduririle agresive și de utilizarea de erbicide, care privează aceste insecte de alior, singura plantă &icirc;n care aceștia &icirc;și depun ouăle și din care larvele lor se hrănesc.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/migratie'>migrație</a> &bull; <a href='http://www.telegrafonline.ro/fluturi-monarh'>fluturi monarh</a> &bull; <a href='http://www.telegrafonline.ro/zid'>zid</a> &bull; <a href='http://www.telegrafonline.ro/mexic'>mexic</a> &bull; <a href='http://www.telegrafonline.ro/sua'>SUA</a> &bull; <a href='http://www.telegrafonline.ro/donald-trump'>Donald Trump</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/migratia-fluturilor-monarh-perturbata-de-zidul-lui-trump"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/migratia-fluturilor-monarh-perturbata-de-zidul-lui-trump"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/migratia-fluturilor-monarh-perturbata-de-zidul-lui-trump"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/mii-de-vize-de-afaceri-emise-de-ambasada-ungariei-la-moscova-fara-verificarile-corespunzatoare">
														<img src="http://www.telegrafonline.ro/imagini/mici/cmiidevizedeafaceriemisedeambasa-1486741938.jpg"
															alt="Mii de vize de afaceri, emise de ambasada Ungariei la Moscova fără verificările corespunzătoare" width="320" height="180" />
														Mii de vize de afaceri, emise de ambasada Ungariei la Moscova fără verificările corespunzătoare													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/franta-consultarea-de-siteuri-cu-continut-jihadist-nu-ar-trebui-pedepsita-cu-inchisoarea">
														<img src="http://www.telegrafonline.ro/imagini/mici/cfrantaconsultareadesiteuricucon-1486741867.jpg"
															alt="Franța: Consultarea de site-uri cu conținut jihadist nu ar trebui pedepsită cu închisoarea" width="320" height="180" />
														Franța: Consultarea de site-uri cu conținut jihadist nu ar trebui pedepsită cu închisoarea													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/spania-politicieni-marcanti-si-oameni-de-afaceri-condamnati-la-inchisoare">
														<img src="http://www.telegrafonline.ro/imagini/mici/cspaniapoliticienimarcantisioame-1486741406.jpg"
															alt="Spania: Politicieni marcanţi și oameni de afaceri, condamnați la închisoare" width="320" height="180" />
														Spania: Politicieni marcanţi și oameni de afaceri, condamnați la închisoare													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/declaratiebomba-a-presedintelui-sua-despre-romania">
															<img src="http://www.telegrafonline.ro/imagini/mici/dragnea-1484858783.jpg"
																alt="Declarație-bombă a președintelui SUA despre România" width="320" height="180" />
															Declarație-bombă a președintelui SUA despre România														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/el-este-elevul-care-ia-lasat-pe-americani-cu-gura-cascata">
															<img src="http://www.telegrafonline.ro/imagini/mici/alexoprea-1484648544.jpg"
																alt="El este elevul care i-a lăsat pe americani cu gura căscată!" width="320" height="180" />
															El este elevul care i-a lăsat pe americani cu gura căscată!														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/trump-anunta-construirea-unui-zid-la-frontiera-cu-mexicul">
															<img src="http://www.telegrafonline.ro/imagini/mici/zidfrontieramexic-1485327775.jpg"
																alt="Trump anunță construirea unui zid la frontiera cu Mexicul" width="320" height="180" />
															Trump anunță construirea unui zid la frontiera cu Mexicul														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="349656" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/donald-trump-si-vladimir-putin-au-avut-prima-convorbire-telefonica"><img src="http://www.telegrafonline.ro/imagini/thumbnail/trumpputinphone732356-1485667572.jpg" alt="Donald Trump și Vladimir Putin au avut prima convorbire telefonică" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/donald-trump-si-vladimir-putin-au-avut-prima-convorbire-telefonica">Donald Trump și Vladimir Putin au avut prima convorbire telefonică</a></strong>
				<em class="comm">508 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/trump-joaca-la-rupere-sin-diplomatie"><img src="http://www.telegrafonline.ro/imagini/thumbnail/ctrumpputin-1486381609.jpg" alt="Trump joacă la rupere și-n diplomație" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/trump-joaca-la-rupere-sin-diplomatie">Trump joacă la rupere și-n diplomație</a></strong>
				<em class="comm">373 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/proteste-in-sua-impotriva-ordinului-antiimigratie-emis-de-trump"><img src="http://www.telegrafonline.ro/imagini/thumbnail/646x404-1485677211.jpg" alt="Proteste în SUA împotriva ordinului anti-imigrație emis de Trump" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/proteste-in-sua-impotriva-ordinului-antiimigratie-emis-de-trump">Proteste în SUA împotriva ordinului anti-imigrație emis de Trump</a></strong>
				<em class="comm">372 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/haos-in-sua-trump-loveste-imigrantii-judecatorii-incearca-sa-faca-ordine"><img src="http://www.telegrafonline.ro/imagini/thumbnail/chaosinsuatrumplovestedurimigran-1485699732.jpg" alt="Haos în SUA! Trump loveşte imigranţii! Judecătorii încearcă să facă ordine!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/haos-in-sua-trump-loveste-imigrantii-judecatorii-incearca-sa-faca-ordine">Haos în SUA! Trump loveşte imigranţii! Judecătorii încearcă să facă ordine!</a></strong>
				<em class="comm">369 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/donald-trump-va-fi-prezent-la-summitul-g7-din-italia"><img src="http://www.telegrafonline.ro/imagini/thumbnail/participant-1486274241.jpg" alt="Donald Trump va fi prezent la summitul G7 din Italia" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/donald-trump-va-fi-prezent-la-summitul-g7-din-italia">Donald Trump va fi prezent la summitul G7 din Italia</a></strong>
				<em class="comm">299 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/germania-ofera-bani-refugiatilor-dispusi-sa-se-intoarca-in-tarile-lor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cgermaniaoferabanirefugiatilordi-1486741262.jpg" alt="Germania oferă bani refugiaților dispuși să se întoarcă în țările lor" width="70" height="70" /></a></div>
										<div class="ora">17:40</div>
					<div class="art"><a href="http://www.telegrafonline.ro/germania-ofera-bani-refugiatilor-dispusi-sa-se-intoarca-in-tarile-lor">Germania oferă bani refugiaților dispuși să se întoarcă în țările lor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/liviu-dragnea-a-depus-plangere-penala-impotriva-unui-ziarist">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cliviudragnea-1486740213.jpg" alt="Liviu Dragnea a depus plângere penală împotriva unui ziarist" width="70" height="70" /></a></div>
										<div class="ora">17:23</div>
					<div class="art"><a href="http://www.telegrafonline.ro/liviu-dragnea-a-depus-plangere-penala-impotriva-unui-ziarist">Liviu Dragnea a depus plângere penală împotriva unui ziarist</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/putin-multumeste-sloveniei-pentru-oferta-de-gazduire-a-intalnirii-cu-trump">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/putintoobamakievcantprotectrussi-1486739936.jpg" alt="Putin mulțumește Sloveniei pentru oferta de găzduire a întâlnirii cu Trump" width="70" height="70" /></a></div>
										<div class="ora">17:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/putin-multumeste-sloveniei-pentru-oferta-de-gazduire-a-intalnirii-cu-trump">Putin mulțumește Sloveniei pentru oferta de găzduire a întâlnirii cu Trump</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/autoritatile-tulcene-iau-in-calcul-infiintarea-unor-rute-aeriene-pentru-delta-dunarii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/satuldindeltadunariiimaginearoma-1486739134.jpg" alt="Autoritățile tulcene iau în calcul înființarea unor rute aeriene pentru Delta Dunării" width="70" height="70" /></a></div>
										<div class="ora">17:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/autoritatile-tulcene-iau-in-calcul-infiintarea-unor-rute-aeriene-pentru-delta-dunarii">Autoritățile tulcene iau în calcul înființarea unor rute aeriene pentru Delta Dunării</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cutremur-puternic-in-filipine">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cutremur-1486738252.jpg" alt="Cutremur puternic în Filipine" width="70" height="70" /></a></div>
										<div class="ora">16:50</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cutremur-puternic-in-filipine">Cutremur puternic în Filipine</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/marius-copil-eliminat-in-sfeturile-turneului-de-la-budapesta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mariuscopil1466841532-1486737314.jpg" alt="Marius Copil, eliminat în sfeturile turneului de la Budapesta" width="70" height="70" /></a></div>
										<div class="ora">16:34</div>
					<div class="art"><a href="http://www.telegrafonline.ro/marius-copil-eliminat-in-sfeturile-turneului-de-la-budapesta">Marius Copil, eliminat în sfeturile turneului de la Budapesta</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/magistratii-au-decis-procesul-lui-calin-popescu-tariceanu-poate-incepe">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tariceanu-1486735643.jpg" alt="Magistrații au decis! Procesul lui Călin Popescu Tăriceanu poate începe" width="70" height="70" /></a></div>
										<div class="ora">16:06</div>
					<div class="art"><a href="http://www.telegrafonline.ro/magistratii-au-decis-procesul-lui-calin-popescu-tariceanu-poate-incepe">Magistrații au decis! Procesul lui Călin Popescu Tăriceanu poate începe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/incident-aviatic-intre-china-si-sua-deasupra-marii-chinei-de-sud">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/kj200plaaewczhenguanstudio1s-1486734387.jpg" alt="Incident aviatic între China și SUA deasupra Mării Chinei de Sud" width="70" height="70" /></a></div>
										<div class="ora">15:44</div>
					<div class="art"><a href="http://www.telegrafonline.ro/incident-aviatic-intre-china-si-sua-deasupra-marii-chinei-de-sud">Incident aviatic între China și SUA deasupra Mării Chinei de Sud</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/bulgaria-nu-indeplineste-criteriile-pentru-a-fi-inclusa-in-programul-visa-waiver">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/programbulgariaviza-1486732669.jpg" alt="Bulgaria nu îndeplinește criteriile pentru a fi inclusă în programul Visa Waiver" width="70" height="70" /></a></div>
										<div class="ora">15:16</div>
					<div class="art"><a href="http://www.telegrafonline.ro/bulgaria-nu-indeplineste-criteriile-pentru-a-fi-inclusa-in-programul-visa-waiver">Bulgaria nu îndeplinește criteriile pentru a fi inclusă în programul Visa Waiver</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/oficial-avem-ministri">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ana2-1486731239.jpg" alt="Oficial, avem miniștri!" width="70" height="70" /></a></div>
										<div class="ora">14:50</div>
					<div class="art"><a href="http://www.telegrafonline.ro/oficial-avem-ministri">Oficial, avem miniștri!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/arestat-preventiv-pentru-pornografie-infantila">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/arestatpornografiediicot-1486730428.jpg" alt="Arestat preventiv pentru pornografie infantilă" width="70" height="70" /></a></div>
										<div class="ora">14:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/arestat-preventiv-pentru-pornografie-infantila">Arestat preventiv pentru pornografie infantilă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/persoane-suspectate-ca-pregateau-un-atentat-in-franta-arestate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/politiafrantaarestari-1486728247.jpg" alt="Persoane suspectate că pregăteau un atentat în Franța, arestate" width="70" height="70" /></a></div>
										<div class="ora">14:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/persoane-suspectate-ca-pregateau-un-atentat-in-franta-arestate">Persoane suspectate că pregăteau un atentat în Franța, arestate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/leul-sa-devalorizat-fata-de-euro-si-dolarul-american">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/leuvalutavalori-1486726905.jpg" alt="Leul s-a devalorizat față de euro și dolarul american" width="70" height="70" /></a></div>
										<div class="ora">13:41</div>
					<div class="art"><a href="http://www.telegrafonline.ro/leul-sa-devalorizat-fata-de-euro-si-dolarul-american">Leul s-a devalorizat față de euro și dolarul american</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/pompierii-in-alerta-arde-o-casa-din-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1486725812.jpg" alt="Pompierii, în alertă! Arde o casă din Constanța!" width="70" height="70" /></a></div>
										<div class="ora">13:18</div>
					<div class="art"><a href="http://www.telegrafonline.ro/pompierii-in-alerta-arde-o-casa-din-constanta">Pompierii, în alertă! Arde o casă din Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/interactiune-nesigura-intre-un-avion-militar-american-si-unul-chinez-deasupra-marii-chinei-de-sud">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/incident-1486724497.jpg" alt="Interacțiune „nesigură“ între un avion militar american și unul chinez deasupra Mării Chinei de Sud" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/interactiune-nesigura-intre-un-avion-militar-american-si-unul-chinez-deasupra-marii-chinei-de-sud">Interacțiune „nesigură“ între un avion militar american și unul chinez deasupra Mării Chinei de Sud</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cfr-calatori-ofera-bilete-la-jumatate-de-pret-pentru-valentines-day-si-dragobete">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/calatori-1486722462.jpg" alt="CFR Călători oferă bilete la jumătate de preț pentru Valentine’s Day și Dragobete" width="70" height="70" /></a></div>
										<div class="ora">12:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cfr-calatori-ofera-bilete-la-jumatate-de-pret-pentru-valentines-day-si-dragobete">CFR Călători oferă bilete la jumătate de preț pentru Valentine’s Day și Dragobete</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/din-ce-cauza-va-creste-factura-la-electricitate-a-consumatorilor-casnici">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/preturicrescuteenergie-1486721390.jpg" alt="Din ce cauză va crește factura la electricitate a consumatorilor casnici" width="70" height="70" /></a></div>
										<div class="ora">12:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/din-ce-cauza-va-creste-factura-la-electricitate-a-consumatorilor-casnici">Din ce cauză va crește factura la electricitate a consumatorilor casnici</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/taxele-si-impozitele-locale-se-pot-plati-si-in-rate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/placaratecarduriimpozite-1486721849.jpg" alt="Taxele și impozitele locale se pot plăti și în rate" width="70" height="70" /></a></div>
										<div class="ora">12:16</div>
					<div class="art"><a href="http://www.telegrafonline.ro/taxele-si-impozitele-locale-se-pot-plati-si-in-rate">Taxele și impozitele locale se pot plăti și în rate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/duelul-ultimelor-clasate-la-clujnapoca">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/duelulultimelorclasatelaclujnapo-1486721647.jpg" alt="Duelul ultimelor clasate la Cluj-Napoca" width="70" height="70" /></a></div>
										<div class="ora">12:13</div>
					<div class="art"><a href="http://www.telegrafonline.ro/duelul-ultimelor-clasate-la-clujnapoca">Duelul ultimelor clasate la Cluj-Napoca</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dragnea-cere-adoptarea-de-urgenta-a-oug-14-in-parlament">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cereredragneaadoptare-1486720689.jpg" alt="Dragnea cere adoptarea de urgență a OUG 14 în Parlament" width="70" height="70" /></a></div>
										<div class="ora">11:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dragnea-cere-adoptarea-de-urgenta-a-oug-14-in-parlament">Dragnea cere adoptarea de urgență a OUG 14 în Parlament</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/inca-o-comuna-constanteana-ramane-fara-primar">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/faraprimar-1486717252.jpg" alt="Încă o comună constănțeană rămâne fără primar" width="70" height="70" /></a></div>
										<div class="ora">11:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/inca-o-comuna-constanteana-ramane-fara-primar">Încă o comună constănțeană rămâne fără primar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-nou-consiliu-local-la-mereni">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/unnouconsiliulocalmereni-1486717107.jpg" alt="Un nou consiliu local la Mereni" width="70" height="70" /></a></div>
										<div class="ora">10:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-nou-consiliu-local-la-mereni">Un nou consiliu local la Mereni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/castigurile-din-comertul-cu-autovehicule-au-crescut-cu-18">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/comertcifreafaceri-1486716480.jpg" alt="Câștigurile din comerţul cu autovehicule au crescut cu 18%" width="70" height="70" /></a></div>
										<div class="ora">10:47</div>
					<div class="art"><a href="http://www.telegrafonline.ro/castigurile-din-comertul-cu-autovehicule-au-crescut-cu-18">Câștigurile din comerţul cu autovehicule au crescut cu 18%</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cat-va-costa-zidul-de-la-frontiera-dintre-sua-si-mexic">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/refacerezidmexicsua-1486714625.jpg" alt="Cât va costa zidul de la frontiera dintre SUA și Mexic" width="70" height="70" /></a></div>
										<div class="ora">10:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cat-va-costa-zidul-de-la-frontiera-dintre-sua-si-mexic">Cât va costa zidul de la frontiera dintre SUA și Mexic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/george-clooney-va-deveni-tata-de-gemeni">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tatagemeniclooney-1486714751.jpg" alt="George Clooney va deveni tată de gemeni" width="70" height="70" /></a></div>
										<div class="ora">10:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/george-clooney-va-deveni-tata-de-gemeni">George Clooney va deveni tată de gemeni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mandat-de-arestare-international-emis-pentru-fostul-presedinte-al-peru-alejandro-toledo">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/amndatalejandrotoledo-1486711193.jpg" alt="Mandat de arestare internațional, emis pentru fostul președinte al Peru Alejandro Toledo" width="70" height="70" /></a></div>
										<div class="ora">10:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mandat-de-arestare-international-emis-pentru-fostul-presedinte-al-peru-alejandro-toledo">Mandat de arestare internațional, emis pentru fostul președinte al Peru Alejandro Toledo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-cutremur-cu-magnitudinea-de-52-sa-produs-in-nordvestul-pakistanului">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cutremur-1486726349.jpg" alt="Un cutremur cu magnitudinea de 5,2 s-a produs în nord-vestul Pakistanului" width="70" height="70" /></a></div>
										<div class="ora">09:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-cutremur-cu-magnitudinea-de-52-sa-produs-in-nordvestul-pakistanului">Un cutremur cu magnitudinea de 5,2 s-a produs în nord-vestul Pakistanului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/12-morti-si-mai-multi-raniti-in-urma-unor-alunecari-de-teren-in-bali">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/indoneziabali-1486712174.jpg" alt="12 morți și mai mulți răniți în urma unor alunecări de teren, în Bali" width="70" height="70" /></a></div>
										<div class="ora">09:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/12-morti-si-mai-multi-raniti-in-urma-unor-alunecari-de-teren-in-bali">12 morți și mai mulți răniți în urma unor alunecări de teren, în Bali</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/romania-sub-ger-sau-inregistrat-264-grade-celsius">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/gersigheata-1486711455.jpg" alt="România, sub ger! S-au înregistrat -26,4 grade Celsius" width="70" height="70" /></a></div>
										<div class="ora">09:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/romania-sub-ger-sau-inregistrat-264-grade-celsius">România, sub ger! S-au înregistrat -26,4 grade Celsius</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/femeile-din-romania-ar-putea-primi-cu-20-mai-multe-tichete-cadou">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tichetefemeiromania-1486710314.jpg" alt="Femeile din România ar putea primi cu 20% mai multe tichete cadou" width="70" height="70" /></a></div>
										<div class="ora">09:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/femeile-din-romania-ar-putea-primi-cu-20-mai-multe-tichete-cadou">Femeile din România ar putea primi cu 20% mai multe tichete cadou</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2332 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>