<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>O boală gravă a sângelui a fost corectată în embrionul uman prin modificare genetică</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/o-boala-grava-a-sangelui-a-fost-corectata-in-embrionul-uman-prin-modificare-genetica" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="O echipă de cercetători chinezi a reușit corectarea unui defect genetic &amp;icirc;n cadrul unor experimente efectuate pe embrioni umani purtători ai ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="O boală gravă a sângelui a fost corectată în embrionul uman prin modificare genetică" /><meta property="og:description" content="O echipă de cercetători chinezi a reușit corectarea unui defect genetic &icirc;n cadrul unor experimente efectuate pe embrioni umani purtători ai ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/boalaasangeluicercetare-1506629517.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/o-boala-grava-a-sangelui-a-fost-corectata-in-embrionul-uman-prin-modificare-genetica" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-09-29 06:10:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>O boală gravă a sângelui a fost corectată în embrionul uman prin modificare genetică</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/locuri-de-joaca">locuri de joacă</a><a href="http://www.telegrafonline.ro/uraganul-maria">uraganul Maria</a><a href="http://www.telegrafonline.ro/cutremur-in-mexic">cutremur în Mexic</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/avertisment-dur-primaria-raspunzatoare-de-incidentele-de-la-locurile-de-joaca">Avertisment dur: Primăria, răspunzătoare de incidentele de la locurile de joacă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ratc-prelungeste-traseul-unei-linii-de-transport-in-comun">RATC prelungește traseul unei linii de transport în comun!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/casa-groazei-pe-stil-constantean">Casa groazei pe stil constănțean</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/atentie-sau-schimbat-regulile-inmormantarii-puteti-lua-amenzi-uriase">Atenție, s-au schimbat regulile înmormântării! Puteți lua amenzi uriaşe!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mamaia-fara-aparare-in-fata-vijeliei">Mamaia, fără apărare în fața vijeliei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cladiresimbol-a-constantei-in-flacari">Clădire-simbol a Constanţei, în flăcări!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-adolescenta-a-fost-luata-la-pumni-si-tarata-pe-jos-chiar-in-fata-liceului">O adolescentă a fost luată la pumni şi târâtă pe jos, chiar în fața liceului</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-plimba-prin-tara-piticilor-si-a-fost-agresata-sexual">Se plimba prin Ţara Piticilor şi a fost agresată sexual</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tragedie-in-marea-neagra-o-nava-cu-migranti-sa-scufundat">Tragedie în Marea Neagră: O navă cu migranți s-a scufundat</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/impact-devastator-motociclist-lovit-in-plin-in-sensul-giratoriu-de-la-agigea">Impact devastator! Motociclist lovit în plin, în sensul giratoriu de la Agigea</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/psd-declara-razboi-total-dna">PSD declară RĂZBOI TOTAL DNA!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pierdere-grea-pentru-pnl-constanta-cine-a-plecat-din-partid">Pierdere grea pentru PNL Constanța. Cine a plecat din partid</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/anchetarea-vicepremierului-sevil-shhaideh-parte-din-planul-pentru-distrugerea-lui-dragnea">Anchetarea vicepremierului Sevil Shhaideh, parte din planul pentru distrugerea lui Dragnea?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dragnea-lovitura-de-imagine-in-plin-asalt-dna">Dragnea, lovitură de imagine în plin asalt DNA</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vicepremierul-sevil-shhaideh-la-directia-nationala-anticoruptie">Vicepremierul Sevil Shhaideh, la Direcția Națională Anticorupție</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/aveti-grija-unde-aruncati-gunoaiele-politistii-locali-sunt-cu-ochii-pe-voi">Aveți grijă unde aruncați gunoaiele! Polițiștii locali sunt cu ochii pe voi!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanta-orasul-fagaduielilor-desarte">Constanța, orașul făgăduielilor deșarte!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/memoria-lui-virgil-coman-ingropata-intrun-pasaj-utilizat-pe-post-de-wc-public">Memoria lui Virgil Coman, îngropată într-un pasaj utilizat pe post de WC public!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constantenii-ies-din-nou-la-vot-in-aceasta-toamna">Constănțenii ies din nou la vot, în această toamnă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanta-va-imprumuta-20-de-milioane-de-euro-ce-va-face-cu-ei">Constanța va împrumuta 20 DE MILIOANE DE EURO. Ce va face cu ei!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/efectul-vijeliilor-noi-scumpiri-romanii-vor-scoate-mai-multi-bani-din-buzunar">Efectul vijeliilor: noi scumpiri. Românii vor scoate mai mulți bani din buzunar</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vrei-sa-cumperi-titluri-de-stat-prin-trezorerie-acum-poti">Vrei să cumperi titluri de stat prin Trezorerie? Acum poţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vesti-proaste-in-prag-de-iarna-se-scumpesc-gazele-naturale">Vești proaste, în prag de iarnă: se scumpesc gazele naturale</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/scumpire-arzatoare-a-energiei-termice">Scumpire arzătoare a energiei termice</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/jale--explodeaza-dobanzile-creditelor-in-lei">Jale - explodează dobânzile creditelor în lei?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dezastru-in-sanatate-medicii-umiliti--pacientii-batjocoriti-incep-protestele">DEZASTRU în Sănătate! Medicii, UMILIȚI - pacienții, BATJOCORIȚI! Încep protestele!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mesajul-unui-medic-catre-premierul-tudose-e-grav">Mesajul unui medic către premierul Tudose! E GRAV!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/de-ce-sa-inchis-centrul-casa-soarelui-vezi-adevarul">De ce s-a închis Centrul „Casa Soarelui“? Vezi ADEVĂRUL!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/alerta-constanta-a-inregistrat-al-3lea-caz-de-infectie-cu-west-nile">ALERTĂ! Constanța a înregistrat al 3-lea caz de infecție cu West Nile!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/na-trecut-pericolul-45-de-constanteni-internati-la-spitalul-de-boli-infectioase">N-a trecut pericolul! 45 de constănțeni, internați la Spitalul de Boli Infecțioase!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/shhaideh-si-plumb-acuzate-oficial-pe-suspiciuni-rezonabile-o-fi-bine">Shhaideh şi Plumb, acuzate oficial, pe SUSPICIUNI REZONABILE. O fi bine?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/senzational-cel-mai-tare-denunt-la-dna-implicat-in-microsoft-spune-tot">SENZAŢIONAL! Cel mai tare denunţ la DNA! Implicat în Microsoft, spune tot!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cutremur-in-justitie-sebastian-ghita-scapa-basma-curata">CUTREMUR în Justiție. Sebastian Ghiță scapă basma curată!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cererea-tortionarului-visinescu-de-intrerupere-a-executarii-pedepsei-judecata">Cererea torţionarului Vişinescu de întrerupere a executării pedepsei, judecată</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nicusor-constantinescu-castiga-o-batalie-importanta-in-justitie">Nicușor Constantinescu câștigă o bătălie importantă în Justiție</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cele-mai-frumoase-povesti-ale-copilariei-numai-la-teatrul-calutul-de-mare">Cele mai frumoase poveşti ale copilăriei, numai la Teatrul „Căluţul de Mare“!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-inlocuiesc-stalpii-marelui-templu-circular-de-la-sarmizegetusa-or-fi-tot-dacici">Se înlocuiesc stâlpii Marelui Templu Circular de la Sarmizegetusa. Or fi tot dacici?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/expozitie-george-baron-lowendal-arta-ca-teatru-teatrul-ca-arta">Expoziţie George baron Lowendal: „Arta ca teatru, teatrul ca artă“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/exclusiv-povestea-incredibila-a-reinvierii-unicului-cor-canonizat-al-lumii">Exclusiv! Povestea incredibilă a reînvierii unicului cor canonizat al lumii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/goana-dupa-cazare-pentru-studenti-vanzarea-sau-cumpararea-unui-loc-ilegala-duminica-24-septembrie-2017-23-13-50">Goana după cazare pentru studenți. Vânzarea sau cumpărarea unui loc, ilegală</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cel-mai-important-targ-de-invatamant-din-tara-ajunge-la-constanta">Cel mai important târg de învăţământ din ţară ajunge la Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ordinul-prin-care-ministrul-educatiei-a-suspendat-un-sef-isj-alaturi-de-alti-12-inspectori-a-fost-suspendat">Ordinul prin care ministrul Educației a suspendat un șef ISJ, alături de alţi 12 inspectori, a fost suspendat</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/de-ziua-educatiei-elevii-au-vacanta">De Ziua Educaţiei, elevii au vacanţă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/impresionant-parintii-si-bunicii-de-la-38-duminica-mobilizare-generala-la-scoala">Impresionant! Părinţii şi bunicii de la „38“, duminică, mobilizare generală la şcoală</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cea-mai-devastatoare-furtuna-in-aproape-un-secol-in-puerto-rico">Cea mai devastatoare furtună în aproape un secol, în Puerto Rico</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/postasii-cultiva-legume-si-cresc-gaini-pe-acoperisul-sediului-postei-vezi-unde">Poștașii cultivă legume și cresc găini pe acoperișul sediului Poștei. Vezi unde</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-nou-atac-terorist-la-londra-mai-multe-victime">Un nou ATAC TERORIST la Londra. Mai multe victime!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/inca-o-tara-se-opune-aderarii-romaniei-la-schengen">Încă o ţară se opune aderării României la Schengen</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/faceau-conserve-din-carne-de-om-cuplu-de-canibali-printre-noi">Făceau conserve din carne de om! Cuplu de canibali printre noi!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fetele-de-la-csu-neptun-victorie-categorica-si-cadou-pentru-antrenorul-ionut-puscasu">Fetele de la CSU Neptun, victorie categorică şi cadou pentru antrenorul Ionuţ Puşcaşu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/derby-judetean-cu-multe-scantei-la-techirghiol">Derby județean cu multe scântei, la Techirghiol</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/snc-a-trecut-pe-primul-loc-in-liga-oldboys-constanta-la-fotbal">SNC a trecut pe primul loc în Liga Old-Boys Constanța la fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bc-athletic-constanta-sia-prezentat-cele-trei-noi-achizitii">BC Athletic Constanța și-a prezentat cele trei noi achiziții</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cu-cutitul-pe-teren-un-primar-constantean-amenintat-de-un-fan">Cu cuțitul pe teren! Un primar constănţean ameninţat de un fan!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">O boală gravă a sângelui a fost corectată în embrionul uman prin modificare genetică</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-sanatate'>Sănătate</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								29 Septembrie 2017 / 09:10							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								4 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="http://www.telegrafonline.ro/imagini/original/boalaasangeluicercetare-1506629517.jpg" class="fancybox">
									<img src="http://www.telegrafonline.ro/imagini/mari/boalaasangeluicercetare-1506629517.jpg" alt="" width="740" height="433" />
								</a>
															</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="http://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>O echipă de cercetători chinezi a reușit corectarea unui defect genetic &icirc;n cadrul unor experimente efectuate pe embrioni umani purtători ai unei boli ereditare grave a s&acirc;ngelui, talasemie, o premieră salutată cu prudență joi de unii experți &icirc;n genetică, informează AFP.</p>

<p>Talasemia este o boală genetică ce perturbă producția corectă a hemoglobinei, substanța conținută &icirc;n globulele roșii ce permite transportul oxigenului prin organism. Cauz&acirc;nd o anemie cu potențial letal &mdash; &icirc;n cea mai gravă formă a sa &mdash; talasemia este asociată unei mutații punctuale a genei HBB. Utiliz&acirc;nd o nouă tehnică de editare genetică ce modifică la nivel chimic ADN-ul, oamenii de știință de la Universitatea Sun Yat-sen din orașul Guangzhou (Canton) au corectat cu succes una dintre variantele acestei mutații, &icirc;n cadrul experimentelor realizate pe embrioni umani neviabili. Tehnica utilizată este adaptată după metoda CRISPR/Cas9 (numită și &quot;foarfece moleculare&quot;), &icirc;nsă cu adăugarea unei enzime care a făcut posibilă schimbarea exactă a &quot;literei&quot; mutante din ADN cu &#39;&#39;litera&quot; corectă, după cum se arată &icirc;n detaliile studiului publicat &icirc;n jurnalul &#39;&#39;Protein and Cell&#39;&#39;.</p>

<p></p>

<p>Metoda a funcționat &icirc;ntr-un caz din cinci. Aceeași echipă de cercetători a provocat controverse &icirc;n urmă cu doi ani, după publicarea unui articol științific &icirc;n care a explicat experimentele realizate pentru corectarea genei defecte a talasemiei prin utilizarea tehnicii CRISPR/Cas9. Rezultatele publicate atunci tot &icirc;n &#39;&#39;Protein and Cell&#39;&#39; nu au fost convingătoare. Publicarea articolului recent a determinat Alianța Americană pentru Medicină Regenerativă (ARM) să solicite un moratoriu la nivel mondial cu privire la experimentele efectuate pe ADN uman, invoc&acirc;nd preocupări de ordin etic și riscul de eugenie, pe care manipularea genetică l-ar putea provoca. &#39;&#39;Acest articol reprezintă un progres tehnic semnificativ&#39;&#39;, a recunoscut Darren Griffin, profesor de genetică la Universitatea din Kent, intervievat de Science Media Center.</p>

<p></p>

<p>&Icirc;nsă, &#39;&#39;consecințele etice ale manipulării genetice a embrionilor trebuie să fie examinate &icirc;ndeaproape, deoarece securitatea trebuie să fie preocuparea principală&quot;, a adăugat acesta.</p>

<p>Modificarea genetică a embrionilor cauzează adesea alte mutații neprevăzute, potențial periculoase, motiv pentru care comunitatea științifică se arată extrem de precaută &icirc;n privința utilizării acestei tehnici pentru prevenirea unor afecțiuni, precizează sursa citată. Terapia genetică constituie o altă cale pentru vindecarea pacienților cu talasemie. &Icirc;n 2010, cercetătorii francezi au prelevat celule stem din măduva osoasă a unui pacient, &quot;le-au corectat&quot; inser&acirc;nd o genă-medicament &icirc;n laborator și apoi le-au reinjectat &icirc;n corpul pacientului. Aproximativ douăzeci de oameni au fost tratați de atunci folosind această metodă. Circa 200.000 de copii se nasc &icirc;n fiecare an cu talasemie, una dintre cele mai răsp&acirc;ndite boli ereditare. Aceasta este mai des &icirc;nt&acirc;lnită &icirc;n cadrul populațiilor din bazinul mediteranean și din Asia.</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/boala'> boală</a> &bull; <a href='http://www.telegrafonline.ro/rezultate'>rezultate</a> &bull; <a href='http://www.telegrafonline.ro/substanta'>substanța</a> &bull; <a href='http://www.telegrafonline.ro/copii'>copii</a> &bull; <a href='http://www.telegrafonline.ro/cercetatori'>cercetători</a> &bull; <a href='http://www.telegrafonline.ro/medicament'>medicament</a> &bull; <a href='http://www.telegrafonline.ro/organism'>organism</a>								</div>
							</div>
							

						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/o-boala-grava-a-sangelui-a-fost-corectata-in-embrionul-uman-prin-modificare-genetica"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/o-boala-grava-a-sangelui-a-fost-corectata-in-embrionul-uman-prin-modificare-genetica"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/o-boala-grava-a-sangelui-a-fost-corectata-in-embrionul-uman-prin-modificare-genetica"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/cum-ar-putea-fi-salvata-casa-soarelui-iata-cine-vine-cu-solutia">
														<img src="http://www.telegrafonline.ro/imagini/mici/ccumarputeafisalvatacasasoarelui-1506607731.jpg"
															alt="Cum ar putea fi salvată „Casa Soarelui“. Iată cine vine cu soluția!" width="320" height="180" />
														Cum ar putea fi salvată „Casa Soarelui“. Iată cine vine cu soluția!													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/aproape-50-dintre-avorturile-din-lume-nu-se-desfasoara-in-conditii-civilizate">
														<img src="http://www.telegrafonline.ro/imagini/mici/caproape50dintreavorturiledinlum-1506607146.jpg"
															alt="Aproape 50% dintre avorturile din lume nu se desfășoară în condiții civilizate" width="320" height="180" />
														Aproape 50% dintre avorturile din lume nu se desfășoară în condiții civilizate													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/lista-de-medicamente-compensate-si-gratuite-actualizata">
														<img src="http://www.telegrafonline.ro/imagini/mici/clistademedicamentecompensatesig-1506606510.jpg"
															alt="Lista de medicamente compensate și gratuite, actualizată" width="320" height="180" />
														Lista de medicamente compensate și gratuite, actualizată													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/lumea-va-fi-devastata-de-furtuni-si-uragane">
															<img src="http://www.telegrafonline.ro/imagini/mici/lumeavafidevastatadefurtunisiura-1504786873.jpg"
																alt="Lumea va fi devastată de furtuni și uragane" width="320" height="180" />
															Lumea va fi devastată de furtuni și uragane														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/primaria-constanta-doarme-in-bocanci-iar-copiii-se-ranesc-la-locurile-de-joaca">
															<img src="http://www.telegrafonline.ro/imagini/mici/primarianuaregrijadelocuriledejo-1505924026.jpg"
																alt="Primăria Constanța doarme în bocanci, iar copiii se rănesc la locurile de joacă" width="320" height="180" />
															Primăria Constanța doarme în bocanci, iar copiii se rănesc la locurile de joacă														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/vine-perioada-racelilor-cum-intarim-imunitatea-copiilor">
															<img src="http://www.telegrafonline.ro/imagini/mici/cvineperioadaracelilorcumintarim-1505227600.jpg"
																alt="VINE PERIOADA RĂCELILOR! Cum întărim imunitatea copiilor?" width="320" height="180" />
															VINE PERIOADA RĂCELILOR! Cum întărim imunitatea copiilor?														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSanatate -->
<div id='div-gpt-ad-1460103070810-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460103070810-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="365404" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/impresionant-parintii-si-bunicii-de-la-38-duminica-mobilizare-generala-la-scoala"><img src="http://www.telegrafonline.ro/imagini/thumbnail/parintiisibuniciidela38mobilizat-1506259017.jpg" alt="Impresionant! Părinţii şi bunicii de la „38“, duminică, mobilizare generală la şcoală" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/impresionant-parintii-si-bunicii-de-la-38-duminica-mobilizare-generala-la-scoala">Impresionant! Părinţii şi bunicii de la „38“, duminică, mobilizare generală la şcoală</a></strong>
				<em class="comm">4102 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/ne-declansam-singuri-cancerul-o-spune-geniul-neurochirurgiei-romanesti"><img src="http://www.telegrafonline.ro/imagini/thumbnail/cnedeclansamsinguricancerulospun-1506003673.jpg" alt="Ne DECLANȘĂM singuri CANCERUL!? O spune geniul neurochirurgiei românești!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/ne-declansam-singuri-cancerul-o-spune-geniul-neurochirurgiei-romanesti">Ne DECLANȘĂM singuri CANCERUL!? O spune geniul neurochirurgiei românești!</a></strong>
				<em class="comm">3694 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/vin-ploile-la-constanta-cum-este-afectat-organismul"><img src="http://www.telegrafonline.ro/imagini/thumbnail/cseterminavaravinploilelaconstan-1505748785.jpg" alt="Vin ploile la Constanța! Cum este afectat organismul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/vin-ploile-la-constanta-cum-este-afectat-organismul">Vin ploile la Constanța! Cum este afectat organismul</a></strong>
				<em class="comm">3640 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/la-constanta-se-fac-experimente-si-proiecte-utopice-pe-copiii-statului"><img src="http://www.telegrafonline.ro/imagini/thumbnail/laconstantasefacexperimentesipro-1506003381.jpg" alt="La Constanţa se fac experimente şi proiecte utopice pe copiii statului!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/la-constanta-se-fac-experimente-si-proiecte-utopice-pe-copiii-statului">La Constanţa se fac experimente şi proiecte utopice pe copiii statului!</a></strong>
				<em class="comm">2122 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/na-trecut-pericolul-45-de-constanteni-internati-la-spitalul-de-boli-infectioase"><img src="http://www.telegrafonline.ro/imagini/thumbnail/cnatrecutpericolul45deconstanten-1506348275.jpg" alt="N-a trecut pericolul! 45 de constănțeni, internați la Spitalul de Boli Infecțioase!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/na-trecut-pericolul-45-de-constanteni-internati-la-spitalul-de-boli-infectioase">N-a trecut pericolul! 45 de constănțeni, internați la Spitalul de Boli Infecțioase!</a></strong>
				<em class="comm">1563 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tanara-din-constanta-ucisa-de-o-banala-raceala-prietenii-devastati">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tanaraucisadeoraceala-1506629005.jpg" alt="Tânără din Constanţa, UCISĂ DE O BANALĂ RĂCEALĂ. Prietenii, devastaţi" width="70" height="70" /></a></div>
										<div class="ora">23:04</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tanara-din-constanta-ucisa-de-o-banala-raceala-prietenii-devastati">Tânără din Constanţa, UCISĂ DE O BANALĂ RĂCEALĂ. Prietenii, devastaţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fcsb-misiune-indeplinita-la-lucerna">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fcsbmisiuneindeplinitalalucerna-1506626960.jpg" alt="FCSB, misiune îndeplinită la Lucerna" width="70" height="70" /></a></div>
										<div class="ora">22:10</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fcsb-misiune-indeplinita-la-lucerna">FCSB, misiune îndeplinită la Lucerna</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/catalina-ponor-participa-la-mondialele-de-la-montreal">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ccatalinaponorparticipalamondial-1506614464.jpg" alt="Cătălina Ponor participă la Mondialele de la Montreal" width="70" height="70" /></a></div>
										<div class="ora">19:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/catalina-ponor-participa-la-mondialele-de-la-montreal">Cătălina Ponor participă la Mondialele de la Montreal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/halep-va-ramane-pe-locul-2-wta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/chalepvaramanepelocul2wta-1506611223.jpg" alt="Halep va rămâne pe locul 2 WTA" width="70" height="70" /></a></div>
										<div class="ora">18:06</div>
					<div class="art"><a href="http://www.telegrafonline.ro/halep-va-ramane-pe-locul-2-wta">Halep va rămâne pe locul 2 WTA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/iohannis-intaiul-muncitor-al-tarii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/c1iohannisintaiulmuncitoraltarii-1506610340.jpg" alt="Iohannis, întâiul „muncitor“ al țării" width="70" height="70" /></a></div>
										<div class="ora">17:52</div>
					<div class="art"><a href="http://www.telegrafonline.ro/iohannis-intaiul-muncitor-al-tarii">Iohannis, întâiul „muncitor“ al țării</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-imam-care-ia-incurajat-pe-copii-sa-devina-martiri-condamnat-la-65-ani-de-inchisoare">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/unimamcareindemnacopiisadevinama-1506608621.jpg" alt="Un imam care i-a încurajat pe copii să devină martiri, condamnat la 6,5 ani de închisoare" width="70" height="70" /></a></div>
										<div class="ora">17:21</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-imam-care-ia-incurajat-pe-copii-sa-devina-martiri-condamnat-la-65-ani-de-inchisoare">Un imam care i-a încurajat pe copii să devină martiri, condamnat la 6,5 ani de închisoare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tragerea-la-sorti-a-grupelor-preliminare-pentru-euro-2020">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ctragerealasortiagrupelorprelimi-1506608226.jpg" alt="Tragerea la sorți a grupelor preliminare pentru EURO 2020" width="70" height="70" /></a></div>
										<div class="ora">17:16</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tragerea-la-sorti-a-grupelor-preliminare-pentru-euro-2020">Tragerea la sorți a grupelor preliminare pentru EURO 2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/procurorii-dna-nu-mai-suporta-ia-batut-si-blaga-nu-poetul">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/procuroriidnanumaisuportaiabatut-1506606972.jpg" alt="Procurorii DNA nu mai suportă! I-a bătut şi Blaga! Nu poetul!" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="http://www.telegrafonline.ro/procurorii-dna-nu-mai-suporta-ia-batut-si-blaga-nu-poetul">Procurorii DNA nu mai suportă! I-a bătut şi Blaga! Nu poetul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ssc-farul-primeste-vizita-olimpiei-rm-sarat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/csscfarulprimestevizitaolimpieir-1506605445.jpg" alt="SSC Farul primește vizita Olimpiei Rm. Sărat" width="70" height="70" /></a></div>
										<div class="ora">16:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ssc-farul-primeste-vizita-olimpiei-rm-sarat">SSC Farul primește vizita Olimpiei Rm. Sărat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/scandal-comercial-imens-taxe-vamale-de-220-pentru-avioanele-canadiene-bombardier">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/bombardierserie-1506603615.jpg" alt="Scandal comercial imens: Taxe vamale de 220% pentru avioanele canadiene Bombardier" width="70" height="70" /></a></div>
										<div class="ora">15:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/scandal-comercial-imens-taxe-vamale-de-220-pentru-avioanele-canadiene-bombardier">Scandal comercial imens: Taxe vamale de 220% pentru avioanele canadiene Bombardier</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/peste-300-de-angajati-din-sanatate-la-pichet-in-fata-ministerelor-muncii-si-sanatatii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/pichetaresolidaritateasanitara-1506603228.jpg" alt="Peste 300 de angajați din Sănătate, la pichet în fața ministerelor Muncii și Sănătății" width="70" height="70" /></a></div>
										<div class="ora">15:52</div>
					<div class="art"><a href="http://www.telegrafonline.ro/peste-300-de-angajati-din-sanatate-la-pichet-in-fata-ministerelor-muncii-si-sanatatii">Peste 300 de angajați din Sănătate, la pichet în fața ministerelor Muncii și Sănătății</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/forumul-cybersec-analizeaza-problemele-strategice-ale-spatiului-si-securitatii-cibernetice-in-europa">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/forumforumulcybersec11-1506602632.jpg" alt="Forumul CYBERSEC analizează problemele strategice ale spațiului și securității cibernetice în Europa" width="70" height="70" /></a></div>
										<div class="ora">15:41</div>
					<div class="art"><a href="http://www.telegrafonline.ro/forumul-cybersec-analizeaza-problemele-strategice-ale-spatiului-si-securitatii-cibernetice-in-europa">Forumul CYBERSEC analizează problemele strategice ale spațiului și securității cibernetice în Europa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/alain-delon-spitalizat-dupa-ce-a-suferit-o-interventie-pe-inima">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/alaindeloninternatinspital-1506601204.jpg" alt="Alain Delon, spitalizat după ce a suferit o intervenție pe inimă" width="70" height="70" /></a></div>
										<div class="ora">15:19</div>
					<div class="art"><a href="http://www.telegrafonline.ro/alain-delon-spitalizat-dupa-ce-a-suferit-o-interventie-pe-inima">Alain Delon, spitalizat după ce a suferit o intervenție pe inimă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/klemm-america-recunoscatoare-romanilor-pentru-contributia-si-sacrificiul-lor-in-numele-apararii-comune">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/klemmmultumesteromaniei-1506599910.jpg" alt="Klemm: America, recunoscătoare românilor pentru contribuția și sacrificiul lor în numele apărării comune" width="70" height="70" /></a></div>
										<div class="ora">14:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/klemm-america-recunoscatoare-romanilor-pentru-contributia-si-sacrificiul-lor-in-numele-apararii-comune">Klemm: America, recunoscătoare românilor pentru contribuția și sacrificiul lor în numele apărării comune</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/csm-aviz-negativ-pe-legile-justitiei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/csmadat-1506598770.jpg" alt="CSM, aviz NEGATIV pe legile Justiţiei" width="70" height="70" /></a></div>
										<div class="ora">14:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/csm-aviz-negativ-pe-legile-justitiei">CSM, aviz NEGATIV pe legile Justiţiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-ingrozitor-in-judetul-constanta-cod-rosu-de-interventie">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/accident3-1506597569.jpg" alt="ACCIDENT ÎNGROZITOR în județul Constanța. COD ROȘU de intervenție" width="70" height="70" /></a></div>
										<div class="ora">14:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-ingrozitor-in-judetul-constanta-cod-rosu-de-interventie">ACCIDENT ÎNGROZITOR în județul Constanța. COD ROȘU de intervenție</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/nereguli-scoase-la-iveala-de-o-razie-in-municipiul-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/politistilocalisijandarmirazie-1506595184.jpg" alt="Nereguli scoase la iveală de o razie în municipiul Constanța" width="70" height="70" /></a></div>
										<div class="ora">13:38</div>
					<div class="art"><a href="http://www.telegrafonline.ro/nereguli-scoase-la-iveala-de-o-razie-in-municipiul-constanta">Nereguli scoase la iveală de o razie în municipiul Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/restrictiile-pentru-plecarile-de-nave-din-portul-constanta-nord-ridicate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/restrictiidecirculatieridicatein-1506588455.jpg" alt="Restricțiile pentru plecările de nave din Portul Constanța Nord, ridicate" width="70" height="70" /></a></div>
										<div class="ora">11:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/restrictiile-pentru-plecarile-de-nave-din-portul-constanta-nord-ridicate">Restricțiile pentru plecările de nave din Portul Constanța Nord, ridicate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/de-ce-toader-nu-va-fi-prezent-la-sedinta-csm-nu-vreau-sa-devin-aparatorul-propunerilor-pe-care-leam-facut">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ministruljustitieilacsm-1506586370.jpg" alt="De ce Toader nu va fi prezent la ședința CSM: Nu vreau să devin apărătorul propunerilor pe care le-am făcut" width="70" height="70" /></a></div>
										<div class="ora">11:11</div>
					<div class="art"><a href="http://www.telegrafonline.ro/de-ce-toader-nu-va-fi-prezent-la-sedinta-csm-nu-vreau-sa-devin-aparatorul-propunerilor-pe-care-leam-facut">De ce Toader nu va fi prezent la ședința CSM: Nu vreau să devin apărătorul propunerilor pe care le-am făcut</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/csm-urmeaza-sa-avizeze-consultativ-proiectul-de-modificare-a-legilor-justitiei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/csmurmeazasaavizeze-1506582118.jpg" alt="CSM urmează să avizeze consultativ proiectul de modificare a legilor Justiţiei" width="70" height="70" /></a></div>
										<div class="ora">10:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/csm-urmeaza-sa-avizeze-consultativ-proiectul-de-modificare-a-legilor-justitiei">CSM urmează să avizeze consultativ proiectul de modificare a legilor Justiţiei</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/snc-a-trecut-pe-primul-loc-in-liga-oldboys-constanta-la-fotbal">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/sncatrecutpeprimullocinligaoldbo-1506582885.jpg" alt="SNC a trecut pe primul loc în Liga Old-Boys Constanța la fotbal" width="70" height="70" /></a></div>
										<div class="ora">10:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/snc-a-trecut-pe-primul-loc-in-liga-oldboys-constanta-la-fotbal">SNC a trecut pe primul loc în Liga Old-Boys Constanța la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/comisia-europeana-cere-astazi-oficial-aderarea-romaniei-si-a-bulgariei-la-schengen">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/alaturarearomanieisibulgarieisch-1506581392.jpg" alt="Comisia Europeană cere astăzi oficial aderarea României şi a Bulgariei la Schengen" width="70" height="70" /></a></div>
										<div class="ora">10:10</div>
					<div class="art"><a href="http://www.telegrafonline.ro/comisia-europeana-cere-astazi-oficial-aderarea-romaniei-si-a-bulgariei-la-schengen">Comisia Europeană cere astăzi oficial aderarea României şi a Bulgariei la Schengen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/bloomberg-a-crescut-numarul-milionarilor-in-dolari-din-lume">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/acrescutnumarulmilionarilor-1506580638.jpg" alt="Bloomberg: A crescut numărul milionarilor în dolari din lume" width="70" height="70" /></a></div>
										<div class="ora">09:50</div>
					<div class="art"><a href="http://www.telegrafonline.ro/bloomberg-a-crescut-numarul-milionarilor-in-dolari-din-lume">Bloomberg: A crescut numărul milionarilor în dolari din lume</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fcsb-va-lupta-pentru-victorie-in-elvetia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fcsbvaluptapentruvictorieinelvet-1506579358.jpg" alt="FCSB va lupta pentru victorie în Elveția" width="70" height="70" /></a></div>
										<div class="ora">09:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fcsb-va-lupta-pentru-victorie-in-elvetia">FCSB va lupta pentru victorie în Elveția</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/hugh-m-hefner-fondatorul-playboy-a-murit-la-varsta-de-91-de-ani">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/amurithughmhefner11-1506578524.jpg" alt="Hugh M. Hefner, fondatorul Playboy, a murit la vârsta de 91 de ani" width="70" height="70" /></a></div>
										<div class="ora">08:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/hugh-m-hefner-fondatorul-playboy-a-murit-la-varsta-de-91-de-ani">Hugh M. Hefner, fondatorul Playboy, a murit la vârsta de 91 de ani</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/benfica-lisabona-umilita-in-liga-campionilor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/benficalisabonaumilitainligacamp-1506579266.jpg" alt="Benfica Lisabona, umilită în Liga Campionilor" width="70" height="70" /></a></div>
										<div class="ora">08:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/benfica-lisabona-umilita-in-liga-campionilor">Benfica Lisabona, umilită în Liga Campionilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/temperaturile-minime-scad-de-la-o-zi-la-alta-la-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ctemperaturileminimescaddelaozil-1506533968.jpg" alt="Temperaturile minime scad de la o zi la alta, la Constanța!" width="70" height="70" /></a></div>
										<div class="ora">08:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/temperaturile-minime-scad-de-la-o-zi-la-alta-la-constanta">Temperaturile minime scad de la o zi la alta, la Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/o-lovitura-aeriana-americana-a-facut-mai-multe-victime-la-kabul">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/lovituraaerianakabul-1506541208.jpg" alt="O lovitură aeriană americană a făcut „mai multe victime“ la Kabul" width="70" height="70" /></a></div>
										<div class="ora">07:53</div>
					<div class="art"><a href="http://www.telegrafonline.ro/o-lovitura-aeriana-americana-a-facut-mai-multe-victime-la-kabul">O lovitură aeriană americană a făcut „mai multe victime“ la Kabul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/handbalistele-tricolore-au-pornit-cu-dreptul-in-preliminariile-euro-2018">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/handbalisteletricoloreaupornitcu-1506540475.jpg" alt="Handbalistele tricolore au pornit cu dreptul în preliminariile EURO 2018" width="70" height="70" /></a></div>
										<div class="ora">21:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/handbalistele-tricolore-au-pornit-cu-dreptul-in-preliminariile-euro-2018">Handbalistele tricolore au pornit cu dreptul în preliminariile EURO 2018</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sporuri-pentru-bugetarii-din-administratie-cine-si-cat-ar-urma-sa-primeasca">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cbugetari-1506534305.jpg" alt="Sporuri pentru bugetarii din administraţie. Cine şi cât ar urma să primească" width="70" height="70" /></a></div>
										<div class="ora">20:44</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sporuri-pentru-bugetarii-din-administratie-cine-si-cat-ar-urma-sa-primeasca">Sporuri pentru bugetarii din administraţie. Cine şi cât ar urma să primească</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.274 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>