<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Polonia, ameninţată cu arma nucleară</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/polonia-amenintata-cu-arma-nucleara" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Graba cu care Washingtonul şi Varşovia au semnat un acord privind instalarea în Polonia a unor elemente ale scutului antirachetă american arată ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Polonia, ameninţată cu arma nucleară" /><meta property="og:description" content="Graba cu care Washingtonul şi Varşovia au semnat un acord privind instalarea în Polonia a unor elemente ale scutului antirachetă american arată ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/1faa21c69e5213c4060ba5b9cee688fa.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/polonia-amenintata-cu-arma-nucleara" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2008-08-15 09:00:00" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="150" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Polonia, ameninţată cu arma nucleară</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a><a href="http://www.telegrafonline.ro/atac-terorist-berlin">atac terorist Berlin</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/obligatiile-angajatorilor-si-drepturile-angajatilor-ce-lucreaza-de-sarbatori">Obligațiile angajatorilor și drepturile angajaților ce lucrează de sărbători</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-avarie-ii-lasa-pe-constanteni-fara-apa-vezi-zona-afectata-sambata-31-decembrie-2016-09-28-16">O avarie îi lasă pe constănțeni fără apă! Vezi zona afectată!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cum-vor-circula-autobuzele-ratc-in-noaptea-de-revelion">Cum vor circula autobuzele RATC în noaptea de Revelion</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-circula-in-conditii-de-iarna-pe-autostrada-soarelui">Se circulă în condiții de iarnă pe Autostrada Soarelui</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/enel-asteapta-interventia-unui-mort-pentru-a-opri-facturarea-taxei-radio--tv">Enel așteaptă intervenția unui mort pentru a opri facturarea taxei Radio - TV?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/anchetati-pentru-22-de-lovituri-comise-prin-metoda-accidentul">Anchetați pentru 22 de lovituri comise prin metoda "Accidentul"</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-mortal-la-valu-lui-traian-doua-persoane-spulberate-de-o-masina">Accident mortal la Valu lui Traian! Două persoane spulberate de o mașină!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pompierii-in-alerta-arde-un-apartament-in-constanta">Pompierii, în alertă! Arde un apartament în Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doua-persoane-au-fost-gasite-decedate-intro-locuinta-din-constanta">Două persoane au fost găsite decedate într-o locuință din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-nava-pluteste-in-deriva-in-apropiere-de-tuzla">O navă plutește în derivă în apropiere de Tuzla</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iohannis-accepta-a-doua-propunere-de-premier-criza-politica-a-luat-sfarsit">Iohannis acceptă a doua propunere de premier. Criza politică a luat sfârșit</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iata-care-sunt-posibilii-ministi-ai-cabinetului-grindeanu">Iată care sunt posibilii miniști ai Cabinetului Grindeanu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/premiera-doi-constanteni-in-guvernul-grindeanu">Premieră! Doi constănțeni, în Guvernul Grindeanu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sevil-shhaideh-vicepremier-in-cabinetul-grindeanu">Sevil Shhaideh, vicepremier în cabinetul Grindeanu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sorin-grindeanu-propus-de-psd-pentru-functia-de-premier-al-romaniei">Sorin Grindeanu, propus de PSD pentru funcția de premier al României</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/salariul-minim-inghetat-la-1250-de-lei">Salariul minim, înghețat la 1250 de lei</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vrei-tichete-gratuite-de-la-primaria-constanta-iata-ce-trebuie-sa-faci">Vrei tichete gratuite de la Primăria Constanța? Iată ce trebuie să faci!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/schimbari-pe-strazile-constantene-in-2017-despre-ce-e-vorba">Schimbări pe străzile constănțene, în 2017. Despre ce e vorba?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/autoritatile-din-constanta-se-pregatesc-sa-infrunte-viscolul">Autoritățile din Constanța se pregătesc să înfrunte viscolul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ninge-viscolit-in-judetul-constanta-vezi-ce-drumuri-sunt-cu-probleme">Ninge viscolit în județul Constanța. Vezi ce drumuri sunt cu probleme!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iata-ce-tip-de-credit-poti-sa-obtii-in-functie-de-varsta">Iată ce tip de credit poți să obții în funcție de vârstă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iata-care-sunt-bonurile-fiscale-castigatoare-la-loteria-de-revelion">Iată care sunt bonurile fiscale câștigătoare la Loteria de Revelion</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cardul-de-credit-te-poate-duce-la-sapa-de-lemn">Cardul de credit te poate duce la sapă de lemn!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/blocul-vechi-ca-gaina-batrana-face-creditul-mai-bun">Blocul vechi, ca găina bătrână. Face creditul mai bun</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vesti-bune-pentru-soferi-carburantii-se-ieftinesc-de-la-1-ianuarie">Vești bune pentru șoferi! Carburanții se ieftinesc de la 1 ianuarie!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/kilogramele-acumulate-de-sarbatori-pot-persista-cateva-luni">Kilogramele acumulate de sărbători pot persista câteva luni</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sute-de-mii-de-oua-cu-salmonella-retrase-de-pe-piata">Sute de mii de ouă cu salmonella, retrase de pe piață</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ce-contine-de-fapt-ciorba-de-burta-la-plic-mai-mancati">Ce conține, de fapt, ciorba de burtă la plic? Mai mâncați?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ancheta-la-spitalul-judetean-constanta">Anchetă la Spitalul Județean Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/in-96-de-ore-aglomeratie-mare-in-urgenta-spitalului-judetean">În 96 de ore! Aglomerație mare în Urgența Spitalului Județean!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dosarul-hexi-pharma-in-februarie-vom-afla-adevarul">Dosarul Hexi Pharma: în februarie vom afla adevărul!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dosarul-hexi-pharma-in-februarie-vom-afla-adevarul">Dosarul Hexi Pharma: în februarie vom afla adevărul!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/chivorchian-si-ostaficiuc-condamnati-in-dosarul-poli-timisoara">Chivorchian şi Ostaficiuc, condamnaţi în dosarul Poli Timişoara</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/chivorchian-si-ostaficiuc-condamnati-in-dosarul-poli-timisoara">Chivorchian şi Ostaficiuc, condamnaţi în dosarul Poli Timişoara</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noul-csm-isi-alege-conducerea-in-prima-sedinta-din-2017">Noul CSM își alege conducerea în prima ședință din 2017</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/guvernul-polonez-a-cumparat-la-pret-redus-o-colectie-celebra-cu-lucrari-de-davinci-rembrandt-si-renoir">Guvernul polonez a cumpărat la preț redus o colecție celebră, cu lucrări de DaVinci, Rembrandt și Renoir</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/costumele-populare-si-rochiile-inspirate-din-portul-traditional-cautate-la-final-de-2016">Costumele populare și rochiile inspirate din portul tradițional, căutate la final de 2016</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/topul-celor-mai-vandute-carti-in-2016">Topul celor mai vândute cărţi în 2016</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-pictor-roman-a-stabilit-recorduri-la-case-de-licitatie-internationale">Un pictor român a stabilit recorduri la case de licitaţie internaţionale</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/spectacolul-cu-cele-mai-multe-vizionari-la-nivel-mondial-din-ultimii-ani-la-constanta">Spectacolul cu cele mai multe vizionări la nivel mondial din ultimii ani, la Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/lsrs-prezinta-tineri-romani-de-exceptie-modele-pentru-o-lume-intreaga">LSRS prezintă: tineri români de excepţie, modele pentru o lume întreagă!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/erdogan-a-condamnat-dur-atacul-comis-intrun-club-de-noapte-din-istanbul">Erdogan a condamnat dur atacul comis într-un club de noapte din Istanbul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/zeci-de-morti-in-urma-unui-izbucnirii-unui-incendiu-pe-un-feribot">Zeci de morți, în urma unui izbucnirii unui incendiu pe un feribot</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ambasadorul-grec-in-brazilia-a-fost-asasinat-de-amantul-sotiei">Ambasadorul grec în Brazilia a fost asasinat de amantul soției</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-avion-a-aterizat-de-urgenta-in-urma-amenintarilor-unui-pasager">Un avion a aterizat de urgență în urma amenințărilor unui pasager</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/erdogan-a-condamnat-dur-atacul-comis-intrun-club-de-noapte-din-istanbul">Erdogan a condamnat dur atacul comis într-un club de noapte din Istanbul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/monica-niculescu-sa-calificat-in-optimile-turneului-la-shenzhen">Monica Niculescu s-a calificat în optimile turneului la Shenzhen</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/halep-invingatoare-in-primul-meci-din-2017">Halep, învingătoare în primul meci din 2017</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ne-vrem-identitatea-inapoi">„Ne vrem identitatea înapoi“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doliu-in-lumea-fotbalului-a-murit-jean-padureanu">Doliu în lumea fotbalului! A murit Jean Pădureanu!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/la-orizont-editia-a-26a-a-trofeului-telegraf">La orizont, ediția a 26-a a Trofeului „Telegraf“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Secţiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Polonia, ameninţată cu arma nucleară</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-externe'>Externe</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								16 August 2008 / 00:00							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								380 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="http://www.telegrafonline.ro/imagini/original/1faa21c69e5213c4060ba5b9cee688fa.jpg" class="fancybox">
									<img src="http://www.telegrafonline.ro/imagini/mari/1faa21c69e5213c4060ba5b9cee688fa.jpg" alt="Anatoli Nogoviţin" width="740" height="433" />
								</a>
								<p class="overlay"><span>Anatoli Nogoviţin</span></p>							</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="http://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Graba cu care Washingtonul şi Varşovia au semnat un acord privind instalarea în Polonia a unor elemente ale scutului antirachetă american arată că acest sistem este îndreptat împotriva Rusiei, a declarat, vineri, o sursă din Ministerul rus de Externe. Varşovia şi Washingtonul au ajuns, joi, la un acord prealabil privind desfăşurarea a zece interceptoare de rachete pe teritoriul Poloniei, în cadrul scutului american antirachetă, a anunţat premierul polonez, Donald Tusk, într-o intervenţie pentru postul de televiziune TVN. Acordul a fost semnat în contextul intensificării tensiunilor dintre Rusia şi Occident, din cauza crizei ruso-georgiene. SUA intenţionează să desfăşoare un scut antirachetă în Europa Centrală, pentru a împiedica eventuale atacuri din partea unor state precum Iranul sau Coreea de Nord.</p><p>
Un oficial militar rus de rang înalt a avertizat vineri că, prin acceptarea instalării unor elemente ale scutului american antirachetă, Polonia devine o ţintă principală în eventualitatea unor atacuri împotriva acestui sistem. &#8220;SUA se ocupă de apărarea împotriva rachetelor a propriului stat şi nu a Poloniei. Astfel, Polonia, acceptînd instalarea acestor elemente, se expune la atacuri. Este pe cît se poate de adevărat. Ea devine ţinta unor contramăsuri. Astfel de obiective sînt distruse în mod prioritar&#8221;, a declarat adjunctul şefului Statului Major al Rusiei, Anatoli Nogoviţin, citat de agenţia Interfax. Acesta a adăugat în acest context că doctrina militară rusă permite folosirea armei nucleare în anumite cazuri. &#8220;Se specifică în mod clar că se poate recurge la aceasta împotriva statelor care dispun de armament nuclear, împotriva aliaţilor statelor care dispun de armament nuclear, dacă le ajută pe acestea din urmă, dar şi împotriva celor care primesc pe teritoriul lor armele nucleare ale altor state. Polonia nu poate ignora acest lucru&#8221;, a declarat generalul Anatoli Nogoviţin. </p><p>
Rusia a anunţat vineri că acordul privind amplasarea unor elemente ale scutului american antirachetă în Polonia va deteriora relaţiile cu Moscova, deja tensionate din cauza conflictului pe tema Osetiei de Sud.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/europa-centrala'>europa centrală</a> &bull; <a href='http://www.telegrafonline.ro/scut-antiracheta'>scut antirachetă</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/polonia-amenintata-cu-arma-nucleara"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/polonia-amenintata-cu-arma-nucleara"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/polonia-amenintata-cu-arma-nucleara"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/zeci-de-raniti-dupa-deraierea-unui-tren-in-new-york">
														<img src="http://www.telegrafonline.ro/imagini/mici/czecideranitidupaderaiereaunuitr-1483541520.jpg"
															alt="Zeci de răniţi, după deraierea unui tren în New York" width="320" height="180" />
														Zeci de răniţi, după deraierea unui tren în New York													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/marine-le-pen-a-iritat-ucraina">
														<img src="http://www.telegrafonline.ro/imagini/mici/cmarinelepenairitatucraina-1483541019.jpg"
															alt="Marine Le Pen a iritat Ucraina" width="320" height="180" />
														Marine Le Pen a iritat Ucraina													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/coalitia-condusa-de-sua-a-atacat-infrastructura-siriei-nu-instalatiile-petroliere-si">
														<img src="http://www.telegrafonline.ro/imagini/mici/ccoalitiacondusadesuaaatacatinfr-1483538994.jpg"
															alt="Coaliția condusă de SUA a atacat infrastructura Siriei, nu instalaţiile petroliere SI" width="320" height="180" />
														Coaliția condusă de SUA a atacat infrastructura Siriei, nu instalaţiile petroliere SI													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="248635" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/a-inceput-votul-pentru-guvernul-grindeanu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1243981-1483542707.jpg" alt="A început votul pentru Guvernul Grindeanu" width="70" height="70" /></a></div>
										<div class="ora">17:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/a-inceput-votul-pentru-guvernul-grindeanu">A început votul pentru Guvernul Grindeanu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/procurorii-au-deschis-dosar-penal-in-cazul-inregistrarii-cu-basescu-despre-ica">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/parchetulgeneral-1483541925.jpg" alt="Procurorii au deschis dosar penal în cazul înregistrării cu Băsescu despre ICA" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/procurorii-au-deschis-dosar-penal-in-cazul-inregistrarii-cu-basescu-despre-ica">Procurorii au deschis dosar penal în cazul înregistrării cu Băsescu despre ICA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/zeci-de-raniti-dupa-deraierea-unui-tren-in-new-york">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/czecideranitidupaderaiereaunuitr-1483541520.jpg" alt="Zeci de răniţi, după deraierea unui tren în New York" width="70" height="70" /></a></div>
										<div class="ora">16:51</div>
					<div class="art"><a href="http://www.telegrafonline.ro/zeci-de-raniti-dupa-deraierea-unui-tren-in-new-york">Zeci de răniţi, după deraierea unui tren în New York</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/pacienti-constanteni-internati-claie-peste-gramada-vezi-motivul">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cpacienticonstanteniinternatista-1483540763.jpg" alt="Pacienți constănțeni internați claie peste grămadă. Vezi motivul!" width="70" height="70" /></a></div>
										<div class="ora">16:38</div>
					<div class="art"><a href="http://www.telegrafonline.ro/pacienti-constanteni-internati-claie-peste-gramada-vezi-motivul">Pacienți constănțeni internați claie peste grămadă. Vezi motivul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/marine-le-pen-avertizata-de-ucraina-dupa-comentarii-despre-anexarea-crimeei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fnmarinelepenm-1483540055.jpg" alt="Marine Le Pen, avertizată de Ucraina după comentarii despre anexarea Crimeei" width="70" height="70" /></a></div>
										<div class="ora">16:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/marine-le-pen-avertizata-de-ucraina-dupa-comentarii-despre-anexarea-crimeei">Marine Le Pen, avertizată de Ucraina după comentarii despre anexarea Crimeei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/atentionare-de-ninsori-si-viscol-in-8-judete-din-transilvania-si-moldova">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/viscol263062300-1483538493.jpg" alt="Atenționare de ninsori și viscol în 8 județe din Transilvania și Moldova" width="70" height="70" /></a></div>
										<div class="ora">15:59</div>
					<div class="art"><a href="http://www.telegrafonline.ro/atentionare-de-ninsori-si-viscol-in-8-judete-din-transilvania-si-moldova">Atenționare de ninsori și viscol în 8 județe din Transilvania și Moldova</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dacian-ciolos-nu-exclude-implicarea-politica">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cio90482100-1483537444.jpg" alt="Dacian Cioloș nu exclude implicarea politică" width="70" height="70" /></a></div>
										<div class="ora">15:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dacian-ciolos-nu-exclude-implicarea-politica">Dacian Cioloș nu exclude implicarea politică</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/peste-150-de-detinuti-au-evadat-dintro-inchisoare-filipineza">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cpeste150dedetinutiauevadatdintr-1483535792.jpg" alt="Peste 150 de deţinuţi au evadat dintr-o închisoare filipineză" width="70" height="70" /></a></div>
										<div class="ora">15:15</div>
					<div class="art"><a href="http://www.telegrafonline.ro/peste-150-de-detinuti-au-evadat-dintro-inchisoare-filipineza">Peste 150 de deţinuţi au evadat dintr-o închisoare filipineză</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/florin-iordache-o-lege-a-amnistiei-discutata-in-parlament-de-bun-augur">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/floriniordache-1483534756.jpg" alt="Florin Iordache: O lege a amnistiei discutată în Parlament, de bun augur" width="70" height="70" /></a></div>
										<div class="ora">14:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/florin-iordache-o-lege-a-amnistiei-discutata-in-parlament-de-bun-augur">Florin Iordache: O lege a amnistiei discutată în Parlament, de bun augur</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-individ-a-atacat-cu-un-cutit-un-grup-de-copii-in-curtea-unei-gradinite">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1406658274542wps2article26357721-1483532168.jpg" alt="Un individ a atacat cu un cuţit un grup de copii, în curtea unei grădinițe" width="70" height="70" /></a></div>
										<div class="ora">14:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-individ-a-atacat-cu-un-cutit-un-grup-de-copii-in-curtea-unei-gradinite">Un individ a atacat cu un cuţit un grup de copii, în curtea unei grădinițe</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/marius-copil-a-ratat-calificarea-in-semifinalele-probei-de-dublu-la-bangkok">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mc-1483530454.jpg" alt="Marius Copil a ratat calificarea în semifinalele probei de dublu la Bangkok" width="70" height="70" /></a></div>
										<div class="ora">13:46</div>
					<div class="art"><a href="http://www.telegrafonline.ro/marius-copil-a-ratat-calificarea-in-semifinalele-probei-de-dublu-la-bangkok">Marius Copil a ratat calificarea în semifinalele probei de dublu la Bangkok</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/shhaideh-vom-clarifica-raspunderea-administrativa-printrun-proiect-de-lege">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mus60341482312825-1483529151.jpg" alt="Shhaideh: Vom clarifica răspunderea administrativă printr-un proiect de lege" width="70" height="70" /></a></div>
										<div class="ora">13:24</div>
					<div class="art"><a href="http://www.telegrafonline.ro/shhaideh-vom-clarifica-raspunderea-administrativa-printrun-proiect-de-lege">Shhaideh: Vom clarifica răspunderea administrativă printr-un proiect de lege</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-rutier-intre-harsova-si-garliciu-o-persoana-ranita">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ambulanta-1483528504.jpg" alt="Accident rutier între Hârșova și Gârliciu. O persoană rănită" width="70" height="70" /></a></div>
										<div class="ora">13:13</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-rutier-intre-harsova-si-garliciu-o-persoana-ranita">Accident rutier între Hârșova și Gârliciu. O persoană rănită</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sevil-shhaideh-aviz-pozitiv-pentru-functia-de-ministru-al-dezvoltarii-regionale">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/sevil11482483315-1483527937.jpg" alt="Sevil Shhaideh, aviz pozitiv pentru funcția de ministru al Dezvoltării Regionale" width="70" height="70" /></a></div>
										<div class="ora">13:04</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sevil-shhaideh-aviz-pozitiv-pentru-functia-de-ministru-al-dezvoltarii-regionale">Sevil Shhaideh, aviz pozitiv pentru funcția de ministru al Dezvoltării Regionale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/csu-craiova-se-va-reuni-pe-4-ianuarie-si-va-efectua-un-cantonament-in-malta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/csucraiova-1483527694.jpg" alt="CSU Craiova se va reuni pe 4 ianuarie și va efectua un cantonament în Malta" width="70" height="70" /></a></div>
										<div class="ora">12:59</div>
					<div class="art"><a href="http://www.telegrafonline.ro/csu-craiova-se-va-reuni-pe-4-ianuarie-si-va-efectua-un-cantonament-in-malta">CSU Craiova se va reuni pe 4 ianuarie și va efectua un cantonament în Malta</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/raluca-olaru-calificata-in-semifinalele-probei-de-dublu-la-shenzhen">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/olaru-1483526215.jpg" alt="Raluca Olaru, calificată în semifinalele probei de dublu la Shenzhen" width="70" height="70" /></a></div>
										<div class="ora">12:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/raluca-olaru-calificata-in-semifinalele-probei-de-dublu-la-shenzhen">Raluca Olaru, calificată în semifinalele probei de dublu la Shenzhen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ministrii-din-guvernul-grindeanu-audiati-la-foc-automat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/audieri-1483524903.jpg" alt="Miniștrii din Guvernul Grindeanu, audiați la foc automat" width="70" height="70" /></a></div>
										<div class="ora">12:14</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ministrii-din-guvernul-grindeanu-audiati-la-foc-automat">Miniștrii din Guvernul Grindeanu, audiați la foc automat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/wikileaks-ofera-recompensa-pentru-scurgeri-de-informatii-de-la-casa-alba">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/yqt19jppcv58z2hfzndf-1483524800.jpg" alt="WikiLeaks oferă recompensă pentru scurgeri de informații de la Casa Albă" width="70" height="70" /></a></div>
										<div class="ora">12:09</div>
					<div class="art"><a href="http://www.telegrafonline.ro/wikileaks-ofera-recompensa-pentru-scurgeri-de-informatii-de-la-casa-alba">WikiLeaks oferă recompensă pentru scurgeri de informații de la Casa Albă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/inregistrari-incendiare-din-biroul-lui-basescu-e-stat-mafiot">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/basescu4465x390-1483523860.jpg" alt="Înregistrări incendiare din biroul lui Băsescu: „E stat mafiot”" width="70" height="70" /></a></div>
										<div class="ora">11:44</div>
					<div class="art"><a href="http://www.telegrafonline.ro/inregistrari-incendiare-din-biroul-lui-basescu-e-stat-mafiot">Înregistrări incendiare din biroul lui Băsescu: „E stat mafiot”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mircea-titus-dobre-ant-va-disparea-dupa-validarea-guvernului">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/dmirceatitusdobre1481815790-1483522065.jpg" alt="Mircea Titus Dobre: ANT va dispărea după validarea Guvernului" width="70" height="70" /></a></div>
										<div class="ora">11:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mircea-titus-dobre-ant-va-disparea-dupa-validarea-guvernului">Mircea Titus Dobre: ANT va dispărea după validarea Guvernului</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/gabriel-les-avizat-pozitiv-de-comisia-de-aparare">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/gabrielles-1483521866.jpg" alt="Gabriel Leș, avizat pozitiv de comisia de apărare" width="70" height="70" /></a></div>
										<div class="ora">11:20</div>
					<div class="art"><a href="http://www.telegrafonline.ro/gabriel-les-avizat-pozitiv-de-comisia-de-aparare">Gabriel Leș, avizat pozitiv de comisia de apărare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/protest-spontan-la-mina-lupeni-ortacii-refuza-sa-intre-in-subteran">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/image660x330-1483520877.jpg" alt="Protest spontan la Mina Lupeni. Ortacii refuză să intre în subteran" width="70" height="70" /></a></div>
										<div class="ora">11:05</div>
					<div class="art"><a href="http://www.telegrafonline.ro/protest-spontan-la-mina-lupeni-ortacii-refuza-sa-intre-in-subteran">Protest spontan la Mina Lupeni. Ortacii refuză să intre în subteran</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/turcia-a-prelungit-starea-de-urgenta-cu-inca-trei-luni">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1038863635-1483520627.jpg" alt="Turcia a prelungit starea de urgență cu încă trei luni" width="70" height="70" /></a></div>
										<div class="ora">11:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/turcia-a-prelungit-starea-de-urgenta-cu-inca-trei-luni">Turcia a prelungit starea de urgență cu încă trei luni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/carmen-dan-aviz-pozitiv-pentru-ministerul-de-interne">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/carmendanieladan-1483519575.jpg" alt="Carmen Dan, aviz pozitiv pentru Ministerul de Interne" width="70" height="70" /></a></div>
										<div class="ora">10:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/carmen-dan-aviz-pozitiv-pentru-ministerul-de-interne">Carmen Dan, aviz pozitiv pentru Ministerul de Interne</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mircea-titus-dobre-ministrul-propus-pentru-turism-validat-de-comisia-de-specialitate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ccumarvotaalesiiconstantenilegea-1483518441.jpg" alt="Mircea Titus Dobre, ministrul propus pentru Turism, validat de comisia de specialitate" width="70" height="70" /></a></div>
										<div class="ora">10:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mircea-titus-dobre-ministrul-propus-pentru-turism-validat-de-comisia-de-specialitate">Mircea Titus Dobre, ministrul propus pentru Turism, validat de comisia de specialitate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/autorul-atentatului-comis-la-istanbul-in-noaptea-de-revelion-identificat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mevlutcavusoglu-1483518142.jpg" alt="Autorul atentatului comis la Istanbul în noaptea de Revelion, identificat" width="70" height="70" /></a></div>
										<div class="ora">10:20</div>
					<div class="art"><a href="http://www.telegrafonline.ro/autorul-atentatului-comis-la-istanbul-in-noaptea-de-revelion-identificat">Autorul atentatului comis la Istanbul în noaptea de Revelion, identificat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/halep-eliminata-surprinzator-in-china">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/halepeliminatasurprinzatorinchin-1483518261.jpg" alt="Halep, eliminată surprinzător în China" width="70" height="70" /></a></div>
										<div class="ora">09:21</div>
					<div class="art"><a href="http://www.telegrafonline.ro/halep-eliminata-surprinzator-in-china">Halep, eliminată surprinzător în China</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ministrul-propus-pentru-economie-alexandru-petrescu-validat-de-comisa-de-specialitate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/alex09657100-1483512346.jpg" alt="Ministrul propus pentru Economie, Alexandru Petrescu, validat de comisa de specialitate" width="70" height="70" /></a></div>
										<div class="ora">08:43</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ministrul-propus-pentru-economie-alexandru-petrescu-validat-de-comisa-de-specialitate">Ministrul propus pentru Economie, Alexandru Petrescu, validat de comisa de specialitate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/incendiu-la-un-depozit-din-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/whatsappimage20170104at082626-1483511569.jpg" alt="Incendiu la un depozit din Constanța!" width="70" height="70" /></a></div>
										<div class="ora">08:28</div>
					<div class="art"><a href="http://www.telegrafonline.ro/incendiu-la-un-depozit-din-constanta">Incendiu la un depozit din Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/venus-williams-in-optimile-de-finala-la-turneul-de-la-auckland">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/14738494025280540f-1483511063.jpg" alt="Venus Williams, în optimile de finală la turneul de la Auckland" width="70" height="70" /></a></div>
										<div class="ora">08:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/venus-williams-in-optimile-de-finala-la-turneul-de-la-auckland">Venus Williams, în optimile de finală la turneul de la Auckland</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2985 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>