<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>SSC Farul se mută pe terenul „Voința“</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/ssc-farul-se-muta-pe-terenul-vointa" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Miercuri după-amiază, SSC Farul Constanța a organizat obișnuita conferință săptăm&amp;acirc;nală de presă, &amp;icirc;n care a prefațat meciul de ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="SSC Farul se mută pe terenul „Voința“" /><meta property="og:description" content="Miercuri după-amiază, SSC Farul Constanța a organizat obișnuita conferință săptăm&acirc;nală de presă, &icirc;n care a prefațat meciul de ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/1-1492006702.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/ssc-farul-se-muta-pe-terenul-vointa" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-04-12 02:17:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>SSC Farul se mută pe terenul „Voința“</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/terorism-in-stockholm">terorism în Stockholm</a><a href="http://www.telegrafonline.ro/atac-sua-in-siria">atac SUA în Siria</a><a href="http://www.telegrafonline.ro/atentat-londra">atentat Londra</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dispar-tichetele-de-masa-cu-ce-ar-putea-fi-inlocuite">Dispar tichetele de masă? Cu ce ar putea fi înlocuite!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cinci-cutremure-in-mai-putin-de-opt-ore-pe-teritoriul-romaniei">Cinci cutremure în mai puţin de opt ore, pe teritoriul României</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/legea-salarizarii-tichetele-de-masa-inlocuite-cu-o-indemnizatie-de-hrana">Legea salarizării: Tichetele de masă, înlocuite cu o indemnizație de hrană</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-schimba-programul-de-circulatie-al-autobuzelor-ratc">Se schimbă programul de circulație al autobuzelor RATC</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cand-se-va-opri-furnizarea-energiei-termice-la-constanta">Când se va opri furnizarea energiei termice la Constanța?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-feroviar-in-judetul-constanta-un-autoturism-a-fost-lovit-de-tren">Accident feroviar în județul Constanța! Un autoturism a fost lovit de tren!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/perchezitii-la-persoane-banuite-de-detinere-ilegala-de-arme-si-droguri-precum-si-de-proxenetism">Percheziții la persoane bănuite de deținere ilegală de arme și droguri, precum și de proxenetism</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanteanca-ranita-in-atentatul-de-la-londra-a-murit">Constănțeanca rănită în atentatul de la Londra a murit</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-inginer-roman-a-murit-la-bordul-unei-nave-in-drum-spre-china">Un inginer român a murit la bordul unei nave, în drum spre China</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fost-bodyguard-al-angelinei-jolie-victima-unui-accident-mortal-in-judetul-constanta">Fost bodyguard al Angelinei Jolie, victima unui accident mortal în județul Constanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/victor-ponta-condamnat-intrun-proces-cu-sotul-alinei-gorghiu-vezi-de-ce">Victor Ponta, condamnat într-un proces cu soțul Alinei Gorghiu. Vezi de ce</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cina-cea-de-taina-la-alde-banias-si-tucan-sau-impacat">„Cina cea de taină“ la ALDE. Banias și Tucan s-au împăcat!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/proiectul-legii-salarizarii-depus-in-parlament-dupa-paste">Proiectul Legii salarizării, depus în Parlament după Paște!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/opozitia-ameninta-ca-ingroapa-legea-salarizarii">Opoziția amenință că îngroapă legea salarizării</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-schimba-retribuirea-bugetarilor-legea-salarizarii-ajunge-in-parlament">Se schimbă retribuirea bugetarilor. Legea salarizării ajunge în Parlament</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constantenii-vor-plati-in-continuare-taxa-de-trama-stradala">Constănțenii vor plăti în continuare taxa de tramă stradală</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/adio-taxa-de-liniste-pregatiri-pentru-taxa-de-monitorizare">Adio, taxă de liniște! Pregătiri pentru taxă de monitorizare?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/organizatorii-untold-aduc-neversea-la-constanta">Organizatorii UNTOLD aduc NEVERSEA la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/neversea-cel-mai-mare-festival-pe-plaja-de-la-malul-marii-negre">NEVERSEA, cel mai mare festival pe plajă, de la malul Mării Negre!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ratc-constanta-desfiinteaza-o-linie-de-transport-in-comun">RATC Constanța desființează o linie de transport în comun</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pensiile-speciale-inghetate-pana-in-2021">Pensiile speciale, înghețate până în 2021</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/capcana-salariilor-mai-mari">Capcana salariilor mai mari</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/posibila-frauda-la-loteria-fiscala">Posibilă fraudă la loteria fiscală</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/jaful-perfect--bancomat-golit-in-cateva-secunde-fara-nicio-urma">Jaful perfect - bancomat golit în câteva secunde, fără nicio urmă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noul-drum-al-matasii-trece-prin-portul-constanta">Noul Drum al Mătăsii trece prin Portul Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ziua-mondiala-a-sanatatii-tema-principala-din-2017-este-depresia">Ziua mondială a Sănătății: Tema principală din 2017 este depresia</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/operatii-in-premiera-la-spitalul-judetean-constanta-vezi-ce-au-reusit-medicii">Operații în premieră la Spitalul Județean Constanța! Vezi ce au reușit medicii!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/focar-de-varicela-la-o-scoala-zeci-de-copii-au-fost-diagnosticati">Focar de varicelă la o școală! Zeci de copii au fost diagnosticaţi</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mesaj-radical-al-medicilor-de-familie-nu-vor-accepta-asta-sub-nicio-forma">Mesaj radical al medicilor de familie! Nu vor accepta asta sub nicio formă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vezi-lista-centrelor-de-sacrificare-mieiiezi--piete-autorizate-la-constanta">Vezi lista centrelor de sacrificare miei/iezi - piețe autorizate, la Constanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ccr-a-dat-o-noua-lovitura-legilor-penale-supravegherea-tehnica-poate-fi-contestata">CCR a dat o nouă lovitură legilor penale. Supravegherea tehnică poate fi contestată</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/judecatoria-medgidia-a-respins-solicitarea-de-eliberare-conditionata-a-lui-mihai-necolaiciuc">Judecătoria Medgidia a respins solicitarea de eliberare condiționată a lui Mihai Necolaiciuc</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/acuzatii-grave-in-dosarul-fostei-sefe-aep-ana-maria-patru">Acuzaţii grave în dosarul fostei şefe AEP, Ana Maria Pătru</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nicusor-constantinescu-in-cazul-meu-a-fost-o-executie-ordonata-de-binom">Nicuşor Constantinescu: „În cazul meu a fost o execuție ordonată de „binom“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pedeapsa-cu-inchisoarea-pentru-condusul-masinii-fara-permis-neconstitutionala">Pedeapsa cu închisoarea pentru condusul maşinii fără permis, neconstituţională</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/12-nominalizari-la-11-categorii-la-premiile-ucin-pentru-filmul-sieranevada-in-regia-lui-cristi-puiu">12 nominalizări la 11 categorii, la Premiile UCIN, pentru filmul „Sieranevada“, în regia lui Cristi Puiu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/datini-si-obiceiuri-ale-turcilor-dobrogeni">„Datini şi obiceiuri ale turcilor dobrogeni“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/spatiul-canonic-teatral-suedezoroman-intre-strindberg-paste-si-psihodesign-ii">Spaţiul canonic teatral suedezo-român, între Strindberg, Paşte şi psihodesign (II)</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noi-experiente-memorabile-in-parcul-tabacarie">Noi experiențe memorabile în Parcul Tăbăcărie!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/spatiul-canonic-teatral-suedezoroman-intre-strindberg-paste-si-psihodesign">Spaţiul canonic teatral suedezo-român, între Strindberg, Paşte şi psihodesign</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/patru-medalii-castigate-de-romania-la-a-via-editie-a-olimpiadei-europene-de-matematica-pentru-fete">Patru medalii câștigate de România la a VI-a ediție a Olimpiadei Europene de Matematică pentru Fete</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mircisti-la-congresul-international-mathenjeans">Mircişti la Congresul Internaţional „MATh.en.JEANS“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/universitatea-nr-1-in-romania-in-privinta-integritatii-universitare">Universitatea nr. 1 în România în privința integrității universitare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-nou-protest-al-studentilor-nigerieni-de-la-umc-ce-ia-nemultumit">Un nou protest al studenților nigerieni de la UMC. Ce i-a nemulțumit</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/proba-scrisa-la-lb-romana-a-evaluarii-nationale-de-la-finalul-clasei-a-iia">Proba scrisă la Lb. Română a evaluării naționale de la finalul clasei a II-a</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/barbatul-arestat-acum-24-de-ore-in-legatura-cu-atacul-din-stockholm-ar-fi-fost-soferul-camionului">Bărbatul arestat acum 24 de ore în legătură cu atacul din Stockholm ar fi fost șoferul camionului</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-portavion-american-se-indreapta-spre-peninsula-coreeana">Un portavion american se îndreaptă spre Peninsula Coreeană</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/autocarul-echipei-borussia-dortmund-vizat-de-o-explozie-un-jucator-ranit">Autocarul echipei Borussia Dortmund, vizat de o explozie. Un jucător, rănit</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/statele-unite-au-atacat-cu-rachete-siria-vizand-o-baza-a-armatei-siriene">Statele Unite au atacat cu rachete Siria, vizând o bază a armatei siriene</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/atac-terorist-in-stockholm-un-camion-a-intrat-in-multime">Atac terorist în Stockholm! Un camion a intrat în mulțime!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romania--austria-in-cupa-davis">România - Austria, în Cupa Davis</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tomitanii-constanta-prima-echipa-de-rugby-din-tara-cu-majorete">Tomitanii Constanța, prima echipă de rugby din țară cu majorete!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/gica-hagi-cere-respect">Gică Hagi cere... RESPECT</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/medalii-de-aur-argint-si-bronz-cucerite-de-halterofilii-romani">Medalii de aur, argint și bronz cucerite de halterofilii români</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ssc-farul-mai-are-in-cont-doar-trei-lei-si-60-de-bani">SSC Farul mai are în cont doar trei lei și 60 de bani!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Din etapa a 25-a a Ligii a IV-a la fotbal</span>						<span class="titlu">SSC Farul se mută pe terenul „Voința“</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								12 Aprilie 2017 / 17:17							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								40 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="slider-articol">
								<div id="prev" class="arrow"><i class="fa fa-angle-left"></i></div>
								<div id="next" class="arrow"><i class="fa fa-angle-right"></i></div>
																	<div class="slide">
										<p class="overlay"><span>Din etapa aceasta, SSC Farul Constanța va susține meciurile de pe teren propriu pe terenul „Voința” din Complexul „Badea Cîrțan“</span></p>										<a href="http://www.telegrafonline.ro/imagini/original/1-1492006702.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/1-1492006702.jpg" alt="Din etapa aceasta, SSC Farul Constanța va susține meciurile de pe teren propriu pe terenul „Voința” din Complexul „Badea Cîrțan“" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
										<p class="overlay"><span>Ion Barbu, antrenor principal SSC Farul: „Nu ne gândim să marcăm cât mai multe goluri în poarta adversarilor, ci vrem să câștigăm cele trei puncte puse în joc“</span></p>										<a href="http://www.telegrafonline.ro/imagini/original/2-1492006765.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/2-1492006765.jpg" alt="Ion Barbu, antrenor principal SSC Farul: „Nu ne gândim să marcăm cât mai multe goluri în poarta adversarilor, ci vrem să câștigăm cele trei puncte puse în joc“" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
										<p class="overlay"><span>Alexandru Grigoraș, jucător SSC Farul: „Este important să avem condiții cât mai bune de joc, ca să câștigăm meciurile liniștiți“</span></p>										<a href="http://www.telegrafonline.ro/imagini/original/3-1492006761.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/3-1492006761.jpg" alt="Alexandru Grigoraș, jucător SSC Farul: „Este important să avem condiții cât mai bune de joc, ca să câștigăm meciurile liniștiți“" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
										<p class="overlay"><span>Ionuț Măgureanu, jucător SSC Farul: „Meciul de joi este puțin special, pentru că îl jucăm în Săptămâna Mare, iar din punctul de vedere al rezultatului sper să nu avem probleme“</span></p>										<a href="http://www.telegrafonline.ro/imagini/original/4-1492006773.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/4-1492006773.jpg" alt="Ionuț Măgureanu, jucător SSC Farul: „Meciul de joi este puțin special, pentru că îl jucăm în Săptămâna Mare, iar din punctul de vedere al rezultatului sper să nu avem probleme“" width="740" height="433" />
										</a>
									</div>
																</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Gabriel TURCU</div>
											<em><a href="http://www.telegrafonline.ro/stiri-scrise-de-gabriel-turcu">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Miercuri după-amiază, SSC Farul Constanța a organizat obișnuita conferință săptăm&acirc;nală de presă, &icirc;n care a prefațat meciul de joi, din etapa a 25-a a Ligii a IV-a la fotbal, cel de pe teren propriu cu CS Mihai Kogălniceanu, care va &icirc;ncepe la ora 17.00. &bdquo;Venim după un meci reușit la Mihai Viteazu, asta și pentru că am jucat pe un teren peste nivelul Ligii a IV-a. &Icirc;ncep&acirc;nd din această etapă vom evolua pe un teren mai bun dec&acirc;t cel de pe ITC, respectiv pe terenul Voința, și sperăm să facem un joc la fel de bun ca &icirc;n runda precedentă, iar victoria să fie a noastră. Noi nu ne g&acirc;ndim să marcăm c&acirc;t mai multe goluri &icirc;n poarta adversarilor, ci mergem pe ideea să c&acirc;știgăm cele trei puncte puse &icirc;n joc. Dacă batem și la scor mare, cu at&acirc;t mai bine, &icirc;nsă cel mai mult contează victoria&ldquo;, a declarat Ion Barbu, antrenor principal la SSC Farul, care a mai precizat că, &bdquo;din c&acirc;te știu eu, nu sunt probleme cu salariile la SSC Farul Constanța&rdquo;.</p>

<p></p>

<p><strong>ȘASE JUCĂTORI INDISPONIBILI &Icirc;NAINTEA PARTIDEI DE JOI</strong></p>

<p></p>

<p>SSC Farul are &icirc;n continuare probleme de lot. Sunt accidentați și indisponibili Răvoiu, Nițescu, Șicu și Raul Gonzalez, &icirc;n timp ce utilizarea lui Măgureanu (are o ușoară contractură) și Mazilu (este răcit) stă sub semnul &icirc;ntrebării.</p>

<p>&bdquo;&Icirc;n opinia mea, meciul de joi este unul ca oricare altul. Va fi un meci dificil dacă noi nu vom fi suficient de concentrați la joc, &icirc;nsă poate fi și un meci ușor dacă noi ne dăm silința, suntem concentrați la fotbal și facem tot de depinde de noi ca să c&acirc;știgăm. Sper că m&acirc;ine (n.r. - joi) veți vedea din nou un SSC Farul la &icirc;nălțime. Din ce am &icirc;nțeles, gazonul de pe &bdquo;Voința&ldquo; este mai bun dec&acirc;t cel de pe &bdquo;ITC&ldquo;, pentru că este important să avem condiții c&acirc;t mai bune de joc, ca să c&acirc;știgăm meciurile liniștiți&ldquo;, a spus mijlocașul ofensiv Alexandru Grigoraș.</p>

<p>&bdquo;Sper ca joi să pot evolua și eu, măcar pe finalul meciului. Simt ceva dureri de la contractură și sper să fiu mai bine la ora partidei. Meciul de joi este puțin special, pentru că &icirc;l jucăm &icirc;n Săptăm&acirc;na Mare. Din punctul de vedere al rezultatului, sper să nu avem probleme. Avem un lot prea valoros ca să facem un pas greșit, chiar dacă sunt mai mulți jucători indisponibili. Cu siguranță, cei care vor intra &icirc;și vor face treaba c&acirc;t mai bine și sper să c&acirc;știgăm la pas. Suprafața de joc mai bună ne ajută, la Mihai Viteazu așa s-a făcut diferența, pentru că am putut să pasăm mult mai bine&rdquo;, a afirmat mijlocașul Ionuț Măgureanu.</p>

<p>Conducerea clubului SSC Farul Constanța a anunțat că, &icirc;ncep&acirc;nd de la meciul din această etapă, cu CS Mihail Kogălniceanu, va susține &icirc;nt&acirc;lnirile de pe teren propriu pe terenul &bdquo;Voința&rdquo; din Complexul &bdquo;Badea C&icirc;rțan&rdquo;. Motivul: suprafața de joc de pe terenul &bdquo;ITC&rdquo;, acolo unde a jucat p&acirc;nă acum, s-a deteriorat foarte mult din cauza multitudinii de meciuri și de antrenamente pe care le-a găzduit &icirc;n acest sezon. Cele două terenuri sunt despărțite de numai c&acirc;țiva metri.</p>

<p></p>

<p><strong>Programul complet al etapei a 25-a din Liga a IV-a:</strong></p>

<p>joi:</p>

<p>SSC Farul Constanța - CS Mihail Kogălniceanu (ora 15.00 juniorii; ora 17.00 seniorii; teren Voința)</p>

<p>Viitorul F&acirc;nt&acirc;nele - Portul Constanța (15.00; 17.00)</p>

<p>CS Agigea - Gloria Băneasa (15.30; 17.30)</p>

<p>vineri:</p>

<p>CS Eforie - Victoria Mihai Viteazu (15.00; 17.00)</p>

<p>Unirea Topraisar - Gloria Albești (15.00; 17.00)</p>

<p>Voința Valu lui Traian - Farul Tuzla (15.00; 17.00)</p>

<p>CS Năvodari - Știința Poarta Albă (15.00; 17.00)</p>

<p>Sparta Techirghiol - CFR Constanța (15.00; 17.00)</p>

<p>s&acirc;mbătă:</p>

<p>CSO Ovidiu - Av&acirc;ntul Comana (11.00; 13.00; teren Academia Hagi)</p>

<p><strong><em>Clasament seniori:</em></strong> 1. SSC Farul 69p (golaveraj 93-9); 2. Viitorul F&acirc;nt&acirc;nele 59p (94-28); 3. CS Năvodari 58p (87-27).</p>

<p><strong><em>Clasament juniori:</em></strong> 1. CS Năvodari 64p (golaveraj 203-37); 2. Portul Constanța 61p/23j (112-24); 3. Viitorul F&acirc;nt&acirc;nele 58p (112-42).</p>

<p></p>

<p><strong>TOT JOI SE JOACĂ ȘI LA VIILE</strong></p>

<p></p>

<p>Asociația Județeană de Fotbal a permis ca echipele din campionatele pe care le organizează să se &icirc;nțeleagă &icirc;ntre ele asupra zilei &icirc;n care să dispute meciurile din etapele de săptăm&acirc;na aceasta, dat fiind că &icirc;n această perioadă toți creștinii se pregătesc pentru Sfintele Sărbători de Paști. Majoritatea partidelor din Liga a V-a și Liga a VI-a se joacă s&acirc;mbătă, &icirc;nsă două dintre ele au fost devansate pentru vineri, iar &icirc;nt&acirc;lnirea Inter Ion Corvin - GSIB Mangalia, din Liga a VI-a, Seria Sud, va avea loc joi, de la ora 17.00, la Viile.</p>

<p></p>

<p></p>

<p></p>

<p><span style="font-size:18px"><strong><span style="background-color:#00FFFF">Citește și:</span></strong></span></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/avans-linistitor-pentru-liderii-carvan-cernavoda-si-ion-corvin">Avans liniștitor pentru liderii Carvăn, Cernavodă și Ion Corvin</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/victorie-la-mihai-viteazu-pentru-ssc-farul-constanta">Victorie la Mihai Viteazu pentru SSC Farul Constanța</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/etapa-a-20a-din-liga-a-va-si-liga-a-via-la-fotbal">Etapa a 20-a din Liga a V-a și Liga a VI-a la fotbal</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul-mai-are-in-cont-doar-trei-lei-si-60-de-bani">SSC Farul mai are &icirc;n cont doar trei lei și 60 de bani!</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/inter-ion-corvin--singura-echipa-de-fotbal-din-judetul-constanta-inca-neinvinsa">Inter Ion Corvin - singura echipă de fotbal din județul Constanța &icirc;ncă ne&icirc;nvinsă!</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul-constanta-sa-razbunat-pe-stiinta-poarta-alba">SSC Farul Constanța s-a &bdquo;răzbunat&rdquo; pe Știința Poarta Albă!</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/la-ghindaresti-pescarul-primeste-vizita-pescarusului">La Ghindărești, Pescarul primește vizita Pescărușului</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/reprezentantii-ssc-farul-cauta-explicatii-dupa-esecul-de-la-baneasa">Reprezentanții SSC Farul caută explicații după eșecul de la Băneasa</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/harsova-sa-impus-in-tiebreak-la-cogealac">H&acirc;rșova s-a impus &icirc;n &bdquo;tie-break&ldquo; la Cogealac!</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul-nu-mai-e-neinvinsa-in-liga-a-iva-la-fotbal">SSC Farul Constanța nu mai e ne&icirc;nvinsă &icirc;n Liga a IV-a la fotbal</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul-constanta-va-juca-pe-terenul-gloriei-baneasa">SSC Farul Constanța va juca pe terenul Gloriei Băneasa</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/a-doua-remiza-pentru-inter-ion-corvin-cu-as-independenta">A doua remiză pentru Inter Ion Corvin, cu AS Independența</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul--portul-30-a-21a-victorie-consecutiva-in-liga-a-iva-la-fotbal">SSC Farul - Portul 3-0, a 21-a victorie consecutivă &icirc;n Liga a IV-a la fotbal</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/a-doua-etapa-din-retur-in-liga-a-va-si-in-liga-a-via-la-fotbal">A doua etapă din retur &icirc;n Liga a V-a și &icirc;n Liga a VI-a la fotbal</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul--portul-derby-constantean-in-liga-a-iva-la-fotbal">SSC Farul - Portul, derby constănțean &icirc;n Liga a IV-a la fotbal</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/start-de-retur-in-liga-a-va-si-in-liga-a-via-la-fotbal">Start de retur &icirc;n Liga a V-a și &icirc;n Liga a VI-a la fotbal</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul-la-al-20lea-succes-consecutiv">SSC Farul, la al 20-lea succes consecutiv</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/ssc-farul-constanta-sia-prezentat-achizitiile-din-aceasta-iarna">SSC Farul Constanța și-a prezentat achizițiile din această iarnă</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/incepe-returul-in-liga-a-va-si-in-liga-a-via-la-fotbal">&Icirc;ncepe returul &icirc;n Liga a V-a și &icirc;n Liga a VI-a la fotbal</a></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/fotbal'>fotbal</a> &bull; <a href='http://www.telegrafonline.ro/liga-a-iva'>Liga a IV-a</a> &bull; <a href='http://www.telegrafonline.ro/ssc-farul-constanta'>SSC Farul Constanța</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/ssc-farul-se-muta-pe-terenul-vointa"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/ssc-farul-se-muta-pe-terenul-vointa"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/ssc-farul-se-muta-pe-terenul-vointa"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/nationala-de-futsal-va-juca-baraj-pentru-calificarea-la-euro-2018">
														<img src="http://www.telegrafonline.ro/imagini/mici/cnationaladefutsalvajucabarajpen-1492008763.jpg"
															alt="Naționala de futsal va juca baraj pentru calificarea la EURO 2018" width="320" height="180" />
														Naționala de futsal va juca baraj pentru calificarea la EURO 2018													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/doi-jucatori-lansati-de-academia-hagi-nominalizati-pentru-trofeul-golden-boy-2017">
														<img src="http://www.telegrafonline.ro/imagini/mici/cdoijucatorilansatideacademiahag-1492002784.jpg"
															alt="Doi jucători lansați de Academia Hagi, nominalizaţi pentru trofeul „Golden Boy 2017“" width="320" height="180" />
														Doi jucători lansați de Academia Hagi, nominalizaţi pentru trofeul „Golden Boy 2017“													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/halep-begu-niculescu-si-cirstea-in-echipa-de-fed-cup-a-romaniei">
														<img src="http://www.telegrafonline.ro/imagini/mici/chalepbeguniculescusicirsteainec-1492002440.jpg"
															alt="Halep, Begu, Niculescu şi Cîrstea, în echipa de Fed Cup a României" width="320" height="180" />
														Halep, Begu, Niculescu şi Cîrstea, în echipa de Fed Cup a României													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/ssc-farul--portul-30-a-21a-victorie-consecutiva-in-liga-a-iva-la-fotbal">
														<img src="http://www.telegrafonline.ro/imagini/mici/1-1489937025.jpg"
															alt="SSC Farul - Portul 3-0, a 21-a victorie consecutivă în Liga a IV-a la fotbal" width="320" height="180" />
														SSC Farul - Portul 3-0, a 21-a victorie consecutivă în Liga a IV-a la fotbal													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/ssc-farul-constanta-va-juca-pe-terenul-gloriei-baneasa">
														<img src="http://www.telegrafonline.ro/imagini/mici/1-1490284312.jpg"
															alt="SSC Farul Constanța va juca pe terenul Gloriei Băneasa" width="320" height="180" />
														SSC Farul Constanța va juca pe terenul Gloriei Băneasa													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/doi-constanteni-vor-participa-la-ultramaratonul-istria-100-de-mile">
														<img src="http://www.telegrafonline.ro/imagini/mici/1-1489676486.jpg"
															alt="Doi constănțeni vor participa la ultramaratonul „Istria 100 de mile“" width="320" height="180" />
														Doi constănțeni vor participa la ultramaratonul „Istria 100 de mile“													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/bilete-la-partida-fc-viitorul--fc-steaua-bucuresti">
															<img src="http://www.telegrafonline.ro/imagini/mici/cbiletelapartidafcviitorulfcstea-1489497270.jpg"
																alt="Bilete la partida FC Viitorul - FC Steaua București" width="320" height="180" />
															Bilete la partida FC Viitorul - FC Steaua București														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/academia-farul-reia-lupta-in-liga-elitelor">
															<img src="http://www.telegrafonline.ro/imagini/mici/academiafarulreialuptainligaelit-1489778792.jpg"
																alt="Academia Farul reia lupta în Liga Elitelor" width="320" height="180" />
															Academia Farul reia lupta în Liga Elitelor														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/ssc-farul--portul-derby-constantean-in-liga-a-iva-la-fotbal">
															<img src="http://www.telegrafonline.ro/imagini/mici/1-1489686529.jpg"
																alt="SSC Farul - Portul, derby constănțean în Liga a IV-a la fotbal" width="320" height="180" />
															SSC Farul - Portul, derby constănțean în Liga a IV-a la fotbal														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="354813" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/dani-popa-nu-va-mai-juca-la-ssc-farul"><img src="http://www.telegrafonline.ro/imagini/thumbnail/danipopanuvamaijucalasscfarul-1491215553.jpg" alt="Dani Popa nu va mai juca la SSC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/dani-popa-nu-va-mai-juca-la-ssc-farul">Dani Popa nu va mai juca la SSC Farul</a></strong>
				<em class="comm">4556 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/ssc-farul-mai-are-in-cont-doar-trei-lei-si-60-de-bani"><img src="http://www.telegrafonline.ro/imagini/thumbnail/2-1491488989.jpg" alt="SSC Farul mai are în cont doar trei lei și 60 de bani!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/ssc-farul-mai-are-in-cont-doar-trei-lei-si-60-de-bani">SSC Farul mai are în cont doar trei lei și 60 de bani!</a></strong>
				<em class="comm">2620 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/jucatorii-viitorului-vor-sa-devina-cei-mai-buni-pe-teren"><img src="http://www.telegrafonline.ro/imagini/thumbnail/jucatoriiviitoruluivorsadevinace-1491389284.jpg" alt="Jucătorii Viitorului vor să devină CEI MAI BUNI... pe teren" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/jucatorii-viitorului-vor-sa-devina-cei-mai-buni-pe-teren">Jucătorii Viitorului vor să devină CEI MAI BUNI... pe teren</a></strong>
				<em class="comm">1659 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/gica-hagi-cere-respect"><img src="http://www.telegrafonline.ro/imagini/thumbnail/gicahagicererespect-1491554039.jpg" alt="Gică Hagi cere... RESPECT" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/gica-hagi-cere-respect">Gică Hagi cere... RESPECT</a></strong>
				<em class="comm">1657 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/autocarul-echipei-borussia-dortmund-vizat-de-o-explozie-un-jucator-ranit"><img src="http://www.telegrafonline.ro/imagini/thumbnail/exploziedortmund-1491935148.jpg" alt="Autocarul echipei Borussia Dortmund, vizat de o explozie. Un jucător, rănit" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/autocarul-echipei-borussia-dortmund-vizat-de-o-explozie-un-jucator-ranit">Autocarul echipei Borussia Dortmund, vizat de o explozie. Un jucător, rănit</a></strong>
				<em class="comm">1329 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/monica-niculescu-sa-calificat-in-sferturile-de-finala-ale-probei-de-dublu-de-la-biel">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/castigatoaremonicaniculescu-1492005598.jpg" alt="Monica Niculescu s-a calificat în sferturile de finală ale probei de dublu de la Biel" width="70" height="70" /></a></div>
										<div class="ora">16:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/monica-niculescu-sa-calificat-in-sferturile-de-finala-ale-probei-de-dublu-de-la-biel">Monica Niculescu s-a calificat în sferturile de finală ale probei de dublu de la Biel</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/donald-trump-nu-vrea-sal-vada-pe-papa-francisc">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/supraraetrumppapa-1492004737.jpg" alt="Donald Trump nu vrea să-l vadă pe Papa Francisc" width="70" height="70" /></a></div>
										<div class="ora">16:44</div>
					<div class="art"><a href="http://www.telegrafonline.ro/donald-trump-nu-vrea-sal-vada-pe-papa-francisc">Donald Trump nu vrea să-l vadă pe Papa Francisc</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/operatii-in-premiera-la-spitalul-judetean-constanta-vezi-ce-au-reusit-medicii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/coperatiiinpremieralaspitaluljud-1492002108.jpg" alt="Operații în premieră la Spitalul Județean Constanța! Vezi ce au reușit medicii!" width="70" height="70" /></a></div>
										<div class="ora">16:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/operatii-in-premiera-la-spitalul-judetean-constanta-vezi-ce-au-reusit-medicii">Operații în premieră la Spitalul Județean Constanța! Vezi ce au reușit medicii!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dosarul-turceni--rovinari-al-fostului-premier-victor-ponta-ajunge-la-ccr">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/dosarturceni-1492000132.jpg" alt="Dosarul Turceni - Rovinari, al fostului premier Victor Ponta, ajunge la CCR" width="70" height="70" /></a></div>
										<div class="ora">15:21</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dosarul-turceni--rovinari-al-fostului-premier-victor-ponta-ajunge-la-ccr">Dosarul Turceni - Rovinari, al fostului premier Victor Ponta, ajunge la CCR</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/opt-membri-ai-echipajului-unei-nave-indiene-deturnate-de-pirati-somalezi-eliberati">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ostaticisomalia-1491995074.jpg" alt="Opt membri ai echipajului unei nave indiene deturnate de pirați somalezi, eliberați" width="70" height="70" /></a></div>
										<div class="ora">14:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/opt-membri-ai-echipajului-unei-nave-indiene-deturnate-de-pirati-somalezi-eliberati">Opt membri ai echipajului unei nave indiene deturnate de pirați somalezi, eliberați</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/regele-mihai-ramane-in-elvetia-pe-durata-pastelui">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/pasterele-1491993628.jpg" alt="Regele Mihai rămâne în Elveţia pe durata Paştelui" width="70" height="70" /></a></div>
										<div class="ora">13:55</div>
					<div class="art"><a href="http://www.telegrafonline.ro/regele-mihai-ramane-in-elvetia-pe-durata-pastelui">Regele Mihai rămâne în Elveţia pe durata Paştelui</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/explozie-puternica-in-turcia-zeci-de-victime">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/zecidemorti-1491992137.jpg" alt="Explozie puternică în Turcia. Zeci de victime" width="70" height="70" /></a></div>
										<div class="ora">13:14</div>
					<div class="art"><a href="http://www.telegrafonline.ro/explozie-puternica-in-turcia-zeci-de-victime">Explozie puternică în Turcia. Zeci de victime</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/programul-casieriilor-raja-constanta-in-perioada-sarbatorilor-de-paste">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/casieriiraja-1491990604.jpg" alt="Programul casieriilor RAJA Constanța în perioada Sărbătorilor de Paște" width="70" height="70" /></a></div>
										<div class="ora">12:39</div>
					<div class="art"><a href="http://www.telegrafonline.ro/programul-casieriilor-raja-constanta-in-perioada-sarbatorilor-de-paste">Programul casieriilor RAJA Constanța în perioada Sărbătorilor de Paște</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/politia-analizeaza-posibila-o-legatura-cu-terorismul-islamic-in-ancheta-de-la-dortmund">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/explozieautocar-1491989180.jpg" alt="Poliția analizează posibilă o legătură cu terorismul islamic în ancheta de la Dortmund" width="70" height="70" /></a></div>
										<div class="ora">12:24</div>
					<div class="art"><a href="http://www.telegrafonline.ro/politia-analizeaza-posibila-o-legatura-cu-terorismul-islamic-in-ancheta-de-la-dortmund">Poliția analizează posibilă o legătură cu terorismul islamic în ancheta de la Dortmund</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/senatul-cere-csm-un-punct-de-vedere-pe-legea-insolventei-persoanelor-fizice">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/persoanefizice-1491984088.jpg" alt="Senatul cere CSM un punct de vedere pe Legea insolvenței persoanelor fizice" width="70" height="70" /></a></div>
										<div class="ora">11:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/senatul-cere-csm-un-punct-de-vedere-pe-legea-insolventei-persoanelor-fizice">Senatul cere CSM un punct de vedere pe Legea insolvenței persoanelor fizice</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/patru-medalii-castigate-de-romania-la-a-via-editie-a-olimpiadei-europene-de-matematica-pentru-fete">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/feteolimpiadamate-1491984706.jpg" alt="Patru medalii câștigate de România la a VI-a ediție a Olimpiadei Europene de Matematică pentru Fete" width="70" height="70" /></a></div>
										<div class="ora">11:15</div>
					<div class="art"><a href="http://www.telegrafonline.ro/patru-medalii-castigate-de-romania-la-a-via-editie-a-olimpiadei-europene-de-matematica-pentru-fete">Patru medalii câștigate de România la a VI-a ediție a Olimpiadei Europene de Matematică pentru Fete</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/lumea-isi-cumpara-masini-cifra-de-afaceri-din-comertul-auto-a-crescut">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/lumeacumpara-1491983845.jpg" alt="Lumea își cumpără mașini. Cifra de afaceri din comerţul auto a crescut" width="70" height="70" /></a></div>
										<div class="ora">11:05</div>
					<div class="art"><a href="http://www.telegrafonline.ro/lumea-isi-cumpara-masini-cifra-de-afaceri-din-comertul-auto-a-crescut">Lumea își cumpără mașini. Cifra de afaceri din comerţul auto a crescut</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mandat-pus-in-aplicare-de-catre-politistii-constanteni">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/retinuti-1491978953.jpg" alt="Mandat pus în aplicare de către polițiștii constănțeni" width="70" height="70" /></a></div>
										<div class="ora">10:34</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mandat-pus-in-aplicare-de-catre-politistii-constanteni">Mandat pus în aplicare de către polițiștii constănțeni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/focar-de-varicela-la-o-scoala-zeci-de-copii-au-fost-diagnosticati">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/focar-1491978676.jpg" alt="Focar de varicelă la o școală! Zeci de copii au fost diagnosticaţi" width="70" height="70" /></a></div>
										<div class="ora">10:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/focar-de-varicela-la-o-scoala-zeci-de-copii-au-fost-diagnosticati">Focar de varicelă la o școală! Zeci de copii au fost diagnosticaţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/minor-banuit-de-furt-calificat-identificat-de-politistii-constanteni">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/furtminorretinut-1491978331.jpg" alt="Minor bănuit de furt calificat, identificat de polițiștii constănțeni" width="70" height="70" /></a></div>
										<div class="ora">09:46</div>
					<div class="art"><a href="http://www.telegrafonline.ro/minor-banuit-de-furt-calificat-identificat-de-politistii-constanteni">Minor bănuit de furt calificat, identificat de polițiștii constănțeni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-de-munca-in-constanta-o-persoana-sia-prins-mana-intrun-malaxor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/interventiedescarcerare-1491979984.jpg" alt="Accident de muncă în Constanța! O persoană și-a prins mâna într-un malaxor" width="70" height="70" /></a></div>
										<div class="ora">09:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-de-munca-in-constanta-o-persoana-sia-prins-mana-intrun-malaxor">Accident de muncă în Constanța! O persoană și-a prins mâna într-un malaxor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/in-curand-institutul-cantacuzino-va-intra-in-organigrama-ministerului-sanatatii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/vaccinuriinstitut-1491977086.jpg" alt="În curând, Institutul Cantacuzino va intra în organigrama Ministerului Sănătății" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="http://www.telegrafonline.ro/in-curand-institutul-cantacuzino-va-intra-in-organigrama-ministerului-sanatatii">În curând, Institutul Cantacuzino va intra în organigrama Ministerului Sănătății</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/in-ce-zona-a-constantei-consumatorii-raman-fara-incalzire-si-apa-calda">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/faraapacalda-1491985051.jpg" alt="În ce zonă a Constanței consumatorii rămân fără încălzire și apă caldă" width="70" height="70" /></a></div>
										<div class="ora">09:16</div>
					<div class="art"><a href="http://www.telegrafonline.ro/in-ce-zona-a-constantei-consumatorii-raman-fara-incalzire-si-apa-calda">În ce zonă a Constanței consumatorii rămân fără încălzire și apă caldă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cinci-cutremure-in-mai-putin-de-opt-ore-pe-teritoriul-romaniei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cincicutremure-1491976690.jpg" alt="Cinci cutremure în mai puţin de opt ore, pe teritoriul României" width="70" height="70" /></a></div>
										<div class="ora">08:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cinci-cutremure-in-mai-putin-de-opt-ore-pe-teritoriul-romaniei">Cinci cutremure în mai puţin de opt ore, pe teritoriul României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/patricia-tig-eliminata-in-primul-tur-la-turneul-de-la-bogota">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/apierduttig-1491976474.jpg" alt="Patricia Țig, eliminată în primul tur la turneul de la Bogota" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="http://www.telegrafonline.ro/patricia-tig-eliminata-in-primul-tur-la-turneul-de-la-bogota">Patricia Țig, eliminată în primul tur la turneul de la Bogota</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/misu-negritoiu-hopuri-pe-piata-asigurarilor-obligatorii-si-a-fondurilor-de-pensii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/negritoiufonduripensii-1491943700.jpg" alt="Mișu Negrițoiu: Hopuri pe piața asigurărilor obligatorii și a fondurilor de pensii" width="70" height="70" /></a></div>
										<div class="ora">07:46</div>
					<div class="art"><a href="http://www.telegrafonline.ro/misu-negritoiu-hopuri-pe-piata-asigurarilor-obligatorii-si-a-fondurilor-de-pensii">Mișu Negrițoiu: Hopuri pe piața asigurărilor obligatorii și a fondurilor de pensii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cum-va-fi-vremea-in-urmatoarele-3-zile-la-malul-marii-negre-marti-11-aprilie-2017-21-15-53">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ccumvafivremeainurmatoarele3zile-1491934552.jpg" alt="Cum va fi vremea în următoarele 3 zile la malul Mării Negre?" width="70" height="70" /></a></div>
										<div class="ora">07:15</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cum-va-fi-vremea-in-urmatoarele-3-zile-la-malul-marii-negre-marti-11-aprilie-2017-21-15-53">Cum va fi vremea în următoarele 3 zile la malul Mării Negre?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fc-barcelona-din-nou-in-genunchi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fcbarcelonadinnouingenunchi-1491943367.jpg" alt="FC Barcelona, din nou în genunchi" width="70" height="70" /></a></div>
										<div class="ora">23:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fc-barcelona-din-nou-in-genunchi">FC Barcelona, din nou în genunchi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/judecatoria-medgidia-a-respins-solicitarea-de-eliberare-conditionata-a-lui-mihai-necolaiciuc">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fostdirectorcfr-1491939780.jpg" alt="Judecătoria Medgidia a respins solicitarea de eliberare condiționată a lui Mihai Necolaiciuc" width="70" height="70" /></a></div>
										<div class="ora">22:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/judecatoria-medgidia-a-respins-solicitarea-de-eliberare-conditionata-a-lui-mihai-necolaiciuc">Judecătoria Medgidia a respins solicitarea de eliberare condiționată a lui Mihai Necolaiciuc</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cele-mai-mari-suprafete-cultivate-ecologic-in-judetul-tulcea">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tulceaagriceo-1491934822.jpg" alt="Cele mai mari suprafețe cultivate ecologic, în județul Tulcea" width="70" height="70" /></a></div>
										<div class="ora">22:05</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cele-mai-mari-suprafete-cultivate-ecologic-in-judetul-tulcea">Cele mai mari suprafețe cultivate ecologic, în județul Tulcea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/turcia-a-incheiat-constructia-zidului-de-556-de-kilometri-la-frontiera-cu-siria">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/walls-1491934180.jpg" alt="Turcia a încheiat construcția zidului de 556 de kilometri la frontiera cu Siria" width="70" height="70" /></a></div>
										<div class="ora">21:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/turcia-a-incheiat-constructia-zidului-de-556-de-kilometri-la-frontiera-cu-siria">Turcia a încheiat construcția zidului de 556 de kilometri la frontiera cu Siria</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/autocarul-echipei-borussia-dortmund-vizat-de-o-explozie-un-jucator-ranit">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/exploziedortmund-1491935148.jpg" alt="Autocarul echipei Borussia Dortmund, vizat de o explozie. Un jucător, rănit" width="70" height="70" /></a></div>
										<div class="ora">21:15</div>
					<div class="art"><a href="http://www.telegrafonline.ro/autocarul-echipei-borussia-dortmund-vizat-de-o-explozie-un-jucator-ranit">Autocarul echipei Borussia Dortmund, vizat de o explozie. Un jucător, rănit</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/12-nominalizari-la-11-categorii-la-premiile-ucin-pentru-filmul-sieranevada-in-regia-lui-cristi-puiu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/filmnominalizat-1491933663.jpg" alt="12 nominalizări la 11 categorii, la Premiile UCIN, pentru filmul „Sieranevada“, în regia lui Cristi Puiu" width="70" height="70" /></a></div>
										<div class="ora">20:59</div>
					<div class="art"><a href="http://www.telegrafonline.ro/12-nominalizari-la-11-categorii-la-premiile-ucin-pentru-filmul-sieranevada-in-regia-lui-cristi-puiu">12 nominalizări la 11 categorii, la Premiile UCIN, pentru filmul „Sieranevada“, în regia lui Cristi Puiu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/invinsa-de-portugalia-nationala-de-futsal-a-ratat-calificarea-directa-la-euro-2018">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cinvinsadeportugalianationaladef-1491932243.jpg" alt="Învinsă de Portugalia, naționala de futsal a ratat calificarea directă la EURO 2018" width="70" height="70" /></a></div>
										<div class="ora">20:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/invinsa-de-portugalia-nationala-de-futsal-a-ratat-calificarea-directa-la-euro-2018">Învinsă de Portugalia, naționala de futsal a ratat calificarea directă la EURO 2018</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fc-viitorul-ii-invinsa-in-restanta-cu-unirea-slobozia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cfcviitoruliiinvinsainrestantacu-1491928649.jpg" alt="FC Viitorul II, învinsă în restanța cu Unirea Slobozia" width="70" height="70" /></a></div>
										<div class="ora">19:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fc-viitorul-ii-invinsa-in-restanta-cu-unirea-slobozia">FC Viitorul II, învinsă în restanța cu Unirea Slobozia</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2717 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>