<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Trump îi apără pe producătorii de armament</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/trump-ii-apara-pe-producatorii-de-armament" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Atacul produs duminică, &amp;icirc;ntr-o biserică din Texas, soldat cu 26 de morți, a redeschis discuția privind regimul armelor de foc &amp;icirc;n SUA ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Trump îi apără pe producătorii de armament" /><meta property="og:description" content="Atacul produs duminică, &icirc;ntr-o biserică din Texas, soldat cu 26 de morți, a redeschis discuția privind regimul armelor de foc &icirc;n SUA ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/ctrumpiiaparapeproducatoriidearm-1510064728.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/trump-ii-apara-pe-producatorii-de-armament" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-11-07 02:25:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Trump îi apără pe producătorii de armament</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="http://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="http://www.telegrafonline.ro/independenta-cataloniei">independența Cataloniei</a><a href="http://www.telegrafonline.ro/parchez-ca-un-bou">parchez ca un bou</a><a href="http://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/adio-tara-si-ramai-cu-bine-motivele-exodului-romanesc">Adio, țară, și rămâi cu bine! Motivele exodului românesc</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/succes-pentru-aeroportul-international-mihail-kogalniceanu">Succes pentru Aeroportul Internațional Mihail Kogălniceanu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/el-este-omul-care-a-oprit-trenul-de-marfa-incarcat-cu-nitrat-de-amoniu">El este omul care a oprit trenul de marfă încărcat cu nitrat de amoniu</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/maicile-manastirii-colilia-in-frig-si-pe-intuneric-sa-le-ajutam">Maicile Mănăstirii Colilia, în frig și pe întuneric! Să le ajutăm!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/examenul-auto-va-fi-mult-mai-dificil-iata-ce-proba-noua-se-introduce">Examenul auto va fi mult mai dificil! Iată ce probă nouă se introduce!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/grav-accident-in-judetul-constanta-doi-copii-se-afla-printre-raniti">Grav accident în județul Constanţa! Doi copii se află printre răniți</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ziua-accidentelor-pe-bulevardul-soveja">Ziua accidentelor pe bulevardul Soveja</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/proxenet-in-italia-baiat-de-casa-la-murfatlar">Proxenet în Italia, băiat de casă la Murfatlar</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/spectaculos-si-periculos-cu-masina-in-groapa">Spectaculos și periculos! Cu mașina în groapă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/teroare-la-inaltime-au-plecat-spre-italia-cu-taromul-si-nau-mai-ajuns">Teroare la înălţime! Au plecat spre Italia cu TAROM-ul şi n-au mai ajuns!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sondajul-care-face-valuri-ce-vrea-cu-adevarat-populatia-romaniei">Sondajul care face valuri: „Ce vrea cu adevărat populația României“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/executivul-ii-pune-pe-jar-pe-romani-cand-va-aproba-revolutia-fiscala">Executivul îi pune pe jar pe români! Când va aproba revoluția fiscală</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/aviz-negativ-pentru-noul-cod-fiscal-gandit-de-guvern">Aviz negativ pentru noul Cod Fiscal gândit de Guvern</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/iohannis-din-nou-agent-electoral-a-facut-praf-guvernul">Iohannis, din nou agent electoral. A făcut praf Guvernul!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dragnea-ii-ameninta-pe-oamenii-de-afaceri-cu-puscaria">Dragnea îi amenință pe oamenii de afaceri cu pușcăria</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/parcul-de-la-casa-de-cultura-isi-schimba-denumirea-vezi-cum-se-va-numi-si-cine-a-propus">Parcul de la Casa de Cultură își schimbă denumirea?! Vezi cum se va numi și cine a propus!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noi-proteste-in-parcul-tabacarie-despre-ce-e-vorba">Noi proteste în Parcul Tăbăcărie! Despre ce e vorba?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mii-de-romani-sunt-chemati-la-urne-vezi-de-ce">Mii de români sunt chemați la urne! Vezi de ce!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nu-tiai-platit-datoriile-la-bugetul-local-o-sa-ai-surprize">Nu ți-ai plătit datoriile la bugetul local? O să ai surprize!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/primaria-constanta-distruge-orasul-apoi-cheama-strainii-sa-il-recladeasca">Primăria Constanța distruge orașul, apoi cheamă străinii să îl reclădească?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/suntem-pregatiti--gaze-putine-si-scumpe-la-iarna">Suntem „pregătiți“ - gaze puține și scumpe, la iarnă!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cum-sunt-romanii-protejati-in-caz-de-neplata-a-facturilor-la-utilitati">Cum sunt românii protejați, în caz de neplată a facturilor la utilităţi</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cat-costa-de-fapt-gazele-vom-afla-dupa-ancheta-consiliului-concurentei">Cât costă, de fapt, gazele? Vom afla după ancheta Consiliului Concurenţei!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/21-milioane-de-euro--suma-pe-care-romania-o-are-de-rambursat-bancii-mondiale">2,1 milioane de euro – suma pe care România o are de rambursat Băncii Mondiale</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/amendarecord-pentru-o-celebra-banca-din-romania">Amendă-record pentru o celebră bancă din România!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/premiera-in-sanatate-era-absolut-necesar-prea-multi-bolnavi">PREMIERĂ în Sănătate! Era absolut necesar! Prea mulți bolnavi!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cardurile-de-sanatate-din-nou-blocate">Cardurile de sănătate, din nou blocate</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/boala-care-omoara-anual-11000-de-romani-vezi-cum-sa-nu-ai-parte-de-ea">Boala care omoară anual 11.000 de români. Vezi cum să nu ai parte de ea!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dramatic-75-dintre-pacientii-cu-aceasta-boala-la-medic-in-stadiu-inoperabil">Dramatic! 75% dintre pacienții cu această boală, la medic în stadiu inoperabil!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/in-sfarsit-constanta-va-avea-spital-regional">ÎN SFÂRȘIT! Constanța va avea spital regional!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doua-cladiri-ale-ministerului-apararii-vor-fi-transformate-in-inchisori">Două clădiri ale Ministerului Apărării vor fi transformate în închisori</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/judecatorii-ccr-vor-putea-fi-retinuti-sau-arestati-numai-cu-acordul-lor">Judecătorii CCR vor putea fi reţinuţi sau arestaţi numai cu acordul lor</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/lovitura-dura-pentru-kovesi-a-incalcat-constitutia">Lovitură DURĂ PENTRU KOVESI: „A încălcat Constituţia!“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dosare-grele-ale-dna-desfiintate-de-judecatori">Dosare grele ale DNA, desfiinţate de judecători</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/patru-politisti-de-frontiera-trimisi-in-judecata-pentru-fapte-de-coruptie">Patru polițiști de frontieră, trimiși în judecată pentru fapte de corupție</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/te-intereseaza-istoria-si-civilizatia-turcilor-dobrogeni-participa-la-curs">Te interesează istoria și civilizația turcilor dobrogeni? Participă la curs!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cine-a-castigat-premiile-goncourt-si-renaudot-pe-2017">Cine a câştigat premiile Goncourt și Renaudot pe 2017</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/haideti-la-teatru-incepe-festivalul-dramaturgiei-romanesti">Haideți la teatru! Începe Festivalul Dramaturgiei Românești</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cea-mai-mare-comoara-descoperita-in-romania-recompensata-cu-32000-de-euro">Cea mai mare comoară descoperită în România, recompensată cu... 32.000 de euro</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanteanca-lelia-rus-pirvan-premiata-la-concursulinternational-de-arta-contemporanadin-sulmona">Constănțeanca Lelia Rus Pîrvan, premiată la Concursul  Internațional de Artă Contemporană  din Sulmona</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sau-publicat-modelele-de-subiecte-pentru-evaluare-si-bac">S-au publicat modelele de subiecte pentru Evaluare și Bac</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pop-si-epoca-de-aur">Pop și „Epoca de Aur“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/scolile-extremelor-supraaglomerate-sau-pustii-cu-wc-la-interior-sau-fara">Școlile extremelor: supraaglomerate sau pustii, cu WC la interior sau fără</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/strigator-la-cer-mii-de-profesori-constanteni-in-ilegalitate">Strigător la cer! Mii de profesori constănțeni, ÎN ILEGALITATE</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/inspector-scolar-constantean-parat-la-dna-vezi-despre-cine-este-vorba">Inspector școlar constănțean, pârât la DNA! Vezi despre cine este vorba!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/prima-victorie-pentru-madrid-puigdemont-sa-predat-politiei">Prima victorie pentru Madrid! Puigdemont s-a predat poliției!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/liderul-unui-cartel-asasinat-in-timpul-unei-operatii-estetice-de-schimbare-a-fizionomiei">Liderul unui cartel, asasinat în timpul unei operații estetice de schimbare a fizionomiei</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fara-precedent-opt-lideri-catalani-arestati">FĂRĂ PRECEDENT!! Opt lideri catalani, arestaţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/atac-terorist-in-new-york-mai-multe-persoane-au-murit">ATAC TERORIST ÎN NEW YORK! Mai multe persoane au murit</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/navacargo-scufundata-in-marea-neagra-operatiuni-de-salvare-in-desfasurare">Navă-cargo, scufundată în Marea Neagră. Operațiuni de salvare în desfășurare</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/probleme-de-lot-pentru-ssc-farul-inaintea-duelului-cu-fcsb-ii">Probleme de lot pentru SSC Farul, înaintea duelului cu FCSB II</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cs-medgidia-se-mentine-in-plutonul-fruntas">CS Medgidia se menține în plutonul fruntaș</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tragere-la-sorti-cu-ghinion-pentru-viitorul">Tragere la sorţi cu ghinion pentru Viitorul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ssc-farul-este-lider-provizoriu-in-liga-a-3a-la-fotbal">SSC Farul este lider provizoriu în Liga a 3-a la fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/salba-de-medalii-pentru-karateka-de-la-farul-si-tomis">Salbă de medalii pentru karateka de la Farul și Tomis</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Trump îi apără pe producătorii de armament</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-externe'>Externe</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								07 Noiembrie 2017 / 16:25							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								34 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="http://www.telegrafonline.ro/imagini/original/ctrumpiiaparapeproducatoriidearm-1510064728.jpg" class="fancybox">
									<img src="http://www.telegrafonline.ro/imagini/mari/ctrumpiiaparapeproducatoriidearm-1510064728.jpg" alt="Președintele american a interpretat în folosul său masacrul din Texas" width="740" height="433" />
								</a>
								<p class="overlay"><span>Președintele american a interpretat în folosul său masacrul din Texas</span></p>							</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Ionuţ COMAN</div>
											<em><a href="http://www.telegrafonline.ro/stiri-scrise-de-ionut-coman">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Atacul produs duminică, &icirc;ntr-o biserică din Texas, soldat cu 26 de morți, a redeschis discuția privind regimul armelor de foc &icirc;n SUA, mai ales că s-a descoperit că autorul masacrului nu ar fi avut dreptul de a achiziţiona arme. Informația a fost dezvăluită de Forţele Aeriene americane, pentru care a lucrat Devin Patrick Kelley. Acesta a fost judecat de către o curte marţială pentru acte violente comise &icirc;mpotriva soţiei sale şi a fiului său vitreg și s-a ales cu o condamnare la 12 luni de &icirc;nchisoare &icirc;n 2012, pedeapsă pe care a efectuat-o &icirc;ntr-o &icirc;nchisoare militară din California. Conform legilor federale, Kelley nu ar fi avut dreptul de a deţine arme de foc, &icirc;nsă Forţele Aeriene nu au informat FBI cu privire la condamnare. &quot;Informaţiile preliminare arată că delictul de violenţă conjugală al lui Kelley nu a fost &icirc;nscris &icirc;n registrul Centrului Naţional de Informaţii Judiciare&quot;, a anunțat Ann Stefanek, purtătoare de cuv&acirc;nt a Forţelor Aeriene. Potrivit Pentagonului, ar fi existat obligaţia de a comunica FBI orice condamnare a unui angajat al Forţelor Aeriene &icirc;n vederea &icirc;nscrierii sale &icirc;n Centrul Naţional de Informaţii Judiciare.</p>

<p>Recunoscut pentru sprijinul pe care &icirc;l dă producătorilor de arme de foc din SUA, care l-au susținut puternic &icirc;n campania electorală, președintele Donald Trump s-a pronunțat rapid, declar&acirc;nd că nu sunt motive pentru a modifica legislația SUA cu privire la deținerea de arme de foc. &quot;Dacă cel care a deschis focul &icirc;n Texas nu ar fi fost oprit de alți oameni care erau și ei &icirc;narmați, situația putea fi mult mai gravă&quot;, a spus Trump, suger&acirc;nd că bilanțul ar fi putut crește la sute de morți. &Icirc;n plus, președintele american a reacționat cu iritare la &icirc;ntrebarea unui ziarist american dacă nu ar trebui să li se aplice aceleași controale riguroase ca imigranților &icirc;n SUA și celor care vor să cumpere arme de foc.</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/donald-trump'>Donald Trump</a> &bull; <a href='http://www.telegrafonline.ro/producatori-de-armament'>producători de armament</a> &bull; <a href='http://www.telegrafonline.ro/informatii'>informaţii</a> &bull; <a href='http://www.telegrafonline.ro/aparare'>apărare</a> &bull; <a href='http://www.telegrafonline.ro/sua'>SUA</a>								</div>
							</div>
							

						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/trump-ii-apara-pe-producatorii-de-armament"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/trump-ii-apara-pe-producatorii-de-armament"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/trump-ii-apara-pe-producatorii-de-armament"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/acuze-grave-la-adresa-madridului">
														<img src="http://www.telegrafonline.ro/imagini/mici/laadresamadridului-1510069838.jpg"
															alt="Acuze grave la adresa Madridului" width="320" height="180" />
														Acuze grave la adresa Madridului													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/afaceri-americane-sub-amenintarea-nucleara">
														<img src="http://www.telegrafonline.ro/imagini/mici/cafaceriamericanesubamenintarean-1510067407.jpg"
															alt="Afaceri americane sub amenințarea nucleară" width="320" height="180" />
														Afaceri americane sub amenințarea nucleară													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/amenintari-teroriste-in-franta-si-elvetia">
														<img src="http://www.telegrafonline.ro/imagini/mici/camenintariteroristeinfrantasiel-1510065762.jpg"
															alt="Amenințări teroriste în Franța și Elveția" width="320" height="180" />
														Amenințări teroriste în Franța și Elveția													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/casa-cu-lei-sau-cum-sati-bati-joc-de-un-simbol-al-constantei">
														<img src="http://www.telegrafonline.ro/imagini/mici/casaculeisimbolalconstantei-1508855829.jpg"
															alt="„Casa cu Lei“ sau Cum să-ți bați joc de un simbol al Constanței" width="320" height="180" />
														„Casa cu Lei“ sau Cum să-ți bați joc de un simbol al Constanței													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/un-violator-in-serie-din-constanta-a-terorizat-italia">
														<img src="http://www.telegrafonline.ro/imagini/mici/cunconstanteanaterorizatroma1-1507645265.jpg"
															alt="Un violator în serie din Constanţa a terorizat Italia!" width="320" height="180" />
														Un violator în serie din Constanţa a terorizat Italia!													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/justitia-a-decis-animalele-de-companie-fac-parte-din-familie">
														<img src="http://www.telegrafonline.ro/imagini/mici/animaleledecompaniefacpartedinfa-1507892086.jpg"
															alt="Justiția a decis! Animalele de companie fac parte din familie!" width="320" height="180" />
														Justiția a decis! Animalele de companie fac parte din familie!													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/periculos-sia-ucis-mama-si-bunica-si-a-evadat-pentru-a-doua-oara-de-la-psihiatrie">
															<img src="http://www.telegrafonline.ro/imagini/mici/11siaucismamasibunica-1508584583.jpg"
																alt="Periculos! Și-a ucis mama şi bunica și a evadat pentru a doua oară de la Psihiatrie" width="320" height="180" />
															Periculos! Și-a ucis mama şi bunica și a evadat pentru a doua oară de la Psihiatrie														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/rusii-si-americanii-se-urmaresc-deasupra-marii-negre-ce-sa-intamplat">
															<img src="http://www.telegrafonline.ro/imagini/mici/crusiisiamericaniiseurmarescdeas-1508850302.jpg"
																alt="Ruşii şi americanii se urmăresc deasupra Mării Negre! Ce s-a întâmplat" width="320" height="180" />
															Ruşii şi americanii se urmăresc deasupra Mării Negre! Ce s-a întâmplat														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/legea-pensiilor-amanata-pentru-anul-viitor">
															<img src="http://www.telegrafonline.ro/imagini/mici/legeapensiilorlanaul-1508353823.jpg"
																alt="Legea pensiilor, amânată pentru anul viitor" width="320" height="180" />
															Legea pensiilor, amânată pentru anul viitor														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="368158" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/ce-au-patit-mistretii-gasiti-morti-la-hanul-piratilor-pe-plaja"><img src="http://www.telegrafonline.ro/imagini/thumbnail/mistreti1-1509369048.jpg" alt="Ce au păţit mistreţii găsiţi morţi la Hanul Piraţilor, pe plajă" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/ce-au-patit-mistretii-gasiti-morti-la-hanul-piratilor-pe-plaja">Ce au păţit mistreţii găsiţi morţi la Hanul Piraţilor, pe plajă</a></strong>
				<em class="comm">2337 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/faceti-cumparaturi-de-black-friday-trebuie-sa-stiti-asta"><img src="http://www.telegrafonline.ro/imagini/thumbnail/faceticumparaturideblackfriday-1509178380.jpg" alt="Faceți cumpărături de „Black Friday“, trebuie să știți asta!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/faceti-cumparaturi-de-black-friday-trebuie-sa-stiti-asta">Faceți cumpărături de „Black Friday“, trebuie să știți asta!</a></strong>
				<em class="comm">1728 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/monstrul-oceanelor-exista-are-150-de-ani-si-peste-5-metri-lungime"><img src="http://www.telegrafonline.ro/imagini/thumbnail/monstruloceanelorexista-1509091419.jpg" alt="Monstrul Oceanelor există! Are 150 de ani și peste 5 metri lungime" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/monstrul-oceanelor-exista-are-150-de-ani-si-peste-5-metri-lungime">Monstrul Oceanelor există! Are 150 de ani și peste 5 metri lungime</a></strong>
				<em class="comm">858 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/masacru-atac-armat-intro-biserica-din-sua-zeci-de-morti"><img src="http://www.telegrafonline.ro/imagini/thumbnail/masacruintrobisericadintexas-1509914486.jpg" alt="MASACRU! Atac armat într-o biserică din SUA. Zeci de morți" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/masacru-atac-armat-intro-biserica-din-sua-zeci-de-morti">MASACRU! Atac armat într-o biserică din SUA. Zeci de morți</a></strong>
				<em class="comm">595 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/o-nava-cu-motorina-provenita-din-sua-in-drum-spre-portul-constanta"><img src="http://www.telegrafonline.ro/imagini/thumbnail/navapetrolierindrumspreportulcon-1509000888.jpg" alt="O navă cu motorină provenită din SUA, în drum spre Portul Constanța" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/o-nava-cu-motorina-provenita-din-sua-in-drum-spre-portul-constanta">O navă cu motorină provenită din SUA, în drum spre Portul Constanța</a></strong>
				<em class="comm">588 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/50-de-politisti-si-jandarmi-romani-vor-participa-la-coalitia-internationala-antiisis">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/participarejndarmiromanilacoalit-1510072364.jpg" alt="50 de poliţişti şi jandarmi români vor participa la Coaliţia Internaţională anti-ISIS" width="70" height="70" /></a></div>
										<div class="ora">18:31</div>
					<div class="art"><a href="http://www.telegrafonline.ro/50-de-politisti-si-jandarmi-romani-vor-participa-la-coalitia-internationala-antiisis">50 de poliţişti şi jandarmi români vor participa la Coaliţia Internaţională anti-ISIS</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/gigantii-it-google-facebook-si-apple-prea-lacomi-atacati-de-comisia-europeana">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/gigantiiitcertatidecomisiaeurope-1510071560.jpg" alt="Giganții IT Google, Facebook şi Apple, prea lacomi?! Atacați de Comisia Europeană" width="70" height="70" /></a></div>
										<div class="ora">18:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/gigantii-it-google-facebook-si-apple-prea-lacomi-atacati-de-comisia-europeana">Giganții IT Google, Facebook şi Apple, prea lacomi?! Atacați de Comisia Europeană</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/turcia-si-olanda-au-definitivat-loturile-pentru-meciurile-din-romania">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cturciasiolandaaudefinitivatlotu-1510070354.jpg" alt="Turcia și Olanda au definitivat loturile pentru meciurile din România" width="70" height="70" /></a></div>
										<div class="ora">17:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/turcia-si-olanda-au-definitivat-loturile-pentru-meciurile-din-romania">Turcia și Olanda au definitivat loturile pentru meciurile din România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/acuze-grave-la-adresa-madridului">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/laadresamadridului-1510069838.jpg" alt="Acuze grave la adresa Madridului" width="70" height="70" /></a></div>
										<div class="ora">17:50</div>
					<div class="art"><a href="http://www.telegrafonline.ro/acuze-grave-la-adresa-madridului">Acuze grave la adresa Madridului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/consultare-online-privind-rolul-temelor-pentru-acasa">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/consultareonlinepentruteme-1510066726.jpg" alt="Consultare on-line privind rolul temelor pentru acasă" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/consultare-online-privind-rolul-temelor-pentru-acasa">Consultare on-line privind rolul temelor pentru acasă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ratc-cauta-colaboratori-vezi-conditiile">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cratccautacolaboratori-1510064907.jpg" alt="RATC caută colaboratori! Vezi condițiile!" width="70" height="70" /></a></div>
										<div class="ora">16:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ratc-cauta-colaboratori-vezi-conditiile">RATC caută colaboratori! Vezi condițiile!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/hipermarketuri-renumite-ce-nereguli-a-gasit-protectia-consumatorilor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/amendahipermarket-1510057667.jpg" alt="Hipermarketuri renumite: Ce nereguli a găsit Protecția Consumatorilor" width="70" height="70" /></a></div>
										<div class="ora">14:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/hipermarketuri-renumite-ce-nereguli-a-gasit-protectia-consumatorilor">Hipermarketuri renumite: Ce nereguli a găsit Protecția Consumatorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/bilete-disponibile-online-pentru-partida-romania--portugalia-de-la-ovidiu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cbiletedisponibileonlinepentrupa-1510057083.jpg" alt="Bilete disponibile online pentru partida România - Portugalia, de la Ovidiu" width="70" height="70" /></a></div>
										<div class="ora">14:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/bilete-disponibile-online-pentru-partida-romania--portugalia-de-la-ovidiu">Bilete disponibile online pentru partida România - Portugalia, de la Ovidiu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/viitorul-da-cei-mai-multi-jucatori-la-loturile-nationale">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/viitoruldaceimaimultijucatorilal-1510057034.jpg" alt="Viitorul dă cei mai mulți jucători la loturile naționale" width="70" height="70" /></a></div>
										<div class="ora">13:23</div>
					<div class="art"><a href="http://www.telegrafonline.ro/viitorul-da-cei-mai-multi-jucatori-la-loturile-nationale">Viitorul dă cei mai mulți jucători la loturile naționale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/legea-care-prevede-supravegherea-la-domiciliu-cu-bratara-electronica-a-fost-adoptata-tacit-de-senat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/bra-1510053456.jpg" alt="Legea care prevede supravegherea la domiciliu cu brăţara electronică a fost adoptată tacit de Senat" width="70" height="70" /></a></div>
										<div class="ora">13:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/legea-care-prevede-supravegherea-la-domiciliu-cu-bratara-electronica-a-fost-adoptata-tacit-de-senat">Legea care prevede supravegherea la domiciliu cu brăţara electronică a fost adoptată tacit de Senat</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/premierul-la-intalnire-cu-reprezentantii-asociatiei-municipiilor-pe-tema-codului-fiscal">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/premierullaintalnirecureprezenta-1510047732.jpg" alt="Premierul, la întâlnire cu reprezentanţii Asociaţiei Municipiilor, pe tema Codului Fiscal" width="70" height="70" /></a></div>
										<div class="ora">12:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/premierul-la-intalnire-cu-reprezentantii-asociatiei-municipiilor-pe-tema-codului-fiscal">Premierul, la întâlnire cu reprezentanţii Asociaţiei Municipiilor, pe tema Codului Fiscal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/talhari-de-doi-lei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/talharidedoilei-1510048804.jpg" alt="Tâlhari de doi lei" width="70" height="70" /></a></div>
										<div class="ora">12:21</div>
					<div class="art"><a href="http://www.telegrafonline.ro/talhari-de-doi-lei">Tâlhari de doi lei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sute-de-mii-de-oameni-din-puerto-rico-intentioneaza-sa-paraseasca-insula">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/sutedemiiparasescpuertorico-1510045033.jpg" alt="Sute de mii de oameni din Puerto Rico intenționează să părăsească insula" width="70" height="70" /></a></div>
										<div class="ora">12:10</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sute-de-mii-de-oameni-din-puerto-rico-intentioneaza-sa-paraseasca-insula">Sute de mii de oameni din Puerto Rico intenționează să părăsească insula</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/eforiile-fara-apa-potabila">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/eforiilefaraapapotabila-1510048626.jpg" alt="Eforiile, fără apă potabilă" width="70" height="70" /></a></div>
										<div class="ora">11:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/eforiile-fara-apa-potabila">Eforiile, fără apă potabilă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tirul-cu-racheta-dinspre-yemen-asupra-riadului-posibila-crima-de-razboi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tirulcurachetadinyemen-1510044779.jpg" alt="Tirul cu rachetă dinspre Yemen asupra Riadului, „posibilă crimă de război“" width="70" height="70" /></a></div>
										<div class="ora">11:37</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tirul-cu-racheta-dinspre-yemen-asupra-riadului-posibila-crima-de-razboi">Tirul cu rachetă dinspre Yemen asupra Riadului, „posibilă crimă de război“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mii-de-angajati-in-strada-se-tem-ca-vor-scadea-salariile">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/angajatideladaciainstrada-1510044604.jpg" alt="Mii de angajați, în stradă. Se tem că vor scădea salariile" width="70" height="70" /></a></div>
										<div class="ora">11:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mii-de-angajati-in-strada-se-tem-ca-vor-scadea-salariile">Mii de angajați, în stradă. Se tem că vor scădea salariile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ips-teodosie-cere-ridicarea-controlului-sau-judiciar">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/teo-1510052998.jpg" alt="IPS Teodosie cere ridicarea controlului său judiciar" width="70" height="70" /></a></div>
										<div class="ora">11:02</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ips-teodosie-cere-ridicarea-controlului-sau-judiciar">IPS Teodosie cere ridicarea controlului său judiciar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/trupa-u2-marea-vedeta-a-galei-premiilor-europene-mtv-2017">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/trupau2marevedetamtv-1510044321.jpg" alt="Trupa U2, marea vedetă a galei premiilor europene MTV 2017" width="70" height="70" /></a></div>
										<div class="ora">10:55</div>
					<div class="art"><a href="http://www.telegrafonline.ro/trupa-u2-marea-vedeta-a-galei-premiilor-europene-mtv-2017">Trupa U2, marea vedetă a galei premiilor europene MTV 2017</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/1-din-5-laptopuri-vandute-este-lenovo">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/emaglenovo-1510045701.jpg" alt="1 din 5 laptopuri vândute este Lenovo" width="70" height="70" /></a></div>
										<div class="ora">10:55</div>
					<div class="art"><a href="http://www.telegrafonline.ro/1-din-5-laptopuri-vandute-este-lenovo">1 din 5 laptopuri vândute este Lenovo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tragic-un-tanar-constantean-sia-dat-foc">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/acidentgravjudetulconstanta-1510043891.jpg" alt="TRAGIC! Un tânăr constănțean şi-a dat foc" width="70" height="70" /></a></div>
										<div class="ora">10:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tragic-un-tanar-constantean-sia-dat-foc">TRAGIC! Un tânăr constănțean şi-a dat foc</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cat-a-crescut-castigul-mediu-net">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/castigmediunet-1510042016.jpg" alt="Cât a crescut câştigul mediu net" width="70" height="70" /></a></div>
										<div class="ora">10:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cat-a-crescut-castigul-mediu-net">Cât a crescut câştigul mediu net</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/decontari-fictive-in-sanatate-2-persoane-arestate-preventiv-8--in-arest-la-domiciliu-iar-6-plasate-sub-control-judiciar">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/decontarifictivecasmb-1510041834.jpg" alt="Decontări fictive în Sănătate: 2 persoane arestate preventiv, 8 - în arest la domiciliu, iar 6, plasate sub control judiciar" width="70" height="70" /></a></div>
										<div class="ora">10:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/decontari-fictive-in-sanatate-2-persoane-arestate-preventiv-8--in-arest-la-domiciliu-iar-6-plasate-sub-control-judiciar">Decontări fictive în Sănătate: 2 persoane arestate preventiv, 8 - în arest la domiciliu, iar 6, plasate sub control judiciar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/atac-armat-impotriva-unui-post-de-televiziune-de-la-kabul">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/atacarmatkabul-1510040989.jpg" alt="Atac armat împotriva unui post de televiziune de la Kabul" width="70" height="70" /></a></div>
										<div class="ora">09:48</div>
					<div class="art"><a href="http://www.telegrafonline.ro/atac-armat-impotriva-unui-post-de-televiziune-de-la-kabul">Atac armat împotriva unui post de televiziune de la Kabul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cardurile-de-sanatate-din-nou-blocate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/carduridesanatateemise1505765562-1510040427.jpg" alt="Cardurile de sănătate, din nou blocate" width="70" height="70" /></a></div>
										<div class="ora">09:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cardurile-de-sanatate-din-nou-blocate">Cardurile de sănătate, din nou blocate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/patru-politisti-de-frontiera-trimisi-in-judecata-pentru-fapte-de-coruptie">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/politistidefrontieracercetati-1510041349.jpg" alt="Patru polițiști de frontieră, trimiși în judecată pentru fapte de corupție" width="70" height="70" /></a></div>
										<div class="ora">09:20</div>
					<div class="art"><a href="http://www.telegrafonline.ro/patru-politisti-de-frontiera-trimisi-in-judecata-pentru-fapte-de-coruptie">Patru polițiști de frontieră, trimiși în judecată pentru fapte de corupție</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/juventus-a-mai-obtinut-un-punct-in-liga-1">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/juventusamaiobtinutunpunctinliga-1510039106.jpg" alt="Juventus a mai obţinut un punct în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">09:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/juventus-a-mai-obtinut-un-punct-in-liga-1">Juventus a mai obţinut un punct în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/lista-neagra-a-paradisurilor-fiscale-intocmita-de-ue">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/listaparadisurifiscale-1510000792.jpg" alt="LISTĂ NEAGRĂ a paradisurilor fiscale, întocmită de UE" width="70" height="70" /></a></div>
										<div class="ora">08:38</div>
					<div class="art"><a href="http://www.telegrafonline.ro/lista-neagra-a-paradisurilor-fiscale-intocmita-de-ue">LISTĂ NEAGRĂ a paradisurilor fiscale, întocmită de UE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/toamna-spre-iarna-ploi-si-dimineti-reci">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/toamnavremebunalaconstanta1-1510039931.jpg" alt="TOAMNĂ SPRE IARNĂ: Ploi şi dimineţi reci" width="70" height="70" /></a></div>
										<div class="ora">08:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/toamna-spre-iarna-ploi-si-dimineti-reci">TOAMNĂ SPRE IARNĂ: Ploi şi dimineţi reci</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/horoscop--afla-ce-iti-rezerva-ziua-de-astazi-luni-06-noiembrie-2017-19-21-47">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/choroscop-1509988895.jpg" alt="Horoscop - Află ce îți rezervă ziua de astăzi!" width="70" height="70" /></a></div>
										<div class="ora">08:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/horoscop--afla-ce-iti-rezerva-ziua-de-astazi-luni-06-noiembrie-2017-19-21-47">Horoscop - Află ce îți rezervă ziua de astăzi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ultimul-meci-oficial-din-cariera-lui-pirlo">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cultimulmecioficialdincarieralui-1509999571.jpg" alt="Ultimul meci oficial din cariera lui Pirlo" width="70" height="70" /></a></div>
										<div class="ora">22:18</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ultimul-meci-oficial-din-cariera-lui-pirlo">Ultimul meci oficial din cariera lui Pirlo</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.3265 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>