 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Cererea de căsătorie a lui Radu Mazăre, aprobată de conducerea Penitenciarului Rahova</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Penitenciarul Rahova a aprobat cererea fostului primar al Constanţei, Radu Mazăre, de a se căsători cu iubita sa, a declarat fratele fostului ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Cererea de căsătorie a lui Radu Mazăre, aprobată de conducerea Penitenciarului Rahova" /><meta property="og:description" content="Penitenciarul Rahova a aprobat cererea fostului primar al Constanţei, Radu Mazăre, de a se căsători cu iubita sa, a declarat fratele fostului ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/rmcustodie1558333529-1560961961.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/cererea-de-casatorie-a-lui-radu-mazare-aprobata-de-conducerea-penitenciarului-rahova" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="373" /><script data-cfasync="false" src=/sw.js></script>
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    pn_idzone = 3243440;
    pn_sleep_seconds = 0;
    pn_is_self_hosted = 1;
    pn_soft_ask = 0;
    pn_filename = "/worker.js";
</script>

<script type="text/javascript" src="https://js.wpncdn.com/pn.php"></script>
<script async src="//twpasol.com/c/telegrafonline.js"></script>   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Cererea de căsătorie a lui Radu Mazăre, aprobată de conducerea Penitenciarului Rahova</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-teapa-sms-in-numele-fiscului">Atenție! Țeapă SMS în numele Fiscului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zbor-wizz-air-constanta--londra-amanat-de-16-ore">Zbor Wizz Air Constanţa - Londra, amânat de 16 ore</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/toate-cele-patru-benzi-ale-autostrazii-soarelui-sunt-redate-circulatiei">Toate cele patru benzi ale Autostrăzii Soarelui sunt redate circulației</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/firmele-aprobate-in-cadrul-programelor-rabla-si-rabla-plus-publicate-de-afm">Firmele aprobate în cadrul Programelor Rabla și Rabla Plus, publicate de AFM</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rabla-pentru-electrocasnice-noi-inscrieri-incepand-de-astazi">Rabla pentru electrocasnice: Noi înscrieri, începând de astăzi</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/calcan-braconat-confiscat-de-politistii-de-frontiera">Calcan braconat, confiscat de poliţiştii de frontieră</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-cumplit-pe-autostrada-soarelui">Accident cumplit pe Autostrada Soarelui</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/masini-de-politie-nounoute-facute-praf-de-politisti-teribilisti">Maşini de poliție nou-nouțe, făcute praf de polițiști teribiliști</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/misiuni-de-foc-pe-mare-intre-cap-midia-si-mangalia">Misiuni de foc, pe mare, între Cap Midia și Mangalia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constantean-prins-cu-drogun-sac-si-retinut-cu-foc-de-arma">Constanțean prins cu drogu-n... sac și reținut cu foc de armă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gelu-visan-alegerile-au-fost-furate-la-rupere-cu-softul-sts">Gelu Vişan: Alegerile au fost furate la rupere, cu soft-ul STS</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/protest-la-cotroceni-manifestantii-cer-demisia-lui-iohannis-si-eliberarea-lui-dragnea">Protest la Cotroceni. Manifestanţii cer demisia lui Iohannis şi eliberarea lui Dragnea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/serban-nicolae-sia-anuntat-candidatura-la-presedintia-romaniei">Şerban Nicolae şi-a anunţat candidatura la Preşedinţia României</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-sume-au-alocat-candidatii-si-partidele-in-campania-electorala">Ce sume au alocat candidații și partidele în campania electorală</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-curand-romania-va-deveni-membra-a-spatiului-schengen">„În curând, România va deveni membră a spaţiului Schengen“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parcarile-rezidentiale-rezervate-exclusiv-titularilor-doar-dupa-ora-1700">Parcările rezidențiale, rezervate exclusiv titularilor doar după ora 17:00!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/restrictii-de-trafic-cu-ocazia-festivalului-de-teatru-miturile-cetatii">Restricții de trafic cu ocazia Festivalului de Teatru „Miturile Cetății”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/consilierii-judeteni-sunt-chemati-sa-voteze-19-proiecte-care-sunt-acelea">Consilierii județeni sunt chemați să voteze 19 proiecte. Care sunt acelea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trafic-restrictionat-in-piata-ovidiu">Trafic restricționat în Piața Ovidiu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parcare-noua-in-cartierul-constantean-faleza-nord">Parcare nouă în cartierul constănțean Faleză Nord</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comertul-romanesc-cresterea-number-one-din-ue">Comerțul românesc, creșterea „number one“ din UE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ca-ai-sau-nai-credit-tot-platesti-ceva-la-banca">Că ai sau n-ai credit, tot plătești ceva la bancă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-reguli-privind-accesul-la-informatiile-financiare-adoptate-de-consiliul-european">Noi reguli privind accesul la informaţiile financiare, adoptate de Consiliul European</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/revizuire-in-crestere-a-bancii-mondiale-pentru-romania-ce-inseamna-asta">Revizuire în creştere a Băncii Mondiale pentru România. Ce înseamnă asta</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/crestere-substantiala-in-turism">Creștere substanțială în turism</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cat-pesticid-contin-rosiile-romanesti-de-pe-piata">Cât pesticid conțin roşiile românești de pe piaţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/66-din-romani-nu-stiu-ca-operatia-de-cataracta-poate-corecta-si-alte-defecte-de-vedere">66% din români nu știu că operația de cataractă poate corecta și alte defecte de vedere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/personalul-medical-va-fi-platit-si-in-functie-de-indici-de-performanta">Personalul medical va fi plătit și în funcție de indici de performanță</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/stiti-ce-impact-are-tehnologia-5g-asupra-sanatatii">Știți ce impact are tehnologia 5G asupra sănătății?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/viitorul-spital-regional-din-constanta-va-fi-militar">Viitorul Spital Regional din Constanța va fi militar</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liviu-dragnea-isi-va-executa-pedeapsa-la-penitenciarul-rahova-in-regim-inchis">Liviu Dragnea îşi va executa pedeapsa la Penitenciarul Rahova, în regim închis</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tariceanu-someaza-csm-sa-desecretizeze-anexele-protocoalelor-sridnainstante">Tăriceanu somează CSM să desecretizeze anexele protocoalelor SRI-DNA-instanțe</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sapte-cupluri-gay-si-asociatia-accept-au-dat-in-judecata-romania-la-cedo">Şapte cupluri gay şi Asociaţia ACCEPT au dat în judecată România la CEDO</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bec-admite-ca-sa-comis-o-eroare-la-referendum">BEC admite că s-a comis o eroare la referendum</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/e-ingrijoratoare-statistica-supravegherilor-la-care-au-fost-supusi-magistratii">E îngrijorătoare statistica supravegherilor la care au fost supuşi magistraţii!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/140-de-ani-de-presa-romaneasca-in-dobrogea">140 de ani de presă românească în Dobrogea</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta--5527-de-inscrisi-la-evaluarea-nationala">Constanța - 5.527 de înscriși la Evaluarea Națională</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alarmant-35-dintre-liceenii-chestionati-au-condus-fara-permis-auto">​Alarmant! 35% dintre liceenii chestionați au condus fără permis auto</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/azi-se-intra-in-vacanta-de-vara-cand-incepe-noul-an-scolar">Azi se intră în vacanţa de vară. Când începe noul an şcolar</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/identitate-si-democratie-noul-grup-de-extremadreapta-din-parlamentul-european">„Identitate şi Democraţie“, noul grup de extremă-dreapta din Parlamentul European</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-reguli-privind-accesul-la-informatiile-financiare-adoptate-de-consiliul-european">Noi reguli privind accesul la informaţiile financiare, adoptate de Consiliul European</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doar-9-din-donatiile-promise-pentru-catedrala-notredame-sau-concretizat">Doar 9% din donațiile promise pentru Catedrala Notre-Dame s-au concretizat!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pavel-filip-a-demisionat-din-functia-de-premierpartidul-lui-plahotniuc-pleaca-de-la-guvernare">Pavel Filip a demisionat din funcţia de premier.Partidul lui Plahotniuc pleacă de la guvernare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/putin-relatiile-dintre-sua-si-rusia-merg-din-rau-in-mai-rau">Putin: Relațiile dintre SUA și Rusia merg din rău în mai rău</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/laurentiu-toma-va-juca-in-guadelupa">Laurenţiu Toma va juca în... Guadelupa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/contract-important-pentru-tatarusanu">Contract important pentru Tătăruşanu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nationala-de-handbal-masculin-a-romaniei-a-ratat-calificarea-la-campionatul-european">Naţionala de handbal masculin a României a ratat calificarea la Campionatul European</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tricolorii-au-cazut-doua-locuri-in-clasamentul-fifa">Tricolorii au căzut două locuri în clasamentul FIFA</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-si-consiliul-judetean-constanta-promit-sustinere-financiara-pentru-farul">Primăria și Consiliul Județean Constanța promit susținere financiară pentru Farul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Cererea de căsătorie a lui Radu Mazăre, aprobată de conducerea Penitenciarului Rahova</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-social'>Social</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								19 Iunie 2019 / 19:31							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								109 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/rmcustodie1558333529-1560961961.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/rmcustodie1558333529-1560961961.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p><strong>Penitenciarul Rahova a aprobat cererea fostului primar al Constanţei, Radu Mazăre, de a se căsători cu iubita sa, a declarat fratele fostului edil, Mihai Mazăre, urm&acirc;nd ca data să fie fixată &icirc;n funcţie de disponibilitatea Primăriei Sectorului 5.</strong></p>

<p>Mihai Mazăre, fratele lui Radu Mazăre, a declarat că Penitenciarul Rahova a aprobat cererea lui Radu Mazăre de a se căsători cu iubita sa, Roxana Mihalache, fostul primar fiind informat miercuri la pr&acirc;nz că solicitarea i-a fost acceptată.</p>

<p>&quot;Ei au aprobat să se poată ţine ceremonia, data va fi fixată &icirc;n funcţie de disponibilitatea Primăriei Sectorului 5, c&acirc;nd vor avea ei disponibil un ofiţer de stare civilă&quot;, a precizat Mihai Mazăre.</p>

<p>Potrivit legii, numărul maxim de persoane care poate participa la un astfel de eveniment este de 10. &quot;Familiile şi at&acirc;t. Şi nu ajung toţi membrii doritori&quot;, a conchis fratele fostului primar.</p>

<p>O comisie a Penitenciarului Rahova a decis, după ce ce s-a &icirc;ncheiat perioada de carantină pentru Radu Mazăre, ca fostul primar al Constanţei să răm&acirc;nă &icirc;n această unitate de detenţie, &icirc;n regim &icirc;nchis, p&acirc;nă &icirc;n anul 2021. Fostul edil se află &icirc;n celulă cu trei persoane, doi cetăţeni de origine turcă şi un rom&acirc;n.</p>							</div>						
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/cererea-de-casatorie-a-lui-radu-mazare-aprobata-de-conducerea-penitenciarului-rahova"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/cererea-de-casatorie-a-lui-radu-mazare-aprobata-de-conducerea-penitenciarului-rahova"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/femeile-functionar-public-discriminate-la-pensionare-fata-de-barbati">
														<img src="https://www.telegrafonline.ro/imagini/mici/discriminarepensionare-1560960819.jpg"
															alt="Femeile funcționar public, discriminate la pensionare față de bărbați" width="320" height="180" />
														Femeile funcționar public, discriminate la pensionare față de bărbați													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/personalul-medical-va-fi-platit-si-in-functie-de-indici-de-performanta">
														<img src="https://www.telegrafonline.ro/imagini/mici/sorinapinteamic-1560871702.jpg"
															alt="Personalul medical va fi plătit și în funcție de indici de performanță" width="320" height="180" />
														Personalul medical va fi plătit și în funcție de indici de performanță													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/pe-ce-loc-se-afla-romania-in-topul-consumului-de-droguri">
														<img src="https://www.telegrafonline.ro/imagini/mici/pecelocseaflaromaniaintopulconsu-1560871183.jpg"
															alt="Pe ce loc se află România în topul consumului de droguri" width="320" height="180" />
														Pe ce loc se află România în topul consumului de droguri													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="396672" />
									<input type="hidden" name="__token" readonly="readonly" value="1d577e0615e0ac00bc06f0853c19d1869e1869e5">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/tren-pana-la-aeroportul-otopeni-lucrarile-vor-fi-finalizate-in-2020"><img src="https://www.telegrafonline.ro/imagini/thumbnail/aeroportotopeni-1560248460.jpg" alt="Tren până la Aeroportul Otopeni. Lucrările vor fi finalizate în 2020" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/tren-pana-la-aeroportul-otopeni-lucrarile-vor-fi-finalizate-in-2020">Tren până la Aeroportul Otopeni. Lucrările vor fi finalizate în 2020</a></strong>
				<em class="comm">2294 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/din-2021-casa-de-copii-va-fi-doar-o-trista-amintire"><img src="https://www.telegrafonline.ro/imagini/thumbnail/centre-1560345847.jpg" alt="Din 2021, „Casa de copii“ va fi doar o tristă amintire" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/din-2021-casa-de-copii-va-fi-doar-o-trista-amintire">Din 2021, „Casa de copii“ va fi doar o tristă amintire</a></strong>
				<em class="comm">2069 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ce-se-intampla-cu-serviciile-radionavale-dupa-desfiintarea-radionav"><img src="https://www.telegrafonline.ro/imagini/thumbnail/ms-1560269969.jpg" alt="Ce se întâmplă cu serviciile radio-navale după desființarea RADIONAV?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ce-se-intampla-cu-serviciile-radionavale-dupa-desfiintarea-radionav">Ce se întâmplă cu serviciile radio-navale după desființarea RADIONAV?</a></strong>
				<em class="comm">2037 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/rabla-pentru-electrocasnice-noi-precizari-pentru-beneficiari"><img src="https://www.telegrafonline.ro/imagini/thumbnail/rablaelectrocasnice840x500-1559816904.jpg" alt="Rabla pentru Electrocasnice. Noi precizări pentru beneficiari" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/rabla-pentru-electrocasnice-noi-precizari-pentru-beneficiari">Rabla pentru Electrocasnice. Noi precizări pentru beneficiari</a></strong>
				<em class="comm">2012 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/rabla-pentru-electrocasnice-noi-inscrieri-incepand-de-astazi"><img src="https://www.telegrafonline.ro/imagini/thumbnail/rablaelectrocasnicenou-1560835164.jpg" alt="Rabla pentru electrocasnice: Noi înscrieri, începând de astăzi" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/rabla-pentru-electrocasnice-noi-inscrieri-incepand-de-astazi">Rabla pentru electrocasnice: Noi înscrieri, începând de astăzi</a></strong>
				<em class="comm">1882 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-a-pierdut-primul-amical-al-verii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/va-1560972644.jpg" alt="Viitorul a pierdut primul amical al verii" width="70" height="70" /></a></div>
										<div class="ora">21:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-a-pierdut-primul-amical-al-verii">Viitorul a pierdut primul amical al verii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cererea-de-casatorie-a-lui-radu-mazare-aprobata-de-conducerea-penitenciarului-rahova">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rmcustodie1558333529-1560961961.jpg" alt="Cererea de căsătorie a lui Radu Mazăre, aprobată de conducerea Penitenciarului Rahova" width="70" height="70" /></a></div>
										<div class="ora">19:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cererea-de-casatorie-a-lui-radu-mazare-aprobata-de-conducerea-penitenciarului-rahova">Cererea de căsătorie a lui Radu Mazăre, aprobată de conducerea Penitenciarului Rahova</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rusia-elaboreaza-un-nou-concept-de-razboi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rusiarazboi-1560961227.jpg" alt="Rusia elaborează un nou concept de război" width="70" height="70" /></a></div>
										<div class="ora">19:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rusia-elaboreaza-un-nou-concept-de-razboi">Rusia elaborează un nou concept de război</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/amenintari-tot-mai-mari-la-adresa-drepturilor-omului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/poloniaamenintari-1560961013.jpg" alt="„Amenințări tot mai mari la adresa drepturilor omului“" width="70" height="70" /></a></div>
										<div class="ora">19:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/amenintari-tot-mai-mari-la-adresa-drepturilor-omului">„Amenințări tot mai mari la adresa drepturilor omului“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/femeile-functionar-public-discriminate-la-pensionare-fata-de-barbati">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/discriminarepensionare-1560960819.jpg" alt="Femeile funcționar public, discriminate la pensionare față de bărbați" width="70" height="70" /></a></div>
										<div class="ora">19:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/femeile-functionar-public-discriminate-la-pensionare-fata-de-barbati">Femeile funcționar public, discriminate la pensionare față de bărbați</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/concurenta-da-si-cu-vorba-buna-da-si-cu-bata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/chiritoiu-1560960552.jpg" alt="Concurența dă și cu vorba bună, dă și cu bâta" width="70" height="70" /></a></div>
										<div class="ora">19:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/concurenta-da-si-cu-vorba-buna-da-si-cu-bata">Concurența dă și cu vorba bună, dă și cu bâta</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coalitia-are-in-vedere-infiintarea-unei-comisii-de-ancheta-pe-votul-din-26-mai">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/comisieanchetavot-1560958778.jpg" alt="Coaliţia are în vedere înfiinţarea unei comisii de anchetă pe votul din 26 mai" width="70" height="70" /></a></div>
										<div class="ora">18:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coalitia-are-in-vedere-infiintarea-unei-comisii-de-ancheta-pe-votul-din-26-mai">Coaliţia are în vedere înfiinţarea unei comisii de anchetă pe votul din 26 mai</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pe-listele-autoritatii-electorale-sunt-700000-de-persoane-in-plus-fata-de-datele-ins">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/danielzamfir-1560958646.jpg" alt="Pe listele Autorităţii Electorale sunt 700.000 de persoane în plus faţă de datele INS" width="70" height="70" /></a></div>
										<div class="ora">18:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pe-listele-autoritatii-electorale-sunt-700000-de-persoane-in-plus-fata-de-datele-ins">Pe listele Autorităţii Electorale sunt 700.000 de persoane în plus faţă de datele INS</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cand-suntem-suparati-durerea-fizica-se-amplifica">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/candsuntemsuparati-1560958490.jpg" alt="Când suntem supărați, durerea fizică se amplifică" width="70" height="70" /></a></div>
										<div class="ora">18:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cand-suntem-suparati-durerea-fizica-se-amplifica">Când suntem supărați, durerea fizică se amplifică</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tantarii-au-napadit-mediul-urban-pericolul-infectiei-cu-virusul-west-nile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pericolwestnile2-1560958283.jpg" alt="Ţânţarii au năpădit mediul urban. Pericolul infecţiei cu virusul West Nile" width="70" height="70" /></a></div>
										<div class="ora">18:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tantarii-au-napadit-mediul-urban-pericolul-infectiei-cu-virusul-west-nile">Ţânţarii au năpădit mediul urban. Pericolul infecţiei cu virusul West Nile</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/felix-stroe-va-candida-pentru-functia-de-secretar-general-al-psd">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/felixstroe-1560957880.jpg" alt="Felix Stroe va candida pentru funcția de secretar general al PSD" width="70" height="70" /></a></div>
										<div class="ora">18:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/felix-stroe-va-candida-pentru-functia-de-secretar-general-al-psd">Felix Stroe va candida pentru funcția de secretar general al PSD</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/exclusiv-auto--o-noua-editie-a-evenimentului-mitsubishi-offroad-day">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mitu2-1560959798.jpg" alt="Exclusiv Auto - o nouă ediție a evenimentului Mitsubishi Off-Road Day" width="70" height="70" /></a></div>
										<div class="ora">16:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/exclusiv-auto--o-noua-editie-a-evenimentului-mitsubishi-offroad-day">Exclusiv Auto - o nouă ediție a evenimentului Mitsubishi Off-Road Day</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/misiuni-de-foc-pe-mare-intre-cap-midia-si-mangalia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/puma-1560950774.jpg" alt="Misiuni de foc, pe mare, între Cap Midia și Mangalia" width="70" height="70" /></a></div>
										<div class="ora">16:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/misiuni-de-foc-pe-mare-intre-cap-midia-si-mangalia">Misiuni de foc, pe mare, între Cap Midia și Mangalia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/unde-au-loc-dezinsectii-in-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dezinsectiemai20193-1560950064.jpg" alt="Unde au loc dezinsecții în Constanța" width="70" height="70" /></a></div>
										<div class="ora">16:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/unde-au-loc-dezinsectii-in-constanta">Unde au loc dezinsecții în Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/e-ingrijoratoare-statistica-supravegherilor-la-care-au-fost-supusi-magistratii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gheorghestan-1560949425.jpg" alt="E îngrijorătoare statistica supravegherilor la care au fost supuşi magistraţii!" width="70" height="70" /></a></div>
										<div class="ora">16:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/e-ingrijoratoare-statistica-supravegherilor-la-care-au-fost-supusi-magistratii">E îngrijorătoare statistica supravegherilor la care au fost supuşi magistraţii!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/restrictii-de-trafic-cu-ocazia-festivalului-de-teatru-miturile-cetatii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/miturilecetatii2019-1560948621.jpg" alt="Restricții de trafic cu ocazia Festivalului de Teatru „Miturile Cetății”" width="70" height="70" /></a></div>
										<div class="ora">15:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/restrictii-de-trafic-cu-ocazia-festivalului-de-teatru-miturile-cetatii">Restricții de trafic cu ocazia Festivalului de Teatru „Miturile Cetății”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/parcarile-rezidentiale-rezervate-exclusiv-titularilor-doar-dupa-ora-1700">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/parcare-1560948039.jpg" alt="Parcările rezidențiale, rezervate exclusiv titularilor doar după ora 17:00!" width="70" height="70" /></a></div>
										<div class="ora">15:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/parcarile-rezidentiale-rezervate-exclusiv-titularilor-doar-dupa-ora-1700">Parcările rezidențiale, rezervate exclusiv titularilor doar după ora 17:00!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/duel-hagi--boloni-in-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc6346-1560947734.jpg" alt="Duel Hagi - Boloni, în UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">15:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/duel-hagi--boloni-in-uefa-europa-league">Duel Hagi - Boloni, în UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/stiti-ce-impact-are-tehnologia-5g-asupra-sanatatii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tehnologie5g-1560945119.jpg" alt="Știți ce impact are tehnologia 5G asupra sănătății?" width="70" height="70" /></a></div>
										<div class="ora">14:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/stiti-ce-impact-are-tehnologia-5g-asupra-sanatatii">Știți ce impact are tehnologia 5G asupra sănătății?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ion-tiriac-a-fost-ales-presedintele-federatiei-romane-de-tenis">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tiri-1560945039.jpg" alt="Ion Ţiriac a fost ales preşedintele Federaţiei Române de Tenis" width="70" height="70" /></a></div>
										<div class="ora">14:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ion-tiriac-a-fost-ales-presedintele-federatiei-romane-de-tenis">Ion Ţiriac a fost ales preşedintele Federaţiei Române de Tenis</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/efectul-pervers-al-fraudei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sorinroscastanescudenunt15573915-1560942791.jpg" alt="Efectul pervers al fraudei" width="70" height="70" /></a></div>
										<div class="ora">14:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/efectul-pervers-al-fraudei">Efectul pervers al fraudei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cfr-poate-intalni-pe-maccabi-tel-aviv-in-turul-al-doilea-preliminar-din-ucl">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/10-1560940751.jpg" alt="CFR poate întâlni pe Maccabi Tel Aviv, în turul al doilea preliminar din UCL" width="70" height="70" /></a></div>
										<div class="ora">13:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cfr-poate-intalni-pe-maccabi-tel-aviv-in-turul-al-doilea-preliminar-din-ucl">CFR poate întâlni pe Maccabi Tel Aviv, în turul al doilea preliminar din UCL</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/as-kinder-constanta-sa-calificat-la-etapa-finala-rezervata-juniorilor-u17">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ask-1560939754.jpg" alt="AS Kinder Constanţa s-a calificat la etapa finală rezervată juniorilor U17" width="70" height="70" /></a></div>
										<div class="ora">13:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/as-kinder-constanta-sa-calificat-la-etapa-finala-rezervata-juniorilor-u17">AS Kinder Constanţa s-a calificat la etapa finală rezervată juniorilor U17</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-curand-romania-va-deveni-membra-a-spatiului-schengen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/photoverybig193830-1560939096.jpg" alt="„În curând, România va deveni membră a spaţiului Schengen“" width="70" height="70" /></a></div>
										<div class="ora">13:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-curand-romania-va-deveni-membra-a-spatiului-schengen">„În curând, România va deveni membră a spaţiului Schengen“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/finalizarea-proiectului-dezvoltarea-activitatii-la-sc-deki-telcons-srl">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/placeholder-1560938014.jpg" alt="Finalizarea proiectului &quot;Dezvoltarea activitatii la S.C. DEKI TELCONS S.R.L.&quot;" width="70" height="70" /></a></div>
										<div class="ora">12:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/finalizarea-proiectului-dezvoltarea-activitatii-la-sc-deki-telcons-srl">Finalizarea proiectului "Dezvoltarea activitatii la S.C. DEKI TELCONS S.R.L."</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/michel-platini-a-fost-eliberat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/platini-1560933546.jpg" alt="Michel Platini a fost eliberat" width="70" height="70" /></a></div>
										<div class="ora">11:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/michel-platini-a-fost-eliberat">Michel Platini a fost eliberat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-galben-de-ploi-torentiale-vijelii-si-grindina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/alertameteo18-1560938588.jpg" alt="Cod galben de ploi torenţiale, vijelii şi grindină" width="70" height="70" /></a></div>
										<div class="ora">10:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-galben-de-ploi-torentiale-vijelii-si-grindina">Cod galben de ploi torenţiale, vijelii şi grindină</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fericire-in-tabara-tricolorilor-mici-dupa-succesul-in-fata-croatiei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ian-1560925864.jpg" alt="Fericire în tabăra tricolorilor „mici” după succesul în faţa Croaţiei" width="70" height="70" /></a></div>
										<div class="ora">09:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fericire-in-tabara-tricolorilor-mici-dupa-succesul-in-fata-croatiei">Fericire în tabăra tricolorilor „mici” după succesul în faţa Croaţiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gheorghe-hagi-manager-tehnic-viitorul-destiny">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ggh-1560925222.jpg" alt="Gheorghe Hagi, manager tehnic Viitorul: „Destiny!”" width="70" height="70" /></a></div>
										<div class="ora">09:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gheorghe-hagi-manager-tehnic-viitorul-destiny">Gheorghe Hagi, manager tehnic Viitorul: „Destiny!”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/joi-aflam-soarta-farului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/siglafarul-1560922215.jpg" alt="Joi aflăm soarta Farului!" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/joi-aflam-soarta-farului">Joi aflăm soarta Farului!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-u21-pe-primul-loc-in-grupa-la-euro-2019">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/euro2019-1560921538.jpg" alt="România U21, pe primul loc în grupă la EURO 2019" width="70" height="70" /></a></div>
										<div class="ora">08:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-u21-pe-primul-loc-in-grupa-la-euro-2019">România U21, pe primul loc în grupă la EURO 2019</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorie-superba-pentru-tineretul-romaniei-la-campionatul-european">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ianisgol-1560882552.jpg" alt="Victorie superbă pentru tineretul României la Campionatul European" width="70" height="70" /></a></div>
										<div class="ora">21:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorie-superba-pentru-tineretul-romaniei-la-campionatul-european">Victorie superbă pentru tineretul României la Campionatul European</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/treceri-de-pietoni-semnalizate-cu-led-si-panouri-fotovoltaice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/treceriledepietoni-1560872401.jpg" alt="Treceri de pietoni semnalizate cu LED și panouri fotovoltaice" width="70" height="70" /></a></div>
										<div class="ora">18:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/treceri-de-pietoni-semnalizate-cu-led-si-panouri-fotovoltaice">Treceri de pietoni semnalizate cu LED și panouri fotovoltaice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/facebook-isi-lanseaza-propria-criptomoneda-libra">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/facebooklibra-1560872028.jpg" alt="Facebook își lansează propria criptomonedă, Libra" width="70" height="70" /></a></div>
										<div class="ora">18:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/facebook-isi-lanseaza-propria-criptomoneda-libra">Facebook își lansează propria criptomonedă, Libra</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/personalul-medical-va-fi-platit-si-in-functie-de-indici-de-performanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sorinapinteamic-1560871702.jpg" alt="Personalul medical va fi plătit și în funcție de indici de performanță" width="70" height="70" /></a></div>
										<div class="ora">18:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/personalul-medical-va-fi-platit-si-in-functie-de-indici-de-performanta">Personalul medical va fi plătit și în funcție de indici de performanță</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-ar-fi-sa-luam-decizii-care-nu-ajuta-pe-nimeni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/chiritoiumanseta-1560871406.jpg" alt="Cum ar fi să luăm decizii care nu ajută pe nimeni?" width="70" height="70" /></a></div>
										<div class="ora">18:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-ar-fi-sa-luam-decizii-care-nu-ajuta-pe-nimeni">Cum ar fi să luăm decizii care nu ajută pe nimeni?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pe-ce-loc-se-afla-romania-in-topul-consumului-de-droguri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pecelocseaflaromaniaintopulconsu-1560871183.jpg" alt="Pe ce loc se află România în topul consumului de droguri" width="70" height="70" /></a></div>
										<div class="ora">18:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pe-ce-loc-se-afla-romania-in-topul-consumului-de-droguri">Pe ce loc se află România în topul consumului de droguri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/guvernul-dancila-ramane-in-picioare-motiunea-de-cenzura-esec-rasunator">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2guvernuldancilaramaneinpicioare-1560870855.jpg" alt="Guvernul Dăncilă rămâne în picioare! Moțiunea de cenzură, eșec răsunător" width="70" height="70" /></a></div>
										<div class="ora">18:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/guvernul-dancila-ramane-in-picioare-motiunea-de-cenzura-esec-rasunator">Guvernul Dăncilă rămâne în picioare! Moțiunea de cenzură, eșec răsunător</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fcsb-si-u-craiova-siau-aflat-adversarele-din-primul-tur-preliminar-in-uel">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc4650-1560866680.jpg" alt="FCSB și U. Craiova și-au aflat adversarele din primul tur preliminar în UEL" width="70" height="70" /></a></div>
										<div class="ora">17:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fcsb-si-u-craiova-siau-aflat-adversarele-din-primul-tur-preliminar-in-uel">FCSB și U. Craiova și-au aflat adversarele din primul tur preliminar în UEL</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trei-romance-pe-tabloul-principal-la-brd-bucharest-open-2019">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/brd-1560863382.jpg" alt="Trei românce pe tabloul principal la BRD Bucharest Open 2019" width="70" height="70" /></a></div>
										<div class="ora">16:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trei-romance-pe-tabloul-principal-la-brd-bucharest-open-2019">Trei românce pe tabloul principal la BRD Bucharest Open 2019</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>

	<!-- advertising LEYvYZM7icwBscj3StAK1w4fikNcq1Z1CKx5bQgRGFFfG_y6bNI-PGPbHvpWZXOXjcgeWf-7m8cEphV3MBXP0Q==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader26934";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-here");
		c.src = "//clevernt.com/scripts/c023da4fe75423900794a15706bfc46d.min.js?20181022=" + Math.floor((new Date).getTime());
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
			a = !1;
		}
		a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1615 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>