 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Chindia a produs surpriza la Giurgiu</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Vineri seară, &amp;icirc;n prima partidă din etapa a 24-a a Ligii 1 la fotbal, Chindia T&amp;acirc;rgovişte s-a impus &amp;icirc;n deplasare, scor 2-1 (Neguţ ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Chindia a produs surpriza la Giurgiu" /><meta property="og:description" content="Vineri seară, &icirc;n prima partidă din etapa a 24-a a Ligii 1 la fotbal, Chindia T&acirc;rgovişte s-a impus &icirc;n deplasare, scor 2-1 (Neguţ ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/dsc0655-1581146235.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/chindia-a-produs-surpriza-la-giurgiu" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="629" /><meta property="og:image:height" content="400" />
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>       
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Chindia a produs surpriza la Giurgiu</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/circulatia-pe-autostrada-soarelui-restrictionata-azi-din-cauza-unor-lucrari">Circulaţia pe Autostrada Soarelui, restricţionată azi din cauza unor lucrări</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-mai-comune-tipuri-de-hote">Cele mai comune tipuri de hote</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-marti-04-februarie-2020-13-25-46">Buletinul de presă al IPJ Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parlamentul-dezbate-si-voteaza-astazi-motiunea-de-cenzura">Parlamentul dezbate şi votează astăzi moţíunea de cenzură</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oug-pentru-organizarea-anticipatelor-ar-putea-fi-adoptata-azi-de-guvern">OUG pentru organizarea anticipatelor ar putea fi adoptată azi de guvern</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avocatul-poporului-cele-25-de-oug-adoptate-de-guvern--o-grava-abatere">Avocatul Poporului: Cele 25 de OUG adoptate de Guvern - o gravă abatere!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cod-galben-de-vreme-severa-la-constanta">Cod galben de vreme severă la Constanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-riscuri-pentru-sanatate-prezinta-locuintele-izolate-termic">Ce riscuri pentru sănătate prezintă locuinţele izolate termic</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-2a-editie-a-clubului-de-poezie-dragostea-consacrata-artistilor-tomitani">A 2-a ediție a Clubului de Poezie: DRAGOSTEA, consacrată artiștilor tomitani</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevii-ii-cer-presedintelui-sa-nu-promulge-legea-pentru-protectia-profesorilor">Elevii îi cer președintelui să nu promulge Legea pentru protecția profesorilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-lider-in-clasamentul-golgheterilor-la-editia-a-29a-la-trofeul-telegraf">Primul lider în clasamentul golgheterilor la ediţia a 29-a la Trofeul „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/componenta-loturilor-echipelor-din-grupa-a-la-trofeul-telegraf-2020">Componenţa loturilor echipelor din Grupa A la Trofeul „Telegraf” 2020</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vointa-la-a-doua-victorie-in-grupa-b-de-la-trofeul-telegraf-vulturii-cazino-a-inceput-in-forta">Voinţa, la a doua victorie în Grupa B de la Trofeul „Telegraf”, Vulturii Cazino a început în forţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lotul-farului-pentru-cantonamentul-din-turcia">Lotul Farului pentru cantonamentul din Turcia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/partide-echilibrate-in-grupa-a-scorurifluviu-in-grupa-b-de-la-trofeul-telegraf">Partide echilibrate în Grupa A, scoruri-fluviu în Grupa B de la Trofeul „Telegraf”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal / CASA Liga 1</span>						<span class="titlu">Chindia a produs surpriza la Giurgiu</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								08 Februarie 2020 / 09:16							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								98 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/dsc0655-1581146235.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/dsc0655-1581146235.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Adrian LUNGU</div>
											<em><a href="https://www.telegrafonline.ro/stiri-scrise-de-adrian-lungu">vezi toate articolele</a></em>
										</div>
																		
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Vineri seară, &icirc;n prima partidă din etapa a 24-a a Ligii 1 la fotbal, Chindia T&acirc;rgovişte s-a impus &icirc;n deplasare, scor 2-1 (Neguţ 80, Yameogo 83 / Răduţ 90+2), &icirc;n confruntarea cu Astra.</p>

<p>Programul celorlalte meciuri ale etapei se prezintă astfel -</p>

<p>S&acirc;mbătă, 8 februarie</p>

<p>ora 20.00: Gaz Metan Mediaş - CFR 1907 Cluj</p>

<p>Duminică, 9 februarie</p>

<p>ora 14.30: Sepsi OSK Sf. Gheorghe - Politehnica Iaşi</p>

<p>ora 17.00: FC Voluntari - Dinamo Bucureşti</p>

<p>ora 20.00: FC VIITORUL CONSTANŢA - Universitatea Craiova</p>

<p>Luni, 10 februarie</p>

<p>ora 17.30: FC Botoşani - FC Hermannstadt</p>

<p>ora 20.00: FCSB - Academica Clinceni</p>

<p>Partidele vor fi transmise &icirc;n direct la Digi Sport 1, Telekom Sport 1 și Look Sport.</p>

<p>Clasament: 1. CFR 47p (golaveraj: 49-16), 2. FCSB 42p (35-26), 3. Craiova 40p (34-23), 4. Astra 40p* (34-25), 5. FC VIITORUL 38p (43-27), 6. Botoşani 36p (31-28), 7. Mediaş 36p (30-28), 8. Dinamo 31p (34-37), 9. Sepsi 29p (27-23), 10. Hermannstadt 24p (23-38), 11. Chindia 24p (27-44), 12. Iaşi 22p (23-32), 13. Clinceni 20p (28-44), 14. Voluntari 11p (16-43).</p>

<p>*Astra Giurgiu a fost penalizată cu trei puncte din cauza datoriilor financiare.</p>

<p>Locurile 1-6 din sezonul regulat al Ligii 1 vor evolua &icirc;n play-off, iar locurile 7-14 din sezonul regulat vor continua &icirc;n play-out.</p>

<p>Locul 1 din play-off se va califică &icirc;n UEFA Champions League, &icirc;n timp ce locurile 2 și 3 vor merge &icirc;n UEFA Europa League.</p>

<p>Locul 12 (locul 6 din play-out) va disputa un baraj cu echipa de pe locul 3 din Liga a 2-a.</p>

<p>Locurile 13-14 (locurile 7-8 din play-out) vor retrograda.</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>fotbal</a> &bull; <a href='https://www.telegrafonline.ro/liga-1'>Liga 1</a> &bull; <a href='https://www.telegrafonline.ro/chindia-targoviste'>Chindia Târgoviște</a> &bull; <a href='https://www.telegrafonline.ro/astra-giurgiu'>Astra Giurgiu</a> &bull; <a href='https://www.telegrafonline.ro/fc-viitorul-constanta'>FC Viitorul Constanța</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/chindia-a-produs-surpriza-la-giurgiu"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/chindia-a-produs-surpriza-la-giurgiu"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>
				
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<script async="async" data-cfasync="false" src="//native.propellerclick.com/1?z=3054317"></script>
						</div>

													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/hc-dobrogea-sud-la-a-noua-victorie-in-campionat">
														<img src="https://www.telegrafonline.ro/imagini/mici/9-1581103571.jpg"
															alt="HC Dobrogea Sud, la a noua victorie în campionat" width="320" height="180" />
														HC Dobrogea Sud, la a noua victorie în campionat													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/romania--rusia-11-in-fed-cup">
														<img src="https://www.telegrafonline.ro/imagini/mici/ana-1581099523.jpg"
															alt="România - Rusia 1-1, în FED Cup" width="320" height="180" />
														România - Rusia 1-1, în FED Cup													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/veste-trista-pentru-loturile-de-futsal-si-fotbal-de-plaja-ale-romaniei">
														<img src="https://www.telegrafonline.ro/imagini/mici/deces-1581087026.jpg"
															alt="Veste tristă pentru loturile de futsal și fotbal de plajă ale României" width="320" height="180" />
														Veste tristă pentru loturile de futsal și fotbal de plajă ale României													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/madalin-martin-va-imbraca-tricoul-farului">
														<img src="https://www.telegrafonline.ro/imagini/mici/martin-1578924389.jpg"
															alt="Mădălin Martin va îmbrăca tricoul Farului" width="320" height="180" />
														Mădălin Martin va îmbrăca tricoul Farului													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/favoritele-sau-impus-in-prima-etapa-la-trofeul-telegraf">
														<img src="https://www.telegrafonline.ro/imagini/mici/1-1579977432.jpg"
															alt="Favoritele s-au impus în prima etapă la Trofeul „Telegraf”" width="320" height="180" />
														Favoritele s-au impus în prima etapă la Trofeul „Telegraf”													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/grupe-echilibrate-la-editia-a-29a-a-trofeului-telegraf">
														<img src="https://www.telegrafonline.ro/imagini/mici/82485166174704610418117350383914-1579725589.jpg"
															alt="Grupe echilibrate la ediţia a 29-a a Trofeului „Telegraf”" width="320" height="180" />
														Grupe echilibrate la ediţia a 29-a a Trofeului „Telegraf”													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/primul-test-pentru-jucatorii-de-la-fc-farul">
															<img src="https://www.telegrafonline.ro/imagini/mici/fcf-1579354067.jpg"
																alt="Primul test pentru jucătorii de la FC Farul" width="320" height="180" />
															Primul test pentru jucătorii de la FC Farul														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/fotbalistii-farului-au-reluat-pregatirile">
															<img src="https://www.telegrafonline.ro/imagini/mici/1-1578922479.jpg"
																alt="Fotbaliștii Farului au reluat pregătirile" width="320" height="180" />
															Fotbaliștii Farului au reluat pregătirile														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/fc-farul-a-transferat-un-fost-international-moldovean-de-tineret">
															<img src="https://www.telegrafonline.ro/imagini/mici/cararus-1579612730.jpg"
																alt="FC Farul a transferat un fost internațional moldovean de tineret" width="320" height="180" />
															FC Farul a transferat un fost internațional moldovean de tineret														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/fc-farul-a-marcat-de-patru-ori-in-amicalul-de-la-medgidia"><img src="https://www.telegrafonline.ro/imagini/thumbnail/kanda-1580471132.jpg" alt="FC Farul a marcat de patru ori în amicalul de la Medgidia" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/fc-farul-a-marcat-de-patru-ori-in-amicalul-de-la-medgidia">FC Farul a marcat de patru ori în amicalul de la Medgidia</a></strong>
				<em class="comm">1284 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/tibi-curt-a-analizat-situatia-de-la-fc-farul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/tcurt-1580403926.jpg" alt="Tibi Curt a analizat situaţia de la FC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/tibi-curt-a-analizat-situatia-de-la-fc-farul">Tibi Curt a analizat situaţia de la FC Farul</a></strong>
				<em class="comm">1206 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-fost-international-de-juniori-va-juca-la-fc-farul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/arde-1580318083.jpg" alt="Un fost internaţional de juniori va juca la FC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-fost-international-de-juniori-va-juca-la-fc-farul">Un fost internaţional de juniori va juca la FC Farul</a></strong>
				<em class="comm">1174 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/fc-farul-victorie-la-scor-cu-cs-poseidon-limanu2-mai"><img src="https://www.telegrafonline.ro/imagini/thumbnail/amical-1579971460.jpg" alt="FC Farul, victorie la scor cu CS Poseidon Limanu-2 Mai" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/fc-farul-victorie-la-scor-cu-cs-poseidon-limanu2-mai">FC Farul, victorie la scor cu CS Poseidon Limanu-2 Mai</a></strong>
				<em class="comm">1154 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/lotul-farului-pentru-cantonamentul-din-turcia"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fff-1580627610.jpg" alt="Lotul Farului pentru cantonamentul din Turcia" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/lotul-farului-pentru-cantonamentul-din-turcia">Lotul Farului pentru cantonamentul din Turcia</a></strong>
				<em class="comm">1042 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/chindia-a-produs-surpriza-la-giurgiu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0655-1581146235.jpg" alt="Chindia a produs surpriza la Giurgiu" width="70" height="70" /></a></div>
										<div class="ora">09:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/chindia-a-produs-surpriza-la-giurgiu">Chindia a produs surpriza la Giurgiu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-la-a-noua-victorie-in-campionat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/9-1581103571.jpg" alt="HC Dobrogea Sud, la a noua victorie în campionat" width="70" height="70" /></a></div>
										<div class="ora">21:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-la-a-noua-victorie-in-campionat">HC Dobrogea Sud, la a noua victorie în campionat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania--rusia-11-in-fed-cup">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ana-1581099523.jpg" alt="România - Rusia 1-1, în FED Cup" width="70" height="70" /></a></div>
										<div class="ora">20:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania--rusia-11-in-fed-cup">România - Rusia 1-1, în FED Cup</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/veste-trista-pentru-loturile-de-futsal-si-fotbal-de-plaja-ale-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/deces-1581087026.jpg" alt="Veste tristă pentru loturile de futsal și fotbal de plajă ale României" width="70" height="70" /></a></div>
										<div class="ora">16:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/veste-trista-pentru-loturile-de-futsal-si-fotbal-de-plaja-ale-romaniei">Veste tristă pentru loturile de futsal și fotbal de plajă ale României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/luni-tragerea-la-sorti-a-sferturilor-cupei-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cuprom2019-1581082932.jpg" alt="Luni, tragerea la sorți a sferturilor Cupei României" width="70" height="70" /></a></div>
										<div class="ora">15:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/luni-tragerea-la-sorti-a-sferturilor-cupei-romaniei">Luni, tragerea la sorți a sferturilor Cupei României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ultimele-detalii-despre-organizarea-euro-2020-la-bucuresti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eurofrf-1581082174.jpg" alt="Ultimele detalii despre organizarea EURO 2020 la București" width="70" height="70" /></a></div>
										<div class="ora">15:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ultimele-detalii-despre-organizarea-euro-2020-la-bucuresti">Ultimele detalii despre organizarea EURO 2020 la București</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/etapa-a-treia-a-fazei-grupelor-la-trofeul-telegraf">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/84246926144659908550004659411942-1581079830.jpg" alt="Etapa a treia a fazei grupelor la Trofeul „Telegraf”" width="70" height="70" /></a></div>
										<div class="ora">14:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/etapa-a-treia-a-fazei-grupelor-la-trofeul-telegraf">Etapa a treia a fazei grupelor la Trofeul „Telegraf”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-esalonul-secund-formatiile-constantene-de-handbal-vor-evolua-pe-teren-propriu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hcdsii-1581061514.jpg" alt="În eşalonul secund, formaţiile constănţene de handbal vor evolua pe teren propriu" width="70" height="70" /></a></div>
										<div class="ora">09:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-esalonul-secund-formatiile-constantene-de-handbal-vor-evolua-pe-teren-propriu">În eşalonul secund, formaţiile constănţene de handbal vor evolua pe teren propriu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/baschetbalistele-de-la-cs-phoenixstiinta-vor-infrunta-liderul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1581060371.jpg" alt="Baschetbalistele de la CS Phoenix-Știința vor înfrunta liderul" width="70" height="70" /></a></div>
										<div class="ora">09:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/baschetbalistele-de-la-cs-phoenixstiinta-vor-infrunta-liderul">Baschetbalistele de la CS Phoenix-Știința vor înfrunta liderul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vineri-incepe-intalnirea-romania--rusia-din-fed-cup">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fedcup-1581059217.jpg" alt="Vineri începe întâlnirea România - Rusia, din FED Cup" width="70" height="70" /></a></div>
										<div class="ora">09:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vineri-incepe-intalnirea-romania--rusia-din-fed-cup">Vineri începe întâlnirea România - Rusia, din FED Cup</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-echipelor-constantene-vineri-07-februarie-2020-09-38-42">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc1225-1581058049.jpg" alt="Programul echipelor constănţene" width="70" height="70" /></a></div>
										<div class="ora">08:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-echipelor-constantene-vineri-07-februarie-2020-09-38-42">Programul echipelor constănţene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fcsb-a-urcat-pe-locul-secund-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1581057658.jpg" alt="FCSB a urcat pe locul secund în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">08:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fcsb-a-urcat-pe-locul-secund-in-liga-1">FCSB a urcat pe locul secund în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-sferturi-la-montpellier">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tecau-1581003470.jpg" alt="Tecău şi Rojer, eliminaţi în sferturi la Montpellier" width="70" height="70" /></a></div>
										<div class="ora">17:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-sferturi-la-montpellier">Tecău şi Rojer, eliminaţi în sferturi la Montpellier</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/partida-romania-u21--danemarca-u21-se-va-disputa-la-craiova">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frfu21-1580991045.jpg" alt="Partida România U21 - Danemarca U21 se va disputa la Craiova" width="70" height="70" /></a></div>
										<div class="ora">14:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/partida-romania-u21--danemarca-u21-se-va-disputa-la-craiova">Partida România U21 - Danemarca U21 se va disputa la Craiova</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-favorita-in-partida-de-la-fagaras">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1580976174.jpg" alt="HC Dobrogea Sud, favorită în partida de la Făgăraş" width="70" height="70" /></a></div>
										<div class="ora">10:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-favorita-in-partida-de-la-fagaras">HC Dobrogea Sud, favorită în partida de la Făgăraş</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-ii-multumeste-lui-bogdan-tiru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tiru-1580975071.jpg" alt="Viitorul îi mulţumeşte lui Bogdan Ţîru" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-ii-multumeste-lui-bogdan-tiru">Viitorul îi mulţumeşte lui Bogdan Ţîru</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ianis-hagi-cadou-special-pentru-gica-hagi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc3998-1580973142.jpg" alt="Ianis Hagi, cadou special pentru Gică Hagi" width="70" height="70" /></a></div>
										<div class="ora">09:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ianis-hagi-cadou-special-pentru-gica-hagi">Ianis Hagi, cadou special pentru Gică Hagi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/joi-este-programata-restanta-fc-voluntari--fcsb">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/5-1580971122.jpg" alt="Joi este programată restanţa FC Voluntari - FCSB" width="70" height="70" /></a></div>
										<div class="ora">08:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/joi-este-programata-restanta-fc-voluntari--fcsb">Joi este programată restanţa FC Voluntari - FCSB</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trupa-firma-la-constanta--sound-deosebit-pasiune-pentru-poezie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/firmaconcert-1581016719.jpg" alt="Trupa FIRMA, la Constanța - sound deosebit, pasiune pentru poezie" width="70" height="70" /></a></div>
										<div class="ora">21:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trupa-firma-la-constanta--sound-deosebit-pasiune-pentru-poezie">Trupa FIRMA, la Constanța - sound deosebit, pasiune pentru poezie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-farul-sa-impus-in-amicalul-cu-septemvri-sofia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/f1-1580921297.jpg" alt="FC Farul s-a impus în amicalul cu Septemvri Sofia" width="70" height="70" /></a></div>
										<div class="ora">18:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-farul-sa-impus-in-amicalul-cu-septemvri-sofia">FC Farul s-a impus în amicalul cu Septemvri Sofia</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lucian-burchel-director-al-scolii-federale-de-antrenori-din-cadrul-frf">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/burchel-1580911255.jpg" alt="Lucian Burchel, director al Școlii Federale de Antrenori din cadrul FRF" width="70" height="70" /></a></div>
										<div class="ora">16:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lucian-burchel-director-al-scolii-federale-de-antrenori-din-cadrul-frf">Lucian Burchel, director al Școlii Federale de Antrenori din cadrul FRF</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avocatul-poporului-cele-25-de-oug-adoptate-de-guvern--o-grava-abatere">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/weber-1580902504.jpg" alt="Avocatul Poporului: Cele 25 de OUG adoptate de Guvern - o gravă abatere!" width="70" height="70" /></a></div>
										<div class="ora">13:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avocatul-poporului-cele-25-de-oug-adoptate-de-guvern--o-grava-abatere">Avocatul Poporului: Cele 25 de OUG adoptate de Guvern - o gravă abatere!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/parlamentul-dezbate-si-voteaza-astazi-motiunea-de-cenzura">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/parlamentplen-1580900454.jpg" alt="Parlamentul dezbate şi votează astăzi moţíunea de cenzură" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/parlamentul-dezbate-si-voteaza-astazi-motiunea-de-cenzura">Parlamentul dezbate şi votează astăzi moţíunea de cenzură</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-portocaliu-de-viscol-si-vant-in-dobrogea-in-alte-zone-cod-rosu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/viscol-1580901284.jpg" alt="Cod portocaliu de viscol și vânt în Dobrogea. În alte zone, cod roșu!" width="70" height="70" /></a></div>
										<div class="ora">11:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-portocaliu-de-viscol-si-vant-in-dobrogea-in-alte-zone-cod-rosu">Cod portocaliu de viscol și vânt în Dobrogea. În alte zone, cod roșu!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trocadero-a-invins-din-nou-liderul-ligii-1-in-campionatul-judetean-de-minifotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1580894436.jpg" alt="Trocadero a învins, din nou, liderul Ligii 1 în Campionatul Judeţean de minifotbal" width="70" height="70" /></a></div>
										<div class="ora">11:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trocadero-a-invins-din-nou-liderul-ligii-1-in-campionatul-judetean-de-minifotbal">Trocadero a învins, din nou, liderul Ligii 1 în Campionatul Judeţean de minifotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/componenta-loturilor-formatiilor-din-grupa-b-la-trofeul-telegraf-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1athleticclub1973constanta-1580893781.jpg" alt="Componenţa loturilor formaţiilor din Grupa B la Trofeul „Telegraf” 2020" width="70" height="70" /></a></div>
										<div class="ora">11:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/componenta-loturilor-formatiilor-din-grupa-b-la-trofeul-telegraf-2020">Componenţa loturilor formaţiilor din Grupa B la Trofeul „Telegraf” 2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/componenta-loturilor-echipelor-din-grupa-a-la-trofeul-telegraf-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3cfrmunicipalconstanta-1580892710.jpg" alt="Componenţa loturilor echipelor din Grupa A la Trofeul „Telegraf” 2020" width="70" height="70" /></a></div>
										<div class="ora">10:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/componenta-loturilor-echipelor-din-grupa-a-la-trofeul-telegraf-2020">Componenţa loturilor echipelor din Grupa A la Trofeul „Telegraf” 2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-farul-sustine-primul-test-in-antalya">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ffftr-1580889167.jpg" alt="FC Farul susţine primul test în Antalya" width="70" height="70" /></a></div>
										<div class="ora">09:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-farul-sustine-primul-test-in-antalya">FC Farul susţine primul test în Antalya</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/la-multi-ani-gheorghe-hagi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0788-1580883287.jpg" alt="La mulţi ani, Gheorghe Hagi!" width="70" height="70" /></a></div>
										<div class="ora">08:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/la-multi-ani-gheorghe-hagi">La mulţi ani, Gheorghe Hagi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/handbalistii-constanteni-au-demonstrat-ca-orice-este-posbil">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1580835029.jpg" alt="Handbaliştii constănţeni au demonstrat că orice este posbil" width="70" height="70" /></a></div>
										<div class="ora">18:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/handbalistii-constanteni-au-demonstrat-ca-orice-este-posbil">Handbaliştii constănţeni au demonstrat că orice este posbil</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/turneul-final-four-la-constanta-hcds-vrea-sa-repete-performanta-din-2018">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1580833989.jpg" alt="Turneul Final Four la Constanţa, HCDS vrea să repete performanţa din 2018" width="70" height="70" /></a></div>
										<div class="ora">18:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/turneul-final-four-la-constanta-hcds-vrea-sa-repete-performanta-din-2018">Turneul Final Four la Constanţa, HCDS vrea să repete performanţa din 2018</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-riscuri-pentru-sanatate-prezinta-locuintele-izolate-termic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dustopenwindows-1580831117.jpg" alt="Ce riscuri pentru sănătate prezintă locuinţele izolate termic" width="70" height="70" /></a></div>
										<div class="ora">17:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-riscuri-pentru-sanatate-prezinta-locuintele-izolate-termic">Ce riscuri pentru sănătate prezintă locuinţele izolate termic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/elevii-ii-cer-presedintelui-sa-nu-promulge-legea-pentru-protectia-profesorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aec-1580830455.jpg" alt="Elevii îi cer președintelui să nu promulge Legea pentru protecția profesorilor" width="70" height="70" /></a></div>
										<div class="ora">17:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/elevii-ii-cer-presedintelui-sa-nu-promulge-legea-pentru-protectia-profesorilor">Elevii îi cer președintelui să nu promulge Legea pentru protecția profesorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primul-lider-in-clasamentul-golgheterilor-la-editia-a-29a-la-trofeul-telegraf">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/trof-1580823018.jpg" alt="Primul lider în clasamentul golgheterilor la ediţia a 29-a la Trofeul „Telegraf”" width="70" height="70" /></a></div>
										<div class="ora">15:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primul-lider-in-clasamentul-golgheterilor-la-editia-a-29a-la-trofeul-telegraf">Primul lider în clasamentul golgheterilor la ediţia a 29-a la Trofeul „Telegraf”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/6-din-10-oameni-au-mobile-cat-de-nocive-sunt-acestea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/psihologulalexandruplesea1-1580815886.jpg" alt="​6 din 10 oameni au mobile. Cât de nocive sunt acestea?" width="70" height="70" /></a></div>
										<div class="ora">13:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/6-din-10-oameni-au-mobile-cat-de-nocive-sunt-acestea">​6 din 10 oameni au mobile. Cât de nocive sunt acestea?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-marti-04-februarie-2020-13-25-46">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ipjcta-1580815544.jpg" alt="Buletinul de presă al IPJ Constanța" width="70" height="70" /></a></div>
										<div class="ora">13:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-marti-04-februarie-2020-13-25-46">Buletinul de presă al IPJ Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-galben-de-vreme-severa-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/121-1580815315.jpg" alt="Cod galben de vreme severă la Constanța!" width="70" height="70" /></a></div>
										<div class="ora">13:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-galben-de-vreme-severa-la-constanta">Cod galben de vreme severă la Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cele-mai-comune-tipuri-de-hote">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hote-1580814967.jpg" alt="Cele mai comune tipuri de hote" width="70" height="70" /></a></div>
										<div class="ora">13:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cele-mai-comune-tipuri-de-hote">Cele mai comune tipuri de hote</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oug-pentru-organizarea-anticipatelor-ar-putea-fi-adoptata-azi-de-guvern">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/guvernsalasedinte-1580814387.jpg" alt="OUG pentru organizarea anticipatelor ar putea fi adoptată azi de guvern" width="70" height="70" /></a></div>
										<div class="ora">13:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oug-pentru-organizarea-anticipatelor-ar-putea-fi-adoptata-azi-de-guvern">OUG pentru organizarea anticipatelor ar putea fi adoptată azi de guvern</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/circulatia-pe-autostrada-soarelui-restrictionata-azi-din-cauza-unor-lucrari">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/autostrada-1580814710.jpg" alt="Circulaţia pe Autostrada Soarelui, restricţionată azi din cauza unor lucrări" width="70" height="70" /></a></div>
										<div class="ora">12:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/circulatia-pe-autostrada-soarelui-restrictionata-azi-din-cauza-unor-lucrari">Circulaţia pe Autostrada Soarelui, restricţionată azi din cauza unor lucrări</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1752 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>