 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="O stare materială bună poate prelungi speranţa de viaţă sănătoasă, fără boli şi dizabilităţi, cu nouă ani, potrivit rezultatelor unui ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună" /><meta property="og:description" content="O stare materială bună poate prelungi speranţa de viaţă sănătoasă, fără boli şi dizabilităţi, cu nouă ani, potrivit rezultatelor unui ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/bunastare-1579095891.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/cu-cat-poate-fi-prelungita-speranta-de-viata-de-o-stare-materiala-buna" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1568893357684-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script async src="//twpasol.com/c/telegrafonline.js"></script>   
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anunt-important-pentru-reprezentantii-asociatiilor-de-locatariproprietari-sambata-11-ianuarie-2020-10-15-08">Anunţ important pentru reprezentanţii asociaţiilor de locatari/proprietari</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/falsi-comisari-anpc-desfasoara-controale-si-solicita-plata-unor-amenzi">Falşi comisari ANPC desfăşoară controale şi solicită plata unor amenzi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pnl-a-legalizat-pe-ascuns-secretizarea-salariilor-din-politie-si-armata">PNL a legalizat pe ascuns secretizarea salariilor din Poliție și Armată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiect-al-guvernului-pentru-ca-angajatii-sa-poata-lucra-pana-la-70-de-ani">Proiect al Guvernului pentru ca angajații să poată lucra până la 70 de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pensionarea-la-70-de-ani-si-cresterea-contributiilor-la-pilonului-2-cadoul-pnl-pentru-businessuri-private">Pensionarea la 70 de ani şi creşterea contribuţiilor la Pilonului 2, cadoul PNL pentru business-uri private</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asistentul-condamnat-dupa-ce-a-violat-zeci-de-paciente-eliberat-conditionat">Asistentul condamnat după ce a violat zeci de paciente, eliberat condiţionat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/111-soldati-profesionisti-din-fortele-navale-depun-juramantul-militar">111 soldați profesioniști din Forțele Navale depun Jurământul Militar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/daniel-chitoiu-a-fost-pus-sub-invinuire-pentru-accidentul-soldat-cu-doua-decese">Daniel Chiţoiu a fost pus sub învinuire pentru accidentul soldat cu două decese</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/perchezitii-la-suspecti-de-furt-de-autoturisme">Percheziții la suspecți de furt de autoturisme</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-aterizat-cu-masina-in-canalul-care-subtraverseaza-bulevardul-mamaia">A aterizat cu mașina în canalul care subtraversează bulevardul Mamaia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiect-legislativ-pentru-ca-anaf-sa-nu-mai-fie-stat-in-stat">Proiect legislativ pentru ca ANAF să nu mai fie stat în stat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/psd-strange-semnaturi-pentru-motiunea-de-cenzura-pentru-demiterea-guvernului-orban">PSD strânge semnături pentru moţiunea de cenzură pentru demiterea Guvernului Orban</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiect-al-guvernului-pentru-ca-angajatii-sa-poata-lucra-pana-la-70-de-ani">Proiect al Guvernului pentru ca angajații să poată lucra până la 70 de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pensionarea-la-70-de-ani-si-cresterea-contributiilor-la-pilonului-2-cadoul-pnl-pentru-businessuri-private">Pensionarea la 70 de ani şi creşterea contribuţiilor la Pilonului 2, cadoul PNL pentru business-uri private</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/petrom-isi-convoaca-actionarii-special-pentru-revocarea-lui-sevil-shhaideh-din-boardul-companiei">Petrom își convoacă acţionarii special pentru revocarea lui Sevil Shhaideh din boardul companiei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ai-nevoie-de-o-haina-ia-una-vrei-sa-ajuti-lasa-una">„Ai nevoie de o haină? Ia una! Vrei să ajuți? Lasă una!”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incepe-distribuirea-ajutoarelor-ue">Începe distribuirea ajutoarelor UE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alarmele-le-auzim-cu-totii-dar-stim-unde-sa-ne-adapostim">Alarmele le auzim cu toții, dar știm unde să ne adăpostim?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/colectarea-selectiva-a-deseurilor-la-constanta-pasi-importanti">Colectarea selectivă a deșeurilor la Constanța. Pași importanți</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primarul-orasului-eforie-trimis-in-judecata-pentru-abuz-in-serviciu">Primarul orașului Eforie, trimis în judecată pentru abuz în serviciu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-va-avea-printre-cele-mai-mari-rate-ale-inflatiei-din-regiune">România va avea printre cele mai mari rate ale inflaţiei din regiune</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-piese-de-motosapa-comercializeaza-un-furnizor-profesionist-din-romania">Ce piese de motosapă comercializează un furnizor profesionist din România?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/terenuri-alocate-de-ministerul-agriculturii-pentru-tinerii-fermieri">Terenuri alocate de Ministerul Agriculturii pentru tinerii fermieri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/falsi-comisari-anpc-desfasoara-controale-si-solicita-plata-unor-amenzi">Falşi comisari ANPC desfăşoară controale şi solicită plata unor amenzi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiect-legislativ-pentru-ca-anaf-sa-nu-mai-fie-stat-in-stat">Proiect legislativ pentru ca ANAF să nu mai fie stat în stat</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cu-cat-poate-fi-prelungita-speranta-de-viata-de-o-stare-materiala-buna">Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/canabisul-cel-mai-consumat-drog-din-romania-care-sunt-efectele">Canabisul, cel mai consumat drog din România. Care sunt efectele</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asistentul-condamnat-dupa-ce-a-violat-zeci-de-paciente-eliberat-conditionat">Asistentul condamnat după ce a violat zeci de paciente, eliberat condiţionat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primarul-orasului-eforie-trimis-in-judecata-pentru-abuz-in-serviciu">Primarul orașului Eforie, trimis în judecată pentru abuz în serviciu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/decanul-facultatii-de-teologie-constanta-a-fost-achitat-definitiv">Decanul Facultății de Teologie Constanța a fost achitat definitiv!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fostul-decan-al-facultatii-de-farmacie-constanta-8-ani-inchisoare-pentru-mita">Fostul decan al Facultății de Farmacie Constanța, 8 ani închisoare pentru mită</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/manifestari-culturalreligioase-la-implinirea-a-170-de-ani-de-la-nasterea-lui-eminescu">Manifestări cultural-religioase la împlinirea a 170 de ani de la nașterea lui Eminescu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/clubul-de-poezie-la-doors-club-din-constanta">Clubul de Poezie, la... Doors Club din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/teatrul-de-stat-constanta-incepe-anul-cu-trei-comedii">Teatrul de Stat Constanța începe anul cu trei comedii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primele-spectacole-ale-anului-2020-la-teatrul-national-de-opera-si-balet-oleg-danovski">Primele spectacole ale anului 2020 la Teatrul Național de Operă și Balet „Oleg Danovski“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/efectele-bullyingului-asupra-generatiei-z-si-alpha">Efectele bullying-ului asupra Generației Z și Alpha</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/esti-student-si-vrei-sa-lucrezi-in-vacanta-de-vara-in-germania">Ești student și vrei să lucrezi în vacanța de vară în Germania?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cinci-organizatii-cer-demiterea-lui-bogdan-despescu-de-la-varful-mai">Cinci organizaţii cer demiterea lui Bogdan Despescu de la vârful MAI</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-spune-ministrul-educatiei-despre-inceperea-cursurilor-la-1-septembrie">Ce spune ministrul Educației despre începerea cursurilor la 1 septembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fostul-decan-al-facultatii-de-farmacie-constanta-8-ani-inchisoare-pentru-mita">Fostul decan al Facultății de Farmacie Constanța, 8 ani închisoare pentru mită</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-loc-ocupa-romania-in-topul-celor-mai-valoroase-pasapoarte-in-2020">Ce loc ocupă România în topul celor mai valoroase paşapoarte în 2020</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proteste-la-teheran-iranienii-au-strigat-in-strada-moarte-mincinosilor">Proteste la Teheran. Iranienii au strigat în stradă „moarte mincinoşilor”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fostul-presedinte-nicolas-sarkozy-va-fi-judecat-pentru-coruptie-in-octombrie">Fostul președinte Nicolas Sarkozy va fi judecat pentru corupție în octombrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avionul-ucrainean-prabusit-in-iran-doborat-de-rachete-rusesti">Avionul ucrainean prăbuşit în Iran, doborât de rachete ruseşti</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/criza-in-familia-regala-britanica-ultimatumul-reginei">Criză în familia regală britanică. Ultimatumul reginei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vicepresedinte-al-federatiei-romane-de-karate-traditional-mort-la-volan">Vicepreşedinte al Federaţiei Române de Karate Tradiţional, mort la volan</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/transfer-important-pentru-hc-dobrogea-sud">Transfer important pentru HC Dobrogea Sud</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primele-echipe-inscrise-la-editia-a-29a-a-trofeului-telegraf">Primele echipe înscrise la ediţia a 29-a a Trofeului „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fotbalistii-farului-au-reluat-pregatirile">Fotbaliștii Farului au reluat pregătirile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/madalin-martin-va-imbraca-tricoul-farului">Mădălin Martin va îmbrăca tricoul Farului</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Studiu desfăşurat pe parcursul unui deceniu</span>						<span class="titlu">Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-social'>Social</a>, <a href='https://www.telegrafonline.ro/stiri-sanatate'>Sănătate</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								15 Ianuarie 2020 / 15:44							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								59 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/bunastare-1579095891.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/bunastare-1579095891.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>O stare materială bună poate prelungi speranţa de viaţă sănătoasă, fără boli şi dizabilităţi, cu nouă ani, potrivit rezultatelor unui studiu realizat pe parcursul unui deceniu &icirc;n Marea Britanie şi SUA. Studiul s-a desfăşurat pe parcursul unui deceniu, &icirc;n Marea Britanie şi Statele Unite, şi a avut &icirc;n vedere factorii sociali şi economici care duc la deteriorarea stării de sănătate a oamenilor, pe măsură ce &icirc;naintează &icirc;n v&acirc;rstă. &quot;Am descoperit că inegalităţile socio-economice influenţează speranţa de viaţă sănătoasă şi sunt similare &icirc;n cazul tuturor tranşelor de v&acirc;rstă &icirc;n Marea Britanie şi SUA, dar cel mai mare avantaj socio-economic a fost starea materială bună&quot;, a spus Paola Zaninotto, profesor de epidemiologie şi &icirc;ngrijirea sănătăţii la Colegiul Universitar din Londra, care a coordonat studiul.</p>

<p>La studiu, publicat &icirc;n Journal of Gerontology, au participat 10.754 de adulţi din Marea Britanie şi 14.803 adulţi din SUA, cu v&acirc;rsta peste 50 de ani. Studiul a arătat că speranţa de viaţă este un indicator util al stării de sănătate. &Icirc;nsă calitatea vieţii pe măsură ce se &icirc;naintează &icirc;n v&acirc;rstă este crucială &icirc;n determinarea stării de sănătate. &Icirc;mbunătăţirea calităţii vieţii şi creşterea speranţei de viaţă are implicaţii &icirc;n ceea ce priveşte cheltuielile de sănătate publică, &icirc;ngrijirea acordată persoanelor &icirc;n v&acirc;rstă, iar rezultatele studiului sugerează că ambele ţări trebuie să facă mai multe eforturi &icirc;n reducerea inegalităţilor &icirc;n acest domeniu, a arătat Paola Zaninotto.</p>												<div style="width: 100%; text-align: center;">
													<!-- /14172773/300x250Articol1 -->
													<div id='div-gpt-ad-1569589783690-0' style='width: 300px; height: 250px; margin: 10px auto;'>
													  <script>
													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589783690-0'); });
													  </script>
													</div>
												</div>
												

<p>Participanţii la studiu au fost &icirc;mpărţiţi &icirc;n funcţie de veniturile pe gospodărie, iar comparaţiile au fost făcute &icirc;ntre grupurile cele mai bogate şi cele mai sărace. Studiul a arătat că, după v&acirc;rsta de 50 de ani, persoanele cu veniturile cele mai ridicate au trăit, &icirc;n medie, alţi 31 de ani av&acirc;nd o stare a sănătăţii bună, comparativ cu 22-23 de ani &icirc;n cazul grupului participanţilor cu cele mai mici c&acirc;ştiguri. &Icirc;n cazul femeilor, diferenţa a fost de 33 de ani &quot;sănătoşi&quot;, comparativ cu 24 de ani pentru grupul cu veniturile cele mai modeste. &Icirc;n Marea Britanie, persoanele cu v&acirc;rste peste 65 de ani se bucură de o creştere a speranţei de viaţă, potrivit statisticilor recente. Din anul 2009, media de viaţă a crescut cu 31,5 săptăm&acirc;ni, iar cea de viaţă sănătoasă, cu 33,5 săptăm&acirc;ni. &Icirc;nsă, potrivit specialiştilor, copiii născuţi &icirc;n prezent vor petrece cel mai probabil o mare parte din viaţă av&acirc;nd o stare de sănătate mai proastă dec&acirc;t bunicii lor.</p></p>
								
							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/cu-cat-poate-fi-prelungita-speranta-de-viata-de-o-stare-materiala-buna"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/cu-cat-poate-fi-prelungita-speranta-de-viata-de-o-stare-materiala-buna"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/radet-constanta-angajeaza-personal">
														<img src="https://www.telegrafonline.ro/imagini/mici/siglaradet-1579093641.jpg"
															alt="R.A.D.E.T. Constanța angajează personal" width="320" height="180" />
														R.A.D.E.T. Constanța angajează personal													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/canabisul-cel-mai-consumat-drog-din-romania-care-sunt-efectele">
														<img src="https://www.telegrafonline.ro/imagini/mici/canabis-1579092959.jpg"
															alt="Canabisul, cel mai consumat drog din România. Care sunt efectele" width="320" height="180" />
														Canabisul, cel mai consumat drog din România. Care sunt efectele													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/mai-vrea-carti-de-identitate-electronice-de-la-varsta-de-12-ani">
														<img src="https://www.telegrafonline.ro/imagini/mici/bul-1579029084.jpg"
															alt="MAI vrea cărți de identitate electronice, de la vârsta de 12 ani" width="320" height="180" />
														MAI vrea cărți de identitate electronice, de la vârsta de 12 ani													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />
					<div id="63JGCNXWYFFEHPE7U5BMJPRK5M">
						<iframe id="paydemic-ads-iframe-63JGCNXWYFFEHPE7U5BMJPRK5M" src="https://content.paydemic.com/iframe/63JGCNXWYFFEHPE7U5BMJPRK5M" style="width: 100%; min-width: 100%; border: 0;"></iframe>
						<script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script>
						<script>paydemicIFrameResizeConfig("63JGCNXWYFFEHPE7U5BMJPRK5M");</script>
					</div>
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ajutorul-de-deces-se-majoreaza-in-2020"><img src="https://www.telegrafonline.ro/imagini/thumbnail/ajutor-1578419893.jpg" alt="Ajutorul de deces se majorează în 2020" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ajutorul-de-deces-se-majoreaza-in-2020">Ajutorul de deces se majorează în 2020</a></strong>
				<em class="comm">4549 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/guvernul-vrea-sa-anuleze-majorarea-alocatiei-pentru-copii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/orbanoi-1578319564.jpg" alt="Guvernul vrea să anuleze majorarea alocației pentru copii" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/guvernul-vrea-sa-anuleze-majorarea-alocatiei-pentru-copii">Guvernul vrea să anuleze majorarea alocației pentru copii</a></strong>
				<em class="comm">2865 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/pensionarea-la-70-de-ani-si-cresterea-contributiilor-la-pilonului-2-cadoul-pnl-pentru-businessuri-private"><img src="https://www.telegrafonline.ro/imagini/thumbnail/mihaififorp1copy-1578568994.jpg" alt="Pensionarea la 70 de ani şi creşterea contribuţiilor la Pilonului 2, cadoul PNL pentru business-uri private" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/pensionarea-la-70-de-ani-si-cresterea-contributiilor-la-pilonului-2-cadoul-pnl-pentru-businessuri-private">Pensionarea la 70 de ani şi creşterea contribuţiilor la Pilonului 2, cadoul PNL pentru business-uri private</a></strong>
				<em class="comm">2334 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/guvernul-a-modificat-oug-114-nu-a-fost-interzis-cumulul-pensiei-cu-salariul-de-stat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/sedintaguv-1578381636.jpg" alt="Guvernul a modificat OUG 114. Nu a fost interzis cumulul pensiei cu salariul de stat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/guvernul-a-modificat-oug-114-nu-a-fost-interzis-cumulul-pensiei-cu-salariul-de-stat">Guvernul a modificat OUG 114. Nu a fost interzis cumulul pensiei cu salariul de stat</a></strong>
				<em class="comm">2322 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/posta-romana-anunta-ca-pensiile-vor-intarzia-in-ianuarie"><img src="https://www.telegrafonline.ro/imagini/thumbnail/factor-1578317437.jpg" alt="Poşta Română anunţă că pensiile vor întârzia în ianuarie" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/posta-romana-anunta-ca-pensiile-vor-intarzia-in-ianuarie">Poşta Română anunţă că pensiile vor întârzia în ianuarie</a></strong>
				<em class="comm">2046 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div class="right-banner-container">
	<!-- /220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar -->
	<div id='div-gpt-ad-1568893357684-0' style='width: 300px; height: 250px;'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568893357684-0'); });
	  </script>
	</div>
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/guvernul-rusiei-a-demisionat-in-bloc-dupa-discursul-lui-vladimir-putin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/putin6-1579098456.jpg" alt="Guvernul Rusiei a demisionat în bloc după discursul lui Vladimir Putin" width="70" height="70" /></a></div>
										<div class="ora">16:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/guvernul-rusiei-a-demisionat-in-bloc-dupa-discursul-lui-vladimir-putin">Guvernul Rusiei a demisionat în bloc după discursul lui Vladimir Putin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/csu-neptun-eliminata-din-cupa-romaniei-la-handbal-feminin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc2877-1579098002.jpg" alt="CSU Neptun, eliminată din Cupa României la handbal feminin" width="70" height="70" /></a></div>
										<div class="ora">16:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/csu-neptun-eliminata-din-cupa-romaniei-la-handbal-feminin">CSU Neptun, eliminată din Cupa României la handbal feminin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cu-cat-poate-fi-prelungita-speranta-de-viata-de-o-stare-materiala-buna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bunastare-1579095891.jpg" alt="Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună" width="70" height="70" /></a></div>
										<div class="ora">15:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cu-cat-poate-fi-prelungita-speranta-de-viata-de-o-stare-materiala-buna">Cu cât poate fi prelungită speranţa de viaţă de o stare materială bună</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/radet-constanta-angajeaza-personal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/siglaradet-1579093641.jpg" alt="R.A.D.E.T. Constanța angajează personal" width="70" height="70" /></a></div>
										<div class="ora">15:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/radet-constanta-angajeaza-personal">R.A.D.E.T. Constanța angajează personal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/canabisul-cel-mai-consumat-drog-din-romania-care-sunt-efectele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/canabis-1579092959.jpg" alt="Canabisul, cel mai consumat drog din România. Care sunt efectele" width="70" height="70" /></a></div>
										<div class="ora">14:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/canabisul-cel-mai-consumat-drog-din-romania-care-sunt-efectele">Canabisul, cel mai consumat drog din România. Care sunt efectele</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adrian-mutu-noul-selectioner-u21-a-fost-prezentat-oficial">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/adimuturom-1579091870.jpg" alt="Adrian Mutu, noul selecționer U21, a fost prezentat oficial" width="70" height="70" /></a></div>
										<div class="ora">14:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adrian-mutu-noul-selectioner-u21-a-fost-prezentat-oficial">Adrian Mutu, noul selecționer U21, a fost prezentat oficial</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trotuare-in-curs-de-reabilitare-pe-bulevardul-constantean-mamaia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bulevardulmamaia4-1579091235.jpg" alt="Trotuare în curs de reabilitare pe bulevardul constănțean Mamaia" width="70" height="70" /></a></div>
										<div class="ora">14:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trotuare-in-curs-de-reabilitare-pe-bulevardul-constantean-mamaia">Trotuare în curs de reabilitare pe bulevardul constănțean Mamaia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/parteneriat-intre-academia-gheorghe-hagi-si-lps-bihorul-oradea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/acah-1579079574.jpg" alt="Parteneriat între Academia Gheorghe Hagi și LPS Bihorul Oradea" width="70" height="70" /></a></div>
										<div class="ora">11:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/parteneriat-intre-academia-gheorghe-hagi-si-lps-bihorul-oradea">Parteneriat între Academia Gheorghe Hagi și LPS Bihorul Oradea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-incheie-faza-grupelor-la-ce-de-handbal-masculin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eurohandb-1579077098.jpg" alt="Se încheie faza grupelor la CE de handbal masculin" width="70" height="70" /></a></div>
										<div class="ora">10:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-incheie-faza-grupelor-la-ce-de-handbal-masculin">Se încheie faza grupelor la CE de handbal masculin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-a-stabilit-prima-suma-donata-victimelor-incendiilor-din-australia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simonconfer-1579076208.jpg" alt="Halep a stabilit prima sumă donată victimelor incendiilor din Australia" width="70" height="70" /></a></div>
										<div class="ora">10:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-a-stabilit-prima-suma-donata-victimelor-incendiilor-din-australia">Halep a stabilit prima sumă donată victimelor incendiilor din Australia</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/microbuz-rasturnat-in-constanta-doi-morti-si-14-raniti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accidenttopraisar-1579083035.jpg" alt="Microbuz răsturnat în Constanţa. Doi morți și 14 răniţi" width="70" height="70" /></a></div>
										<div class="ora">10:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/microbuz-rasturnat-in-constanta-doi-morti-si-14-raniti">Microbuz răsturnat în Constanţa. Doi morți și 14 răniţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/partidele-din-calificarile-de-la-australian-open-au-fost-suspendate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ao12-1579071675.jpg" alt="Partidele din calificările de la Australian Open au fost suspendate" width="70" height="70" /></a></div>
										<div class="ora">09:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/partidele-din-calificarile-de-la-australian-open-au-fost-suspendate">Partidele din calificările de la Australian Open au fost suspendate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-piese-de-motosapa-comercializeaza-un-furnizor-profesionist-din-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/piesemotosapa2-1579082112.jpg" alt="Ce piese de motosapă comercializează un furnizor profesionist din România?" width="70" height="70" /></a></div>
										<div class="ora">08:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-piese-de-motosapa-comercializeaza-un-furnizor-profesionist-din-romania">Ce piese de motosapă comercializează un furnizor profesionist din România?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/spectacol-de-14-karate-la-retragerea-lui-laurentiu-toma">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1579037211.jpg" alt="Spectacol de 14 karate la retragerea lui Laurenţiu Toma" width="70" height="70" /></a></div>
										<div class="ora">23:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/spectacol-de-14-karate-la-retragerea-lui-laurentiu-toma">Spectacol de 14 karate la retragerea lui Laurenţiu Toma</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-infrangere-la-limita-cu-young-boys-berna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vvv2020-1579031583.jpg" alt="Viitorul, înfrângere la limită cu Young Boys Berna" width="70" height="70" /></a></div>
										<div class="ora">21:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-infrangere-la-limita-cu-young-boys-berna">Viitorul, înfrângere la limită cu Young Boys Berna</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mai-vrea-carti-de-identitate-electronice-de-la-varsta-de-12-ani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bul-1579029084.jpg" alt="MAI vrea cărți de identitate electronice, de la vârsta de 12 ani" width="70" height="70" /></a></div>
										<div class="ora">21:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mai-vrea-carti-de-identitate-electronice-de-la-varsta-de-12-ani">MAI vrea cărți de identitate electronice, de la vârsta de 12 ani</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incep-ranfluarea-si-neutralizarea-incarcaturii-navei-rasturnate-la-midia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/navaoi3copy-1579028493.jpg" alt="Încep ranfluarea și neutralizarea încărcăturii navei răsturnate la Midia" width="70" height="70" /></a></div>
										<div class="ora">20:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incep-ranfluarea-si-neutralizarea-incarcaturii-navei-rasturnate-la-midia">Încep ranfluarea și neutralizarea încărcăturii navei răsturnate la Midia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lockheed-martin-interesata-de-dezvoltarea-inteligentei-artificiale-in-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1intelig-1579027749.jpg" alt="​Lockheed Martin, interesată de dezvoltarea inteligenţei artificiale în România" width="70" height="70" /></a></div>
										<div class="ora">20:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lockheed-martin-interesata-de-dezvoltarea-inteligentei-artificiale-in-romania">​Lockheed Martin, interesată de dezvoltarea inteligenţei artificiale în România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-va-avea-printre-cele-mai-mari-rate-ale-inflatiei-din-regiune">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1salarii-1579024633.jpg" alt="România va avea printre cele mai mari rate ale inflaţiei din regiune" width="70" height="70" /></a></div>
										<div class="ora">19:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-va-avea-printre-cele-mai-mari-rate-ale-inflatiei-din-regiune">România va avea printre cele mai mari rate ale inflaţiei din regiune</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/6-adaposturi-antiaeriene-vor-fi-reabilitate-in-urmatoarele-3-luni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1adapost1578585928-1579023198.jpg" alt="6 adăposturi antiaeriene vor fi reabilitate în următoarele 3 luni" width="70" height="70" /></a></div>
										<div class="ora">19:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/6-adaposturi-antiaeriene-vor-fi-reabilitate-in-urmatoarele-3-luni">6 adăposturi antiaeriene vor fi reabilitate în următoarele 3 luni</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/manifestari-culturalreligioase-la-implinirea-a-170-de-ani-de-la-nasterea-lui-eminescu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/monumentmihaieminesculadervent-1579023083.jpg" alt="Manifestări cultural-religioase la împlinirea a 170 de ani de la nașterea lui Eminescu" width="70" height="70" /></a></div>
										<div class="ora">19:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/manifestari-culturalreligioase-la-implinirea-a-170-de-ani-de-la-nasterea-lui-eminescu">Manifestări cultural-religioase la împlinirea a 170 de ani de la nașterea lui Eminescu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mai-multe-divorturi-mai-putine-casatorii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sporpop-1579022817.jpg" alt="Mai multe divorțuri, mai puține căsătorii" width="70" height="70" /></a></div>
										<div class="ora">19:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mai-multe-divorturi-mai-putine-casatorii">Mai multe divorțuri, mai puține căsătorii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jucarii-in-valoare-de-peste-100000-lei-confiscate-in-portul-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jucarii-1579022686.jpg" alt="Jucării în valoare de peste 100.000 lei, confiscate în Portul Constanţa" width="70" height="70" /></a></div>
										<div class="ora">19:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jucarii-in-valoare-de-peste-100000-lei-confiscate-in-portul-constanta">Jucării în valoare de peste 100.000 lei, confiscate în Portul Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pnl-ne-promite-o-saptamana-de-vis">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaedsrstanescucopy-1579022464.jpg" alt="PNL ne promite o săptămână de vis" width="70" height="70" /></a></div>
										<div class="ora">19:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pnl-ne-promite-o-saptamana-de-vis">PNL ne promite o săptămână de vis</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incepe-distribuirea-ajutoarelor-ue-marti-14-ianuarie-2020-19-18-27">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ajutoareue-1579022305.jpg" alt="Începe distribuirea ajutoarelor UE!" width="70" height="70" /></a></div>
										<div class="ora">19:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incepe-distribuirea-ajutoarelor-ue-marti-14-ianuarie-2020-19-18-27">Începe distribuirea ajutoarelor UE!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-lucreaza-intens-la-reabilitarea-bulevardului-constantean-tomis">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reabilitarebulevardultomis21-1579022132.jpg" alt="Se lucrează intens la reabilitarea bulevardului constănțean Tomis" width="70" height="70" /></a></div>
										<div class="ora">19:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-lucreaza-intens-la-reabilitarea-bulevardului-constantean-tomis">Se lucrează intens la reabilitarea bulevardului constănțean Tomis</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cinci-organizatii-cer-demiterea-lui-bogdan-despescu-de-la-varful-mai">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bogdandespescu1515840200-1579021866.jpg" alt="Cinci organizaţii cer demiterea lui Bogdan Despescu de la vârful MAI" width="70" height="70" /></a></div>
										<div class="ora">19:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cinci-organizatii-cer-demiterea-lui-bogdan-despescu-de-la-varful-mai">Cinci organizaţii cer demiterea lui Bogdan Despescu de la vârful MAI</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/poloistii-romani-au-pierdut-primul-meci-la-ce">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/polo-1579000498.jpg" alt="Poloiştii români au pierdut primul meci la CE" width="70" height="70" /></a></div>
										<div class="ora">13:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/poloistii-romani-au-pierdut-primul-meci-la-ce">Poloiştii români au pierdut primul meci la CE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/niculescu-si-ana-bogdan-in-turul-secund-al-calificarilor-la-australian-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/niculescu-1578999151.jpg" alt="Niculescu şi Ana Bogdan, în turul secund al calificărilor la Australian Open" width="70" height="70" /></a></div>
										<div class="ora">12:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/niculescu-si-ana-bogdan-in-turul-secund-al-calificarilor-la-australian-open">Niculescu şi Ana Bogdan, în turul secund al calificărilor la Australian Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/debut-cu-dreptul-pentru-halep-in-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halepcampnet-1578997298.jpg" alt="Debut cu dreptul pentru Halep în 2020" width="70" height="70" /></a></div>
										<div class="ora">12:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/debut-cu-dreptul-pentru-halep-in-2020">Debut cu dreptul pentru Halep în 2020</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ultimele-meciuri-din-faza-grupelor-la-ce-de-handbal-masculin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eurohandb-1578986499.jpg" alt="Ultimele meciuri din faza grupelor la CE de handbal masculin" width="70" height="70" /></a></div>
										<div class="ora">09:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ultimele-meciuri-din-faza-grupelor-la-ce-de-handbal-masculin">Ultimele meciuri din faza grupelor la CE de handbal masculin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aurelian-chitu-a-revenit-la-viitorul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/chitu-1578984411.jpg" alt="Aurelian Chiţu a revenit la Viitorul" width="70" height="70" /></a></div>
										<div class="ora">08:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aurelian-chitu-a-revenit-la-viitorul">Aurelian Chiţu a revenit la Viitorul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ue-verifica-daca-romania-ia-masuri-pentru-inchiderea-a-zeci-de-gropi-de-gunoi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/groapadegunoi-1578938663.jpg" alt="UE verifică dacă România ia măsuri pentru închiderea a zeci de gropi de gunoi" width="70" height="70" /></a></div>
										<div class="ora">20:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ue-verifica-daca-romania-ia-masuri-pentru-inchiderea-a-zeci-de-gropi-de-gunoi">UE verifică dacă România ia măsuri pentru închiderea a zeci de gropi de gunoi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fortele-din-iran-au-tras-cu-munitie-de-razboi-in-protestatari">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/iran-1578938560.jpg" alt="Forţele din Iran au tras cu muniţie de război în protestatari" width="70" height="70" /></a></div>
										<div class="ora">20:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fortele-din-iran-au-tras-cu-munitie-de-razboi-in-protestatari">Forţele din Iran au tras cu muniţie de război în protestatari</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/investitii-in-cartierul-compozitorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/compozitorilor-1578938420.jpg" alt="Investiții în cartierul Compozitorilor" width="70" height="70" /></a></div>
										<div class="ora">19:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/investitii-in-cartierul-compozitorilor">Investiții în cartierul Compozitorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lucrari-edilitare-in-satul-de-vacanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/podete-1578938289.jpg" alt="Lucrări edilitare în Satul de Vacanță" width="70" height="70" /></a></div>
										<div class="ora">19:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lucrari-edilitare-in-satul-de-vacanta">Lucrări edilitare în Satul de Vacanță</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/amenajare-in-zona-doraly-cu-gratare-de-picnic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gratare-1578938186.jpg" alt="Amenajare în zona Doraly, cu grătare de picnic" width="70" height="70" /></a></div>
										<div class="ora">19:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/amenajare-in-zona-doraly-cu-gratare-de-picnic">Amenajare în zona Doraly, cu grătare de picnic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atentie-se-opreste-apa-in-localitatea-23-august-luni-13-ianuarie-2020-19-54-44">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avarieraja-1578938082.jpg" alt="Atenție, se oprește apa în localitatea 23 August" width="70" height="70" /></a></div>
										<div class="ora">19:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atentie-se-opreste-apa-in-localitatea-23-august-luni-13-ianuarie-2020-19-54-44">Atenție, se oprește apa în localitatea 23 August</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/detinutii-apti-de-munca-ar-putea-fi-obligati-sa-lucreze">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/florinroman01-1578937996.jpg" alt="Deţinuţii apţi de muncă ar putea fi obligaţi să lucreze" width="70" height="70" /></a></div>
										<div class="ora">19:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/detinutii-apti-de-munca-ar-putea-fi-obligati-sa-lucreze">Deţinuţii apţi de muncă ar putea fi obligaţi să lucreze</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alde-initiaza-motiune-de-cenzura-daca-se-desfiinteaza-siij">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tariceanu6-1578937629.jpg" alt="ALDE inițiază moțiune de cenzură dacă se desființează SIIJ" width="70" height="70" /></a></div>
										<div class="ora">19:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alde-initiaza-motiune-de-cenzura-daca-se-desfiinteaza-siij">ALDE inițiază moțiune de cenzură dacă se desființează SIIJ</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>|
			<a href="https://www.tecuci.net/" target="_blank" title="Stiri Tecuci">Tecuci</a>|
			<a href="https://wmeteo.com/" target="_blank" title="Meteo Romania">Meteo</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1117 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>