 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Cum arată scena crimei? Procuror DIICOT: „Colegii mei cercetează haos”</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Ca &amp;icirc;ntr-un coşmar sau &amp;icirc;ntr-un film american bine făcut, aşa arată scena crimei de la Caracal. Gropi ad&amp;acirc;nci de mai mulţi metri ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Cum arată scena crimei? Procuror DIICOT: „Colegii mei cercetează haos”" /><meta property="og:description" content="Ca &icirc;ntr-un coşmar sau &icirc;ntr-un film american bine făcut, aşa arată scena crimei de la Caracal. Gropi ad&acirc;nci de mai mulţi metri ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/cumaratascenacrimeiprocurordiico-1564323487.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/cum-arata-scena-crimei-procuror-diicot-colegii-mei-cerceteaza-haos" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" /><script data-cfasync="false" src=/sw.js></script>
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    pn_idzone = 3243440;
    pn_sleep_seconds = 0;
    pn_is_self_hosted = 1;
    pn_soft_ask = 0;
    pn_filename = "/worker.js";
</script>

<script type="text/javascript" src="https://js.wpncdn.com/pn.php"></script>
<script async src="//twpasol.com/c/telegrafonline.js"></script>   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Cum arată scena crimei? Procuror DIICOT: „Colegii mei cercetează haos”</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/traficul-auto-blocat-pe-o-strada-din-centrul-constantei">Traficul auto, blocat pe o stradă din centrul Constanței</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aec-se-revolta-presedintele-cjc-creste-abandonul-scolar">AEC se revoltă: „Președintele CJC crește abandonul școlar!”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/petrolier-rusesc-retinut-de-ucraina-la-granita-cu-romania">Petrolier rusesc reținut de Ucraina la granița cu România</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-poti-sa-te-faci-sofer-uber-conform-noilor-legi">Cum poți să te faci șofer Uber, conform noilor legi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scafandrii-militari-te-invita-la-scufundari-cum-poti-participa">Scafandrii militari te invită la scufundări! Cum poți participa</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/salvamar-batut-de-iubitul-unei-fete-pe-care-incerca-sa-o-salveze">Salvamar bătut de iubitul unei fete pe care încerca să o salveze</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-cu-6-masini-pe-a2-ce-sa-intamplat">Accident cu 6 maşini pe A2! Ce s-a întâmplat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scafandri-militari-nato-cauta-dispozitive-explozive-marine-in-apele-litorale">Scafandri militari NATO caută dispozitive explozive marine în apele litorale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/turist-inecat-la-saturn-intro-zona-in-care-era-arborat-steagul-rosu">Turist înecat la Saturn, într-o zonă în care era arborat steagul roşu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alexandra-putea-fi-salvata-prestatiile-politiei-si-ale-sts-dezastruoase">Alexandra putea fi salvată? Prestațiile Poliției și ale STS, dezastruoase!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vicepresedinte-alde-dezamagit-de-prezidentiabilul-psd">Vicepreședinte ALDE, dezamăgit de prezidenţiabilul PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/viorica-dancila-desemnata-prezidentiabilul-psd">Viorica Dăncilă, desemnată prezidenţiabilul PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/daca-e-numita-kovesi-procurorsef-european-si-se-adeveresc-acuzatiile-romania-va-plati-factura">Dacă e numită Kovesi procuror-şef european şi se adeveresc acuzaţiile, România va plăti factura</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-nicolae-moga-despre-subiectele-fierbinti-de-la-interne">Ministrul Nicolae Moga, despre subiectele fierbinți de la Interne</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constantenii-nicolae-moga-si-ramona-manescu-numiti-oficial-la-mai-si-mae">Constănțenii Nicolae Moga şi Ramona Mănescu, numiți oficial la MAI şi MAE</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raja-activeaza-comandamentul-pentru-situatii-de-urgenta-marti-23-iulie-2019-14-21-05">RAJA activează Comandamentul pentru Situații de Urgență</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/unde-se-intervine-pe-domeniul-public-zilele-acestea">Unde se intervine pe domeniul public zilele acestea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/masuri-de-siguranta-pentru-4v-rally-raid-constanta">Măsuri de siguranță pentru 4V Rally Raid Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-40-de-showuri-live-in-12-seri-de-muzica-in-piata-ovidiu">Peste 40 de show-uri live în 12 seri de muzică, în Piața Ovidiu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sens-unic-pe-o-importanta-artera-din-constanta">Sens unic pe o importantă arteră din Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/exporturile-de-cereale-au-crescut-cu-aproape-16">Exporturile de cereale au crescut cu aproape 16%</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/itstii-sefi-in-satul-romanesc-codasi-in-orasul-esteuropean">IT-știi, șefi în satul românesc, codași în orașul est-european</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/piata-festivalurilor-si-concertelor-face-valuri-in-2019">Piața festivalurilor și concertelor face valuri în 2019</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ue-te-invata-cum-sa-reduci-cu-20-factura-la-energie">UE te învață cum să reduci cu 20% factura la energie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/declaratia-unica-2019-se-apropie-termenul-limita-de-depunere">Declaraţia unică 2019. Se apropie termenul limită de depunere</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-reia-productia-de-vaccinuri-la-institutul-cantacuzino">Se reia producţia de vaccinuri la Institutul „Cantacuzino”!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pacientii-cu-afectiuni-neurodegenerative-lipsiti-de-accesul-la-tratamente-inovative">Pacienţii cu afecţiuni neurodegenerative, lipsiți de accesul la tratamente inovative</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/10-din-unitatile-de-alimentatie-controlate-pe-litoral-amendate">10% din unitățile de alimentație controlate pe litoral, amendate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-este-cel-mai-frecvent-semn-al-cancerului-mamar">Care este cel mai frecvent semn al cancerului mamar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fapte-penale-cauza-crizei-fara-precedent-a-sistemului-cardului-de-sanatate">Fapte penale, cauza crizei fără precedent a sistemului cardului de sănătate</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/99-de-avertismente-de-integritate-de-la-ani">99 de avertismente de integritate de la ANI</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liviu-dragnea-a-dat-in-judecata-inspectia-judiciara">Liviu Dragnea a dat în judecată Inspecţia Judiciară</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bnr-lanseaza-o-noua-moneda-din-argint-ce-valoare-va-avea">BNR lansează o nouă monedă din ARGINT. Ce valoare va avea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/caravana-filmelor-tiff-ajunge-la-sfarsitul-lui-iulie-in-mangalia">Caravana filmelor TIFF ajunge la sfârșitul lui iulie în Mangalia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/teatrul-elisabeta-din-bucuresti-vine-pe-litoral-cu-portii-copioase-de-ras">Teatrul Elisabeta din București vine pe litoral cu porții copioase de râs</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nicolae-balcescu--200--festivitate-de-absolvire--promotia-2019">„Nicolae Bălcescu - 200” - Festivitate de absolvire - PROMOŢIA 2019</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trei-liceeni-au-reprezentat-medgidia-la-robotics-summer-camp">Trei liceeni au reprezentat Medgidia la Robotics Summer Camp</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aec-se-revolta-presedintele-cjc-creste-abandonul-scolar">AEC se revoltă: „Președintele CJC crește abandonul școlar!”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteanul-edis-memis-campion-international-la-matematica">Constănțeanul Edis Memiș, campion internațional la matematică</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-arata-tomografiile-diplomatilor-sua-care-sau-imbolnavit-in-mod-misterios-in-cuba">Ce arată tomografiile diplomaţilor SUA care s-au îmbolnăvit în mod misterios în Cuba</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/disparut-de-10-ani-gasit-blocat-in-spatele-unui-congelator-dintrun-supermarket">Dispărut de 10 ani, găsit blocat în spatele unui congelator dintr-un supermarket</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/boris-johnson-este-noul-premier-al-marii-britanii">Boris Johnson este noul premier al Marii Britanii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-roman-posibil-viitor-sef-al-agentiei-internationle-pentru-energie-atomica">Un român, posibil viitor șef al Agenţiei Internaţionle pentru Energie Atomică</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/europa-afectata-de-un-nou-val-de-canicula-si-temperaturi-record">Europa, afectată de un nou val de caniculă și temperaturi record</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/antrenorul-eugen-neagoe-in-stare-stabila-la-spital">Antrenorul Eugen Neagoe, în stare stabilă la spital</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteanul-ilie-floroiu-un-record-national-neclintit-de-zeci-de-ani">Constănțeanul Ilie Floroiu, un record național neclintit de zeci de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cel-mai-mare-premiu-din-istoria-tenisului-cat-ar-putea-castiga-simona-halep">Cel mai mare premiu din istoria tenisului. Cât ar putea câştiga Simona Halep</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/laurentiu-toma-ultimul-mohican-din-echipa-hcmului-se-retrage">Laurenţiu Toma, ultimul mohican din echipa HCM-ului, se retrage</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta-gazduieste-4v-rally-raid-dobrogea">Constanța găzduiește 4V Rally Raid Dobrogea</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">#crimadelacaracal</span>						<span class="titlu">Cum arată scena crimei? Procuror DIICOT: „Colegii mei cercetează haos”</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-eveniment'>Eveniment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								28 Iulie 2019 / 17:17							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								50 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/cumaratascenacrimeiprocurordiico-1564323487.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/cumaratascenacrimeiprocurordiico-1564323487.jpg" alt="Procurorul șef adjunct al DIICOT, Giorgiana Hosu: „Nu pot să vă descriu. Sunt copaci, sunt animale, sunt lucruri aruncate unele peste altele, sunt camioane de haine vechi, care trebuie luate la mână și analizate, sunt gropi, nu știu de ce săpate”" width="740" height="433" />
										</a>
										<p class="overlay"><span>Procurorul șef adjunct al DIICOT, Giorgiana Hosu: „Nu pot să vă descriu. Sunt copaci, sunt animale, sunt lucruri aruncate unele peste altele, sunt camioane de haine vechi, care trebuie luate la mână și analizate, sunt gropi, nu știu de ce săpate”</span></p>									</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Ca &icirc;ntr-un coşmar sau &icirc;ntr-un film american bine făcut, aşa arată scena crimei de la Caracal. Gropi ad&acirc;nci de mai mulţi metri, b&acirc;rne desprinse, ruine &icirc;n locul unde pare să fie un garaj, copaci, animale, camioane de haine vechi, lucruri fără sens, aruncate peste tot &ndash; așa arată curtea lui Gheorghe Dincă, descrisă de procurorul șef adjunct DIICOT. &bdquo;Colegii mei cercetează haos&rdquo;, a spus Giorgiana Hosu, conform Mediafax.</p>

<p>Procurorul șef adjunct al DIICOT a descris, la Caracal, cum arată curtea suspectului Gheorghe Dincă, spun&acirc;nd că fiecare lucru trebuie analizat, dar ancheta este dificilă. &bdquo;&Icirc;n acest moment colegii mei cercetează haos&rdquo;, a spus Giorgiana Hosu.</p>

<p>&bdquo;Nu pot să vă descriu. Sunt copaci, sunt animale, sunt lucruri aruncate unele peste altele, sunt camioane de haine vechi, care trebuie luate la m&acirc;nă și analizate, sunt gropi, nu știu de ce săpate. A fost atelier auto aici. Sunt lucruri &icirc;ngrămădite, obiecte care nu ar avea ce să caute acolo. Vă dau un exemplu: o b&acirc;rnă de lemn suspendată pur și simplu. Sunt lucruri care trebuie analizate, cercetarea la fața locului trebuie făcută &icirc;n condiții legale&rdquo;, a spus Hosu.</p>

<p>&Icirc;ntrebat c&acirc;t de ad&acirc;nci sunt gropile săpate &icirc;n curte, procurorul a răspuns: &bdquo;Sunt unele &icirc;n care se putea intra ca să repari, de exemplu, o mașină suspendată. Deci sunt destul de ad&acirc;nci&rdquo;.</p>

<p>Procurorul atrage atenția că zona poate fi contaminată. &bdquo;E o groapă plină cu haine vechi, nu se pot face procente (c&acirc;te haine de damă, c&acirc;te de bărbat &ndash; n.r.). Sunt cercetate pe r&acirc;nd gropile, dar e un efort maxim, se prelucrează probe. Zona poate fi contaminată, ca atare trebuie să fim foarte atenți&rdquo;, a spus Hosu.</p>

<p>Potrivit Giorgianei Hosu, Gheorghe Dincă nu este audiat &icirc;n timpul cercetărilor de la Caracal, el fiind adus doar pentru a răspunde la unele &icirc;ntrebări. &bdquo;Doar să ne arate sau să ne răspundă la anumite &icirc;ntrebări. De exemplu: la ce foloseați spațiul respectiv, unde dormeați? Că sincer nu se poate face diferența&rdquo;, afirmă procurorul șef adjunct al DIICOT. Potrivit procurorului, &icirc;n acest moment, la dosarul cauzei nu există un buletin preliminar al analizelor recoltate &icirc;n cazul de la Caracal.</p>							</div>
<div ><iframe src="https://t.co/Ec77MwGC1a" width="300" height="250" scrolling="no" style="overflow:hidden; border:none;margin:0px;padding:0px;" referrerpolicy="no-referrer"></iframe></div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/caracal'>caracal</a> &bull; <a href='https://www.telegrafonline.ro/diicot'>DIICOT</a> &bull; <a href='https://www.telegrafonline.ro/hosu'>hosu</a> &bull; <a href='https://www.telegrafonline.ro/gheorghe'>gheorghe</a> &bull; <a href='https://www.telegrafonline.ro/dinca'>dincă</a> &bull; <a href='https://www.telegrafonline.ro/groapa'>groapă</a> &bull; <a href='https://www.telegrafonline.ro/obiecte'>obiecte</a> &bull; <a href='https://www.telegrafonline.ro/suspect'>suspect</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/cum-arata-scena-crimei-procuror-diicot-colegii-mei-cerceteaza-haos"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/cum-arata-scena-crimei-procuror-diicot-colegii-mei-cerceteaza-haos"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/unchiul-fetei-rapite-avem-dea-face-cu-o-incompetenta-crasa-a-procurorului">
														<img src="https://www.telegrafonline.ro/imagini/mici/unchiulfeteirapiteavemdeafacecuo-1564328474.jpg"
															alt="Unchiul fetei răpite: „Avem de-a face cu o incompetență crasă a procurorului”" width="320" height="180" />
														Unchiul fetei răpite: „Avem de-a face cu o incompetență crasă a procurorului”													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/sts-aml-arafat-despre-imbunatatirea-procedurilor-de-gestionare-a-apelurilor-pentru-situatii-de-urgenta-deosebite">
														<img src="https://www.telegrafonline.ro/imagini/mici/stsamlarafatdespreimbunatatireap-1564328189.jpg"
															alt="STS, AML... Arafat despre îmbunătăţirea procedurilor de gestionare a apelurilor pentru situaţii de urgenţă deosebite" width="320" height="180" />
														STS, AML... Arafat despre îmbunătăţirea procedurilor de gestionare a apelurilor pentru situaţii de urgenţă deosebite													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/scutul-antiracheta-balistic-israelianoamerican-arrow3-testat-cu-succes">
														<img src="https://www.telegrafonline.ro/imagini/mici/scutulantirachetabalisticisraeli-1564328152.jpg"
															alt="Scutul antirachetă balistic israeliano-american Arrow-3, testat cu succes" width="320" height="180" />
														Scutul antirachetă balistic israeliano-american Arrow-3, testat cu succes													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEveniment -->
<div id='div-gpt-ad-1442830582056-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442830582056-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="397669" />
									<input type="hidden" name="__token" readonly="readonly" value="b2007316361a9126a7a5d8a7085da5db002bee27">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-preot-constantean-ar-fi-convins-o-copila-sa-produca-material-pornografic"><img src="https://www.telegrafonline.ro/imagini/thumbnail/coroana-1563274426.jpg" alt="Un preot constănțean ar fi convins o copilă să producă material pornografic" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-preot-constantean-ar-fi-convins-o-copila-sa-produca-material-pornografic">Un preot constănțean ar fi convins o copilă să producă material pornografic</a></strong>
				<em class="comm">3026 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/socant-criminalul-din-caracal-ruda-dea-lui-rimaru"><img src="https://www.telegrafonline.ro/imagini/thumbnail/socantcriminaluldincaracalrudade-1564322695.jpg" alt="ŞOCANT! Criminalul din Caracal, rudă de-a lui Rîmaru?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/socant-criminalul-din-caracal-ruda-dea-lui-rimaru">ŞOCANT! Criminalul din Caracal, rudă de-a lui Rîmaru?</a></strong>
				<em class="comm">80 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/filmul-tragediei-si-activitatea-autoritatilor-explicate-de-procurori-pe-ore"><img src="https://www.telegrafonline.ro/imagini/thumbnail/filmultragedieiexplicatdeprocuro-1564326082.jpg" alt="Filmul tragediei şi activitatea autorităţilor, explicate de procurori, pe ore!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/filmul-tragediei-si-activitatea-autoritatilor-explicate-de-procurori-pe-ore">Filmul tragediei şi activitatea autorităţilor, explicate de procurori, pe ore!</a></strong>
				<em class="comm">32 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/detalii-despre-disparitia-luizei-melencu-si-reactia-autoritatilor"><img src="https://www.telegrafonline.ro/imagini/thumbnail/detaliidespredisparitialuizeimel-1564327486.jpg" alt="Detalii despre dispariţia Luizei Melencu şi reacţia autorităţilor" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/detalii-despre-disparitia-luizei-melencu-si-reactia-autoritatilor">Detalii despre dispariţia Luizei Melencu şi reacţia autorităţilor</a></strong>
				<em class="comm">26 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/prea-multi-vinovati-in-cazul-tragediei-de-la-caracal-sts-politisti-procurori-si-judecatori"><img src="https://www.telegrafonline.ro/imagini/thumbnail/preamultivinovatiincazultragedie-1564328065.jpg" alt="Prea mulţi vinovaţi în cazul tragediei de la Caracal: STS, poliţişti, procurori şi judecători" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/prea-multi-vinovati-in-cazul-tragediei-de-la-caracal-sts-politisti-procurori-si-judecatori">Prea mulţi vinovaţi în cazul tragediei de la Caracal: STS, poliţişti, procurori şi judecători</a></strong>
				<em class="comm">25 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
<div ><iframe src="https://t.co/Ec77MwGC1a" width="300" height="250" scrolling="no" style="overflow:hidden; border:none;margin:0px;padding:0px;" referrerpolicy="no-referrer"></iframe></div>
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vanzarile-de-masini-verzi-accelereaza-cu-62">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vanzarimasini-1564328550.jpg" alt="Vânzările de mașini „verzi“ accelerează cu 62%" width="70" height="70" /></a></div>
										<div class="ora">18:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vanzarile-de-masini-verzi-accelereaza-cu-62">Vânzările de mașini „verzi“ accelerează cu 62%</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/unchiul-fetei-rapite-avem-dea-face-cu-o-incompetenta-crasa-a-procurorului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unchiulfeteirapiteavemdeafacecuo-1564328474.jpg" alt="Unchiul fetei răpite: „Avem de-a face cu o incompetență crasă a procurorului”" width="70" height="70" /></a></div>
										<div class="ora">18:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/unchiul-fetei-rapite-avem-dea-face-cu-o-incompetenta-crasa-a-procurorului">Unchiul fetei răpite: „Avem de-a face cu o incompetență crasă a procurorului”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/31-iulie-data-limita-pentru-depunerea-declaratiei-unice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/termendeclaratieunica-1564328378.jpg" alt="31 iulie, dată limită pentru depunerea declarației unice" width="70" height="70" /></a></div>
										<div class="ora">18:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/31-iulie-data-limita-pentru-depunerea-declaratiei-unice">31 iulie, dată limită pentru depunerea declarației unice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/temperaturi-extreme-in-tarile-nordice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/temperaturiextremeintarilenordic-1564328336.jpg" alt="Temperaturi extreme în ţările nordice" width="70" height="70" /></a></div>
										<div class="ora">18:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/temperaturi-extreme-in-tarile-nordice">Temperaturi extreme în ţările nordice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/taxa-clawback-verificata-de-sanatate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/taxaclawback-1564328234.jpg" alt="Taxa clawback, verificată de... „sănătate“" width="70" height="70" /></a></div>
										<div class="ora">18:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/taxa-clawback-verificata-de-sanatate">Taxa clawback, verificată de... „sănătate“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sts-aml-arafat-despre-imbunatatirea-procedurilor-de-gestionare-a-apelurilor-pentru-situatii-de-urgenta-deosebite">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stsamlarafatdespreimbunatatireap-1564328189.jpg" alt="STS, AML... Arafat despre îmbunătăţirea procedurilor de gestionare a apelurilor pentru situaţii de urgenţă deosebite" width="70" height="70" /></a></div>
										<div class="ora">18:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sts-aml-arafat-despre-imbunatatirea-procedurilor-de-gestionare-a-apelurilor-pentru-situatii-de-urgenta-deosebite">STS, AML... Arafat despre îmbunătăţirea procedurilor de gestionare a apelurilor pentru situaţii de urgenţă deosebite</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/scutul-antiracheta-balistic-israelianoamerican-arrow3-testat-cu-succes">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/scutulantirachetabalisticisraeli-1564328152.jpg" alt="Scutul antirachetă balistic israeliano-american Arrow-3, testat cu succes" width="70" height="70" /></a></div>
										<div class="ora">18:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/scutul-antiracheta-balistic-israelianoamerican-arrow3-testat-cu-succes">Scutul antirachetă balistic israeliano-american Arrow-3, testat cu succes</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prea-multi-vinovati-in-cazul-tragediei-de-la-caracal-sts-politisti-procurori-si-judecatori">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/preamultivinovatiincazultragedie-1564328065.jpg" alt="Prea mulţi vinovaţi în cazul tragediei de la Caracal: STS, poliţişti, procurori şi judecători" width="70" height="70" /></a></div>
										<div class="ora">18:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prea-multi-vinovati-in-cazul-tragediei-de-la-caracal-sts-politisti-procurori-si-judecatori">Prea mulţi vinovaţi în cazul tragediei de la Caracal: STS, poliţişti, procurori şi judecători</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/organele-donate-salveaza-vieti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/organeledonatesalveazavieti-1564328022.jpg" alt="Organele donate salvează vieţi!" width="70" height="70" /></a></div>
										<div class="ora">18:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/organele-donate-salveaza-vieti">Organele donate salvează vieţi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/am-rupt-gura-targului-ue-cu-productiarecord-de-porumb">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaagricultura-1564327935.jpg" alt="Am rupt gura târgului UE cu producția-record de porumb!" width="70" height="70" /></a></div>
										<div class="ora">18:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/am-rupt-gura-targului-ue-cu-productiarecord-de-porumb">Am rupt gura târgului UE cu producția-record de porumb!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/laburistii-vor-face-orice-pentru-impiedicarea-brexitului-fara-acord">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/laburistiivorfaceoricepentruimpi-1564327897.jpg" alt="Laburiştii vor face orice pentru împiedicarea Brexitului fără acord" width="70" height="70" /></a></div>
										<div class="ora">18:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/laburistii-vor-face-orice-pentru-impiedicarea-brexitului-fara-acord">Laburiştii vor face orice pentru împiedicarea Brexitului fără acord</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/horoscop-ce-va-rezerva-astrele-in-saptamana-29-iulie4-august-2019">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/horoscopcevarezervaastreleinsapt-1564327865.jpg" alt="HOROSCOP! Ce vă rezervă astrele în săptămâna 29 iulie-4 august 2019" width="70" height="70" /></a></div>
										<div class="ora">18:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/horoscop-ce-va-rezerva-astrele-in-saptamana-29-iulie4-august-2019">HOROSCOP! Ce vă rezervă astrele în săptămâna 29 iulie-4 august 2019</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/formarea-unei-forte-navale-in-zona-golfului-persic-ar-trimite-un-mesaj-ostil">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/formareauneifortenavaleinzonagol-1564327831.jpg" alt="Formarea unei forţe navale în zona Golfului Persic ar trimite un mesaj ostil" width="70" height="70" /></a></div>
										<div class="ora">18:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/formarea-unei-forte-navale-in-zona-golfului-persic-ar-trimite-un-mesaj-ostil">Formarea unei forţe navale în zona Golfului Persic ar trimite un mesaj ostil</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/detalii-despre-disparitia-luizei-melencu-si-reactia-autoritatilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/detaliidespredisparitialuizeimel-1564327486.jpg" alt="Detalii despre dispariţia Luizei Melencu şi reacţia autorităţilor" width="70" height="70" /></a></div>
										<div class="ora">18:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/detalii-despre-disparitia-luizei-melencu-si-reactia-autoritatilor">Detalii despre dispariţia Luizei Melencu şi reacţia autorităţilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-explica-sts-esecul-si-functionalitatea-aml">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumexplicastseseculsifunctionali-1564327461.jpg" alt="Cum explică STS eşecul şi funcţionalitatea AML" width="70" height="70" /></a></div>
										<div class="ora">18:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-explica-sts-esecul-si-functionalitatea-aml">Cum explică STS eşecul şi funcţionalitatea AML</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cele-doua-cargouri-iraniene-blocate-in-brazilia-se-intorc-acasa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/celedouacargouriiranieneblocatei-1564327437.jpg" alt="Cele două cargouri iraniene blocate în Brazilia se întorc acasă" width="70" height="70" /></a></div>
										<div class="ora">18:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cele-doua-cargouri-iraniene-blocate-in-brazilia-se-intorc-acasa">Cele două cargouri iraniene blocate în Brazilia se întorc acasă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/indicele-bursei-romanesti-a-crescut-cu-20-in-2019">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bursadevalori-1564327404.jpg" alt="Indicele bursei românești a crescut cu 20%, în 2019" width="70" height="70" /></a></div>
										<div class="ora">18:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/indicele-bursei-romanesti-a-crescut-cu-20-in-2019">Indicele bursei românești a crescut cu 20%, în 2019</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/10-vehicule-blindate-de-tipul-brdm2-transportate-de-rusia-in-serbia-ce-se-intampla">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/10vehiculeblindatedetipulbrdm2tr-1564327370.jpg" alt="10 vehicule blindate de tipul BRDM-2, transportate de Rusia în Serbia. Ce se întâmplă?" width="70" height="70" /></a></div>
										<div class="ora">18:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/10-vehicule-blindate-de-tipul-brdm2-transportate-de-rusia-in-serbia-ce-se-intampla">10 vehicule blindate de tipul BRDM-2, transportate de Rusia în Serbia. Ce se întâmplă?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/filmul-tragediei-si-activitatea-autoritatilor-explicate-de-procurori-pe-ore">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/filmultragedieiexplicatdeprocuro-1564326082.jpg" alt="Filmul tragediei şi activitatea autorităţilor, explicate de procurori, pe ore!" width="70" height="70" /></a></div>
										<div class="ora">18:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/filmul-tragediei-si-activitatea-autoritatilor-explicate-de-procurori-pe-ore">Filmul tragediei şi activitatea autorităţilor, explicate de procurori, pe ore!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/la-multi-ani-de-ziua-ambulantei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lamultianideziuaambulantei-1564324853.jpg" alt="La mulţi ani de Ziua Ambulanţei!" width="70" height="70" /></a></div>
										<div class="ora">17:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/la-multi-ani-de-ziua-ambulantei">La mulţi ani de Ziua Ambulanţei!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/boala-care-ucide-cate-un-om-in-fiecare-ora-vezi-cum-te-protejezi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/boalacareucideunominfiecareorave-1564324101.jpg" alt="Boala care ucide câte un om în fiecare oră! Vezi cum te protejezi!" width="70" height="70" /></a></div>
										<div class="ora">17:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/boala-care-ucide-cate-un-om-in-fiecare-ora-vezi-cum-te-protejezi">Boala care ucide câte un om în fiecare oră! Vezi cum te protejezi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-arata-scena-crimei-procuror-diicot-colegii-mei-cerceteaza-haos">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumaratascenacrimeiprocurordiico-1564323487.jpg" alt="Cum arată scena crimei? Procuror DIICOT: „Colegii mei cercetează haos”" width="70" height="70" /></a></div>
										<div class="ora">17:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-arata-scena-crimei-procuror-diicot-colegii-mei-cerceteaza-haos">Cum arată scena crimei? Procuror DIICOT: „Colegii mei cercetează haos”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/socant-criminalul-din-caracal-ruda-dea-lui-rimaru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/socantcriminaluldincaracalrudade-1564322695.jpg" alt="ŞOCANT! Criminalul din Caracal, rudă de-a lui Rîmaru?" width="70" height="70" /></a></div>
										<div class="ora">17:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/socant-criminalul-din-caracal-ruda-dea-lui-rimaru">ŞOCANT! Criminalul din Caracal, rudă de-a lui Rîmaru?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/silvia-sfiringu-de-doua-ori-si-ioana-stanciulescu-o-data-din-nou-pe-podium-la-fote">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gimfinal-1564299473.jpg" alt="Silvia Sfiringu, de două ori, şi Ioana Stănciulescu, o dată, din nou pe podium la FOTE" width="70" height="70" /></a></div>
										<div class="ora">10:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/silvia-sfiringu-de-doua-ori-si-ioana-stanciulescu-o-data-din-nou-pe-podium-la-fote">Silvia Sfiringu, de două ori, şi Ioana Stănciulescu, o dată, din nou pe podium la FOTE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ianis-hagi-felicitat-pentru-golul-inscris-la-debutul-oficial-in-tricoul-lui-genk">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ihgol-1564299247.jpg" alt="Ianis Hagi, felicitat pentru golul înscris la debutul oficial în tricoul lui Genk" width="70" height="70" /></a></div>
										<div class="ora">10:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ianis-hagi-felicitat-pentru-golul-inscris-la-debutul-oficial-in-tricoul-lui-genk">Ianis Hagi, felicitat pentru golul înscris la debutul oficial în tricoul lui Genk</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dinamo-fara-gol-marcat-si-fara-punct-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1564298152.jpg" alt="Dinamo, fără gol marcat şi fără punct în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">10:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dinamo-fara-gol-marcat-si-fara-punct-in-liga-1">Dinamo, fără gol marcat şi fără punct în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/juniorii-de-la-as-kinder-au-sustinut-alte-partide-amicale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/k2005-1564297605.jpg" alt="Juniorii de la AS Kinder au susţinut alte partide amicale" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/juniorii-de-la-as-kinder-au-sustinut-alte-partide-amicale">Juniorii de la AS Kinder au susţinut alte partide amicale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-vizeaza-inca-o-victorie-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc1007-1564232343.jpg" alt="Viitorul vizează încă o victorie în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">15:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-vizeaza-inca-o-victorie-in-liga-1">Viitorul vizează încă o victorie în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rivaldinho-a-revenit-la-viitorul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rivaldinho-1564229519.jpg" alt="Rivaldinho a revenit la Viitorul" width="70" height="70" /></a></div>
										<div class="ora">15:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rivaldinho-a-revenit-la-viitorul">Rivaldinho a revenit la Viitorul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-a-coborat-un-loc-in-clasamentul-fifa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fifclas-1564208093.jpg" alt="România a coborât un loc în clasamentul FIFA" width="70" height="70" /></a></div>
										<div class="ora">09:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-a-coborat-un-loc-in-clasamentul-fifa">România a coborât un loc în clasamentul FIFA</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gimnastele-constantene-ioana-stanciulescu-si-silvia-sfiringu-medalii-de-bronz-la-fote">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sfst-1564207622.jpg" alt="Gimnastele constănţene Ioana Stănciulescu şi Silvia Sfiringu, medalii de bronz la FOTE" width="70" height="70" /></a></div>
										<div class="ora">09:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gimnastele-constantene-ioana-stanciulescu-si-silvia-sfiringu-medalii-de-bronz-la-fote">Gimnastele constănţene Ioana Stănciulescu şi Silvia Sfiringu, medalii de bronz la FOTE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/favoritele-sau-impus-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1564206325.jpg" alt="Favoritele s-au impus în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">08:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/favoritele-sau-impus-in-liga-1">Favoritele s-au impus în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ianis-hagi-aduce-victoria-pentru-campioana-belgiei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/iangica-1564205720.jpg" alt="Ianis Hagi aduce victoria pentru campioana Belgiei" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ianis-hagi-aduce-victoria-pentru-campioana-belgiei">Ianis Hagi aduce victoria pentru campioana Belgiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/inspectia-judiciara-va-verifica-rolul-procurorului-in-cazul-crimei-din-caracal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/caracal-1564161863.jpg" alt="Inspecţia Judiciară va verifica rolul procurorului în cazul crimei din Caracal" width="70" height="70" /></a></div>
										<div class="ora">20:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/inspectia-judiciara-va-verifica-rolul-procurorului-in-cazul-crimei-din-caracal">Inspecţia Judiciară va verifica rolul procurorului în cazul crimei din Caracal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mae-reactioneaza-la-acuzatiile-serbiei-ca-romania-ar-fi-blocat-30-de-tancuri-pe-dunare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/armamentblocatdunare-1564150842.jpg" alt="MAE reacţionează la acuzaţiile Serbiei că România ar fi blocat 30 de tancuri pe Dunăre" width="70" height="70" /></a></div>
										<div class="ora">17:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mae-reactioneaza-la-acuzatiile-serbiei-ca-romania-ar-fi-blocat-30-de-tancuri-pe-dunare">MAE reacţionează la acuzaţiile Serbiei că România ar fi blocat 30 de tancuri pe Dunăre</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-cere-demisia-conducerii-sts-in-cazul-fetelor-disparute-din-caracal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/suspect-1564150550.jpg" alt="Se cere DEMISIA conducerii STS în cazul fetelor dispărute din Caracal" width="70" height="70" /></a></div>
										<div class="ora">17:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-cere-demisia-conducerii-sts-in-cazul-fetelor-disparute-din-caracal">Se cere DEMISIA conducerii STS în cazul fetelor dispărute din Caracal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alexandra-putea-fi-salvata-prestatiile-politiei-si-ale-sts-dezastruoase">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/criminal-1564150093.jpg" alt="Alexandra putea fi salvată? Prestațiile Poliției și ale STS, dezastruoase!" width="70" height="70" /></a></div>
										<div class="ora">17:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alexandra-putea-fi-salvata-prestatiile-politiei-si-ale-sts-dezastruoase">Alexandra putea fi salvată? Prestațiile Poliției și ale STS, dezastruoase!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ceremonii-militare-de-ziua-imnului-national">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ziuaimnului-1564149449.jpg" alt="Ceremonii militare, de Ziua Imnului Național" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ceremonii-militare-de-ziua-imnului-national">Ceremonii militare, de Ziua Imnului Național</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cm-de-fotbal-al-cluburilor-in-decembrie-in-qatar">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fifa-1564147119.jpg" alt="CM de fotbal al cluburilor, în decembrie, în Qatar" width="70" height="70" /></a></div>
										<div class="ora">16:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cm-de-fotbal-al-cluburilor-in-decembrie-in-qatar">CM de fotbal al cluburilor, în decembrie, în Qatar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dinamo-si-viitorul-sanctionate-in-urma-incidentelor-de-la-meciul-din-prima-etapa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1564145819.jpg" alt="Dinamo şi Viitorul, sancţionate în urma incidentelor de la meciul din prima etapă" width="70" height="70" /></a></div>
										<div class="ora">15:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dinamo-si-viitorul-sanctionate-in-urma-incidentelor-de-la-meciul-din-prima-etapa">Dinamo şi Viitorul, sancţionate în urma incidentelor de la meciul din prima etapă</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1729 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>