<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Desființarea Colegiului de Marină „Alexandru Ioan Cuza“, nepăsare sau interese obscure?!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/desfiintarea-colegiului-de-marina-alexandru-ioan-cuza-nepasare-sau-interese-obscure" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Un caz extrem de important ne-a fost adus la cunoştinţă de către colectivul Colegiului Tehnic de Marină Alexandru Ioan Cuza, părinţi ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Desființarea Colegiului de Marină „Alexandru Ioan Cuza“, nepăsare sau interese obscure?!" /><meta property="og:description" content="Un caz extrem de important ne-a fost adus la cunoştinţă de către colectivul Colegiului Tehnic de Marină Alexandru Ioan Cuza, părinţi ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/liceulmilitar-1523540477.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/desfiintarea-colegiului-de-marina-alexandru-ioan-cuza-nepasare-sau-interese-obscure" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-04-12 01:40:00" /><meta property="og:image:width" content="652" /><meta property="og:image:height" content="350" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Desființarea Colegiului de Marină „Alexandru Ioan Cuza“, nepăsare sau interese obscure?!</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-autobuz-ratc-isi-schimba-traseul-vezi-care">Un autobuz RATC își schimbă traseul. Vezi care!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-1000-de-tone-de-cartofi-infestati-adusi-din-egipt-in-portul-constanta">Peste 1.000 de tone de cartofi infestaţi, aduşi din Egipt în Portul Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/catastrofa-la-marea-neagra">Catastrofă la Marea Neagră</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/30-aprilie-2018-zi-libera-pentru-bugetari">30 aprilie 2018, zi liberă pentru bugetari</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/senatorul-mihu-ridica-problema-discriminarii-rezervistilor-prin-modificarea-legii-pensiilor-militare">Senatorul Mihu ridică problema discriminării rezerviștilor prin modificarea Legii pensiilor militare</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-rutier-cumplit-doi-morti-si-zece-raniti">Accident rutier cumplit! Doi morţi şi zece răniţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-si-bulgaria-au-cele-mai-negre-sosele-din-uniunea-europeana">România şi Bulgaria au cele mai NEGRE şosele din Uniunea Europeană</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-trei-persoane-au-ramas-incarcerate">Accident grav! Trei persoane au rămas încarcerate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pescador-turcesc-surprins-la-braconat-si-urmarit-cu-focuri-de-arma">Pescador turcesc surprins la braconat și urmărit cu focuri de armă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-cumplit-persoana-taiata-de-tren">ACCIDENT CUMPLIT! Persoană tăiată de tren!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dupa-sarbatori-potopul-legea-privind-detentia-in-weekend-pe-masa-alesilor">După Sărbători, potopul! Legea privind detenția în weekend, pe masa aleșilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tariceanu-anunt-de-ultim-moment-privind-autoritatea-nationala-de-interceptari">Tăriceanu: Anunţ de ULTIM MOMENT privind Autoritatea Naţională de Interceptări</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ziua-gastronomiei-si-a-vinului-mutata-pe-15-septembrie">Ziua Gastronomiei şi a Vinului, mutată pe 15 septembrie?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/legea-achizitiilor-publice-modificata-in-ce-conditii-se-renunta-la-licitatie">Legea achiziţiilor publice, modificată! În ce condiții se renunță la licitație</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/remaniere-trei-ministri-din-guvernul-dancila-nu-mai-prind-vara-in-functie">Remaniere! Trei miniştri din Guvernul Dăncilă nu mai prind vara în funcție</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/programul-spit-de-paste">Programul SPIT de Paște</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nicio-abatere-nu-a-ramas-nepedepsita-politia-locala-razie-prin-parcuri">Nicio abatere nu a rămas nepedepsită! Poliția Locală, razie prin parcuri!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cartiere-gen-henri-coanda-in-locul-colegiului-tehnic-de-marina-ali-cuza">Cartiere gen „Henri Coandă“ în locul Colegiului Tehnic de Marină „Al.I. Cuza“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mii-de-sanctiuni-aplicate-de-la-inceputul-anului-de-politia-locala">Mii de sancțiuni, aplicate de la începutul anului de Poliția Locală</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pentru-ce-nereguli-a-dat-politia-locala-amenzi-de-mii-de-lei-intro-singura-zi">Pentru ce nereguli a dat Poliția Locală amenzi de mii de lei într-o singură zi?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dictatura-hypermarketului-stopata-de-comisia-europeana">Dictatura hypermarketului, stopată de Comisia Europeană</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bulgaria-pregateste-o-lovitura-grea-pentru-zeci-de-mii-de-soferi-romani">Bulgaria pregătește o lovitură grea pentru zeci de mii de șoferi români</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/consumatorii-europeni-protejati-nu-sin-romania">Consumatorii europeni, protejați. Nu și-n România!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rata-anuala-a-inflatiei-la-cel-mai-mare-nivel-din-ultimii-5-ani">Rata anuală a inflaţiei, la cel mai mare nivel din ultimii 5 ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vireaza-2-din-impozitul-pe-venit-pana-la-25-mai">Virează 2% din impozitul pe venit până la 25 mai!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-a-fost-in-urgenta-spitalului-judetean-de-sarbatori">Ce a fost în Urgența Spitalului Județean de sărbători?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-extind-protestele-din-sanatate-activitate-intrerupta-in-mai-multe-spitale">SE EXTIND PROTESTELE din Sănătate. Activitate întreruptă în mai multe spitale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/indignarea-personalului-medical-greseli-flagrante">INDIGNAREA personalului medical! Greșeli FLAGRANTE!?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-medicala-alt-deces-barbat-de-54-de-ani">ALERTĂ MEDICALĂ! ALT DECES; bărbat de 54 de ani!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/arafat-vrea-ca-medicii-sa-aleaga-ori-la-stat-ori-la-privat">Arafat vrea ca medicii să aleagă: Ori la stat, ori la privat!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/codruta-kovesi-afla-in-cateva-zile-daca-va-fi-revocata-scenarii-posibile">Codruţa Kovesi află în câteva zile dacă va fi revocată. Scenarii posibile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-incalcat-legea-sefa-dna-trimisa-sa-raspunda-in-fata-csm">A încălcat legea! Şefa DNA, trimisă să răspundă în faţa CSM</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/s-strutinsky-inculpat-alaturi-de-r-mazare-cere-ca-instanta-sa-lamureasca-implicarea-sri-in-dosarul-polaris">S. Strutinsky, inculpat alături de R. Mazăre, cere ca instanța să lămurească implicarea SRI în dosarul Polaris</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/informatiile-referitoare-la-mijloacele-tehnice-ale-dna-secrete-printrun-ordin-din-2018">Informaţiile referitoare la mijloacele tehnice ale DNA, secrete printr-un ordin din 2018</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cerere-de-urmarire-penala-pentru-ion-iliescu-petre-roman-si-gelu-voican-voiculescu">Cerere de urmărire penală pentru Ion Iliescu, Petre Roman și Gelu Voican Voiculescu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inima-rece-din-nou-la-teatrul-calutul-de-mare-cand-il-puteti-vedea">„Inimă rece”, din nou la Teatrul „Căluțul De Mare”! Când îl puteţi vedea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gala-premiilor-uniter-uneste-teatrul">Gala Premiilor UNITER unește Teatrul!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cannes-2018-selectia-oficiala">Cannes 2018, selecţia OFICIALĂ</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fierarii--o-comedie-cumplit-de-amuzanta-cu-maia-si-horatiu-malaele">„Fierarii“ - O comedie cumplit de… amuzantă cu Maia şi Horaţiu Mălăele</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-murit-actrita-carmen-stanescu">A murit actrița CARMEN STĂNESCU!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ceronav-acreditat-pentru-prestarea-cursului-digital-bosiet">CERONAV, acreditat pentru prestarea cursului DIGITAL BOSIET</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-veste-buna-vor-primi-doctoranzii-cat-de-curand">Ce veste bună vor primi doctoranzii cât de curând</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevii-gasesc-leacuri-impotriva-violentei-in-scoala">Elevii găsesc „leacuri” împotriva violenței în școală</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/desfiintarea-colegiului-de-marina-alexandru-ioan-cuza-nepasare-sau-interese-obscure">Desființarea Colegiului de Marină „Alexandru Ioan Cuza“, nepăsare sau interese obscure?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-se-intorc-elevii-in-banci-luni-09-aprilie-2018-18-20-21">Când se întorc elevii în bănci</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-pe-autostrada-10-morti-si-zeci-de-raniti-dupa-ce-un-autocar-sa-rasturnat">Accident pe autostradă! 10 morţi şi zeci de răniţi, după ce un autocar s-a răsturnat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tragedie-cel-putin-14-copii-au-murit-un-autocar-ciocnit-frontal-cu-un-autocamion">TRAGEDIE: Cel puţin 14 copii au murit! Un autocar, ciocnit frontal cu un autocamion</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/soldati-greci-au-tras-intrun-elicopter-turc-tensiuni-majore-intre-cele-doua-state">Soldaţi greci au tras într-un elicopter turc! Tensiuni majore între cele două state</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/razboiul-rece-al-cuvintelor-trump-un-orator-iresponsabil-rusia-pareaza">Războiul rece al cuvintelor. Trump, un orator iresponsabil! Rusia parează!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zeci-de-morti-printre-care-si-copii-si-sute-de-raniti-reactia-sua-si-a-rusiei">Zeci de morţi, printre care și copii, și sute de răniți! Reacția SUA și a Rusiei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-17a-victorie-in-liga-a-iva-la-fotbal-pentru-cs-medgidia">A 17-a victorie în Liga a IV-a la fotbal pentru CS Medgidia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ultima-clasata-a-produs-surpriza-in-liga-a-va">Ultima clasată a produs surpriza în Liga a V-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/academia-hagi-u17-invingatoare-la-future-talents-cup">Academia Hagi U17, învingătoare la Future Talents Cup</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-a-remizat-la-rm-sarat-axiopolis-sa-impus-la-oltenita">SSC Farul a remizat la Rm. Sărat, Axiopolis s-a impus la Olteniţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/meciul-revenirii-acasa-pentru-ssc-farul">Meciul revenirii acasă pentru SSC Farul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">O generație de elevi sacrificată</span>						<span class="titlu">Desființarea Colegiului de Marină „Alexandru Ioan Cuza“, nepăsare sau interese obscure?!</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-educatie'>Educație</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								12 Aprilie 2018 / 16:40							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								945 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/liceulmilitar-1523540477.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/liceulmilitar-1523540477.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Un caz extrem de important ne-a fost adus la cunoştinţă de către colectivul Colegiului Tehnic de Marină Alexandru Ioan Cuza, părinţi, profesori şi elevi laolaltă, care atrag atenţia, foarte detaliat, asupra unei stări imposibile de fapt. Pe scurt, este vorba despre re&icirc;nființarea Colegiului Militar de Marină Alexandru Ioan Cuza și relocarea Colegiului Tehnic de Marină Alexandru Ioan Cuza &icirc;n imobilul fostei Școli Generale nr. 15 &bdquo;Grigore Antipa&ldquo;, aflată &icirc;n &bdquo;buricul&ldquo; t&acirc;rgului, la Gară (?!), potrivit edilului. Ce să vezi? Această fostă școală se află la 6 stații depărtare de gară, la marginea orașului, iar edilul ori nu &icirc;și cunoaște propriul oraș, ori există &bdquo;doar interese obscure (prin cetate umblă vorba că &icirc;n locul spațiului pe care &icirc;l deține Colegiul Tehnic de Marină &quot;Alexandru Ioan Cuza&quot; și &icirc;n care se va &icirc;nființa Liceul Militar de Marină &quot;Alexandru Ioan Cuza&quot; se va primi din partea MApN teren care va intra &icirc;n posesia Primăriei Constanța&ldquo;. Pare a fi &icirc;ncă un caz &icirc;n care Primăria &icirc;şi dă cu părerea, fără să ştie situaţia din teren şi decide soarta a aproape 1.600 de constănţeni, fără să-i pese de urmări. Din cauza timpului scurt pe care l-am avut la dispoziţie, redăm &icirc;n continuare &bdquo;Scrisoarea deschisă&rdquo; a respectivului colectiv, urm&acirc;nd ca, &icirc;n viitorul apropiat, să revenim cu detalii.</p>

<p></p>

<p><strong>&bdquo;Scrisoare deschisă</strong></p>

<p></p>

<p><strong>Către conducătorii cetății TOMIS (actual oraș Constanța) şi către guvernanții acestei ţări</strong></p>

<p></p>

<p>De aproape 3 decenii suntem generația de sacrificiu, acum şi copiii noștri devin la fel?</p>

<p></p>

<p>Noi, părinţii elevilor Colegiului Tehnic de Marină &quot;Alexandru Ioan Cuza&quot; suntem revoltați şi stupefiați de HCLM-urile nr. 53/2018 şi 60/2018. Aceste HCLM-uri date &icirc;n regim de urgenţă, au fost emise pentru re&icirc;nființarea Colegiului Militar de Marină &quot;Alexandru Ioan Cuza&quot; și, &icirc;n acelaşi timp, relocarea Colegiului Tehnic de Marină &quot;Alexandru Ioan Cuza&quot; &icirc;n imobilul fostei Școli Generale nr. 15 &quot;Grigore Antipa&quot;.</p>

<p>Atragem atenția de la &icirc;nceput că nu suntem &icirc;mpotriva re&icirc;nființării Liceului Militar de Marină, cum nu &icirc;nțelegem de ce acesta s-a desființat acum 20 de ani. Dimpotrivă, considerăm că este bine, cel puțin pentru concurența şcolară, dar această &icirc;nființare nu se poate face &icirc;ncălc&acirc;nd at&acirc;t legea, c&acirc;t şi viitorul celor 570 de elevi, părinți, profesori şi personal auxiliar (&icirc;n total peste 1.600 de persoane implicate direct) ai actualului Colegiu Tehnic de Marină &quot;Alexandru Ioan Cuza&quot;, instituție &icirc;nființată &icirc;n 1975, cu o tradiție şi cu rezultate bune &icirc;n Rom&acirc;nia şi actual singura de profil din țară, care datorită aceastei relocări se va desființa.</p>

<p>Datele prin care noi ca părinții, considerăm ca această &quot;relocare&quot; va duce la desființarea colegiului, indiferent de ce zic conducătorii, sunt următoarele:</p>

<p>1. Suprafața construită a Colegiului Tehnic de Marină &quot;Alexandru Ioan Cuza&quot; este de 4,583 mp plus teren aferent de 22,080 mp, dupa cum reiese din anexele HCLM 53/23.02.2018, iar fosta Școala Generală 15 &quot;Grigore Antipa&quot; are o suprafață construită de 853 mp &icirc;n care funcționează 12 săli de clasă, plus terenul aferent de 5,343 mp, fără internat, sală de sport, cantină, atelier, bibliotecă &icirc;ncăpătoare.</p>

<p>2. Colegiul Tehnic de Marină &quot;Alexandru Ioan Cuza&quot; are la ora actuală elevi care acoperă 25 săli de clasă, ateliere specializate, bibliotecă, sală de sport, cantină, internat, cabinete şi toate dotările necesare unei foarte bune funcționări, dotări care s-au achiziţionat de-a lungul a 43 de ani de funcționare.</p>

<p>3. Nu știm cum s-au făcut analizele dar, doar din aceste 2 puncte se poate constata, fără echivoc, că nu există capacitatea fizică ca materialul didactic să fie folosit &icirc;n modul pentru care a fost iniţiat/&icirc;nfiinţat <em>prin aşa zisa relocare</em> &icirc;ntr-un spaţiu de 5 ori mai mic, fără să mai punem la socoteală lipsa sălii de sport, a internatului, a cantinei, c&acirc;t şi a imposibilității de a se putea &icirc;nvăța &icirc;n condiții optime, elevii fiind obligați să &icirc;nvețe &icirc;n două schimburi, chiar şi așa nu este spațiu destul pentru a cuprinde tot colectivul de elevi, dec&acirc;t doar dacă nu se mai &icirc;nființează clasele a IX-a, asta duc&acirc;nd iar la desființarea Colegiului Tehnic, dar &icirc;n 3 ani, <em>toate astea sunt ca şi cum am băga o balenă &icirc;ntr-o conservă.</em></p>

<p>4. &Icirc;n privința internatului, acesta va fi pus la dispozitie &icirc;n altă locație, la 2 km distanță de şcoală, dar cunoaștem că el este nepopulat şi &icirc;ntr-o stare nepropice de a funcţiona, &quot;&icirc;n reabilitare&quot;, după cum apare pe site-ul liceului &quot;C.A. Rossetti&quot;, unde se presupune că se va muta internatul. &Icirc;n realitate, este dezafectat.</p>

<p>5. &Icirc;n privința cantinei nu vă putem informa pentru că nici noi nu știm prin ce artificiu s-ar putea rezolva.</p>

<p>6. Această relocare se dorește a se face &icirc;ncep&acirc;nd cu noul an şcolar 2018-2019, relocare care pe l&acirc;ngă faptul că este improprie, nu dă nici măcar timpul necesar pentru a se face modificările la noua locație pentru a putea funcționa &icirc;n condiții minime, av&acirc;nd &icirc;n vedere că există şi sesiunea de examene pentru accederea elevilor &icirc;n clasa a IX-a, c&acirc;t şi examenul de bacalaureat.</p>

<p>7. Menționăm că &icirc;n planul de deschidere a Liceului Militar de Marină &quot;Alexandru Ioan Cuza&quot; care se va &icirc;nființa, figurează 100 de elevi, echivalentul a 5 săli de clasă, care se presupune că se vor ocupa.</p>

<p>Pe l&acirc;ngă aceste date, vrem să mai aducem la cunoștință că noii locații - fosta Școală Generală nr.15 &quot;Grigore Antipa&quot; &icirc;i trebuiesc noi autorizații și avize sanitare, PSI, precum şi acreditările necesare date de către Agenția Rom&acirc;nă de Asigurare a Calității &icirc;n &Icirc;nvățăm&acirc;ntul Preuniversitar, căci altfel instituția se consideră desființată conform art. 31 din HG.22/25.01.2007. Aceste acreditări trebuie să &icirc;ntrunească niște aspecte bine definite &icirc;n metodologia acestei Instituții, A.R.A.C.I.P., cel puțin privind doar baza materială pe care o deţine instituția, aceste autorizații avize şi acreditări nu pot fi obținute &icirc;n termenul legal şi optim pentru a &icirc;ncepe anul scolar 2018-2019. Să nu știe Domnul Primar Decebal Făgădău (ce nume mare &icirc;n istorie - Decebal, unul a unit, altul dezbină), că există riscul de a se &icirc;ncălca legea neav&acirc;nd toate autorizațiile şi avizele - ne-am mira.</p>

<p>Noi, părinții, profesorii, elevii precum şi personalul auxiliar nu am fost informați nici &icirc;n scris şi nici altcumva - nu s-a făcut vreo &icirc;nt&acirc;lnire cu vreo persoană desemnată de către autoritatea locală, &icirc;ncălc&acirc;ndu-se astfel Legea 52/2003 - transparența decizională. Ar fi interesant şi liniştitor poate, să știm și noi care sunt situațiile circumstanțiale excepționale conform art.7 alin.13.</p>

<p><em>(13) In cazul reglementarii unei situatii care, din cauza circumstantelor sale exceptionale, impune adoptarea de solutii imediate, in vederea evitarii unei grave atingeri aduse interesului public, proiectele de acte normative se supun adoptarii in procedura de urgenta prevazuta de reglementarile in vigoare</em> , de care credem că s-a prevalat Consiliul Local pentru adoptarea acestor HCLM-uri in procedură de urgență, cataclisme, incendii, inundații, etc.</p>

<p>&Icirc;n luna ianuarie 2018, &icirc;n urma unor articole apărute &icirc;n presa locală, elevii Colegiului Tehnic de Marină &quot;Alexandru Ioan Cuza&quot;, au ieșit &icirc;n recreația mare &icirc;ntr-o forma de protest &icirc;mpotriva &icirc;ncercării de <em><u>&quot;relocare&quot; </u></em>a instituției &icirc;n care &icirc;nvață; imediat după aceasta formă de protest, colectivul a fost &icirc;nștiințat că se abandonează ideea de <em><u>&quot;relocare&quot;</u> </em>și nu se va mai face nici un schimb. Cu toate astea, pe data de 22.02.2018, am fost &icirc;nştiinţati, de către Doamna Director a Colegiului Tehnic de Marină &quot;Alexandru Ioan Cuza&quot;, &icirc;ntr-o ședință de urgență a părinților, că pe data de 23.02.2018, a doua zi, la ora 12:00 se va vota &icirc;n Consiliul Local HCLM 53/2018, scoaterea din patrimoniu a clădirii.</p>

<p>Suntem convinși că au căutat tot felul de tertipuri &icirc;n legi pentru a găsi o variantă prin care să iasa basma curată, călc&acirc;nd &icirc;n picioare şi Constituţia şi Legea Educaţiei Naţionale nr.1/2011.</p>

<p>Nu cunoaștem să existe aviz din partea Ministerului Educației pentru această mutare, părinții, elevii şi cadrele didactice nu au fost anunțaţi, iar dacă nu există acest aviz &icirc;nseamnă &icirc;ncă o dovadă &icirc;n plus că se dorește desființarea acestui Colegiu Tehnic, <u>singurul din țară ca profil </u>- nu putem crede dec&acirc;t că există doar interese obscure (prin cetate umblă vorba că &icirc;n locul spațiului pe care &icirc;l deține Colegiul Tehnic de Marină &quot;Alexandru Ioan Cuza&quot; și &icirc;n care se va &icirc;nființa Liceul Militar de Marină &quot;Alexandru Ioan Cuza&quot; se va primi din partea MApN teren care va intra &icirc;n posesia Primăriei Constanța, bine&icirc;nțeles că vor primi ceva mai multe hectare - doar sunt 4.500 mp de construcție &icirc;n plus. Nu știm dacă este adevărat sau fals, dar ne surprinde graba şi felul &icirc;n care s-a lucrat, și ne mai surprinde mica diferență de nume a instituțiilor, pentru că nu este o schimbare de profil a instituțiilor, ci sunt instituții separate și distincte.</p>

<p></p>

<p><strong>Fără precedent &icirc;n Rom&acirc;nia!</strong></p>

<p></p>

<p>Ne aflăm &icirc;n fața unor distrugeri foarte greu de reparat, dacă nu imposibil, prin distrugerea singurului Colegiu Tehnic de Marină din țară, (oare trebuie să așteptăm și noi 20 de ani de a se reface după aceea?), &icirc;n condițiile &icirc;n care acum 20 de ani Liceul Militar de Marină s-a desființat din lipsă de elevi, din c&acirc;te ştim.</p>

<p>Ne mai aflăm &icirc;n fața unui caz fără precedent &icirc;n Romania, căruia dacă i se va da curs, vom mai deschide &icirc;ncă o cale de a se mai face tot felul de matrapazl&icirc;curi.</p>

<p>Nu credem că există neputința financiară a Primăriei Constanța condusă de domnul primar Decebal Făgădău, &icirc;n condițiile &icirc;n care nu s-au făcut investiții de 8 ani &icirc;n această instituție, reparațiile şi renovările s-au făcut de către și cu ajutorul părinților. Neputința financiară? C&acirc;nd s-au alocat pe bugetul pe 2017, aproximativ 400.000 lei pentru cabine de pază (pentru ce at&acirc;tea, iar nu știm) şi acesta este doar un exemplu, probabil, vor să ne facă copiii paznici.</p>

<p>&Icirc;n bugetul pe anul 2018, afișat pe site-ul Primăriei, Colegiul Tehnic de Marină Alexandru Ioan Cuza are printre cele mai mici bugete (230.000 ron) dintre instituțiile preuniversitare, un buget care este depășit de multe școlii generale din municipiul Constanța. Motivul banilor sau fapyul că instituția este mare consumatoare financiar nu stă &icirc;n picioare.</p>

<p>Dintr-un interviu al domnului primar din data de 13.03.2018, &icirc;n ziarul REPLICA de Constanța avem informația: <em><u>&bdquo;Școala 15 arată oricum mai bine astăzi dec</u></em><em><u>&acirc;t arată Liceul Alexandru Ioan Cuza, dar noi deja am făcut toate demersurile premergătoare acestui proiect. &Icirc;n cea mai recentă ședință extraordinară am aprobat transferul către Navrom al noilor structuri. Așteptăm solicitarea, astfel &icirc;nc&acirc;t să le putem aloca finanțarea și sunt convins că din toamnă vor &icirc;ncepe cursurile așa cum cred că o pot face chiar de m&acirc;ine. Va trebui doar o acomodare pentru clasele suplimentare și pentru laboratoare, plus dotările specifice. Au spațiu, au sprijinul nostru, vor avea toți banii pe care &icirc;i solicită.</u></em></p>

<p><em><u>Căminul și cantina &ndash; acolo este puțin mai greu, tocmai de aceea cred că doamna director se va canaliza cu prioritate spre reabilitarea căminului. Avantajele sunt mult mai mari. Au sprijinul nostru și sunt amplasați &icirc;n buricul t&acirc;rgului, la gară. Orice sumă e necesară, o vor avea. Nu cred că e nevoie de cine știe ce licitație. Pe lucrări se pot face lucrări simplificate p&acirc;nă &icirc;ntr-un prag de 100.000 de euro&ldquo;, a spus primarul Constanței, Decebal Făgădău.</u></em></p>

<p>Cu certitudine, concluzia trasă de noi toți cei implicați este: <u>exist</u><u>ă</u><u> bani</u>, doar dacă se dorește și se vrea, nu există c&acirc;nd te duci cu proiecte pentru a găsi modalitatea de a face mai multă economie cum a fost exemplul proiectului depus de doamna director Negreț Iuliana privind o centrală autonomă pe gaz pentru a reduce costurile și a fost refuzată - poate și de aici gestul de demnitate al doamnei director de a-și da demisia. &Icirc;n plus, amintim că fosta Școala generala nr. 15 nu este la Gară, așa cum susține domnul primar, ci la 6 stații de autobuz de la Gară, la marginea orașului.</p>

<p>Dacă există alte motive temeinice prin care se dovedește necesitatea desființării acestei unități de &icirc;nvățăm&acirc;nt, am vrea să știm care sunt acelea pentru a lua măsurile necesare noi, ca părinți, de a oferi copiilor noștri cele mai bune șanse la un &icirc;nvățăm&acirc;nt solid, de a &icirc;ncerca să &icirc;i facem să nu se mai g&acirc;ndească la plecarea din țară, ca inteligența și beneficiile să le ofere acestei țări greu &icirc;ncercate; să oferim profesorilor implicați să-și facă, &icirc;n continuare, datoria, pentru că și-o fac foarte bine. Ar trebui să oferiți liniște părinților că instituția de &icirc;nvățăm&acirc;nt &icirc;n care copiii lor s-au angajat să-și consolideze viitorul, le va oferi cele mai bune condiții pentru dezvoltarea lor personală, precum și personalul auxiliar care să contribuie la &icirc;ngrijirea copiilor și a instituției.</p>

<p>La fel considerăm că și &icirc;nființarea Colegiului Militar de Marină este necesară și benefică pentru acest oraș și pentru această țară, dar asta nu se poate face &icirc;n orice condiții. &bdquo;Egalitatea &icirc;n drepturi (1) Cetățenii sunt egali &icirc;n fața legii și a autorităților publice, fără privilegii și fără discriminări&ldquo; - unde este egalitatea sau nediscriminarea c&acirc;nd dai afară 570 de elevi cu cadre didactice cu tot, &icirc;i iei patrimoniu și aduci ipotetic 100 de elevi &icirc;n loc?!</p>

<p>Amintim că MApN are spații din belșug &icirc;n unitățile militare din oraș după desființarea multor unității militare, au unde să facă 10 licee, nu d&acirc;ndu-ne pe noi la o parte pentru a intra ei. Ne &icirc;ntrebăm și cum oamenii din armată (cei care au decis) au putut accepta să semneze probabil un protocol, fără să țină cont că au de apărat, &icirc;ntr-un fel sau altul, locuitorii acestei țări de nedreptăți. Acesta (Colegiul Tehnic de Marină Alexandru Ioan Cuza) nu este un spațiu dezafectat, este o instituție funcțională, bine &icirc;ngrijită, care &icirc;și face datoria de la &icirc;nființare - din 1975, și p&acirc;nă &icirc;n prezent, și care are rezultate &icirc;nsemnate la &icirc;nvățătură. Noi, &bdquo;prostimea&ldquo; disperată să-și crească copiii c&acirc;t mai bine și care suntem folosiți doar c&acirc;nd votăm, &icirc;n rest suntem călcați &icirc;n picioare pentru bunele afaceri ale conducătorilor cetății, ne &icirc;ntrebăm: &bdquo;Doamne, pe c&acirc;nd alţii huzuresc mereu,/Pentru ce eu singur să muncesc din &bdquo;greu?...&ldquo;, sperăm să nu primim același răspuns din fabula lui G. Top&acirc;rceanu: &bdquo;Pentru că eşti bou...&ldquo;</p>

<p>Refuzăm să credem că se poate &icirc;nt&acirc;mpla așa ceva, chiar dacă ce vedem &icirc;n ultimii ani ar trebui să nu ne mai mire. Refuzăm să credem că realitatea mai poate accepta așa de multe neajunsuri, și dorim să credem, măcar &icirc;n Săptămana Mare, că le va lumina g&acirc;ndirea conducătorilor noștrii să numai distrugă ceva bun și care funcționează &icirc;n Rom&acirc;nia. Așteptăm răspuns &icirc;n urma celor scrise.&ldquo;</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/cadre-didactice'>cadre didactice</a> &bull; <a href='https://www.telegrafonline.ro/elevi'>elevi</a> &bull; <a href='https://www.telegrafonline.ro/colegiul-de-marina-alexandru-ioan-cuza'>Colegiul de Marină Alexandru Ioan Cuza</a> &bull; <a href='https://www.telegrafonline.ro/autoritatea-locala'>autoritatea locală</a> &bull; <a href='https://www.telegrafonline.ro/legea-educatiei'>legea educaţiei</a> &bull; <a href='https://www.telegrafonline.ro/acte-normative'>acte normative</a> &bull; <a href='https://www.telegrafonline.ro/scrisoare-deschisa'>scrisoare deschisă</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/desfiintarea-colegiului-de-marina-alexandru-ioan-cuza-nepasare-sau-interese-obscure"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/desfiintarea-colegiului-de-marina-alexandru-ioan-cuza-nepasare-sau-interese-obscure"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/desfiintarea-colegiului-de-marina-alexandru-ioan-cuza-nepasare-sau-interese-obscure"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- /14172773/Articol728x225 -->
							<div id='div-gpt-ad-1519290603419-0' style='height:225px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519290603419-0'); });
							</script>
							</div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/studentii-il-critica-dur-pe-popa-locurile-la-universitati-cu-dedicatie">
														<img src="https://www.telegrafonline.ro/imagini/mici/studentisicritici-1523631435.jpg"
															alt="Studenţii îl critică dur pe Popa! Locurile la universităţi, cu dedicaţie" width="320" height="180" />
														Studenţii îl critică dur pe Popa! Locurile la universităţi, cu dedicaţie													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/o-prestigioasa-universitate-ameninta-cu-greva-generala-dupa-reducerea-locurilor-la-admitere">
														<img src="https://www.telegrafonline.ro/imagini/mici/babesgreva-1523618695.jpg"
															alt="O prestigioasă universitate amenință cu greva generală, după reducerea locurilor la admitere" width="320" height="180" />
														O prestigioasă universitate amenință cu greva generală, după reducerea locurilor la admitere													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/grabestete-sa-mai-apuci-loc-la-pregatitoare-inscrierile-continua">
														<img src="https://www.telegrafonline.ro/imagini/mici/pregatitoare-1523512590.jpg"
															alt="Grăbește-te să mai apuci loc la pregătitoare! Înscrierile continuă!" width="320" height="180" />
														Grăbește-te să mai apuci loc la pregătitoare! Înscrierile continuă!													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/liceul-g-calinescu-prezentat-in-parlamentul-european-de-unul-dintre-elevii-sai">
															<img src="https://www.telegrafonline.ro/imagini/mici/liceulgcalinescu-1522075092.jpg"
																alt="Liceul „G. Călinescu”, prezentat în Parlamentul European de unul dintre elevii săi" width="320" height="180" />
															Liceul „G. Călinescu”, prezentat în Parlamentul European de unul dintre elevii săi														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/cum-transforma-cinci-mircisti-o-doza-de-suc-intrun-satelit">
															<img src="https://www.telegrafonline.ro/imagini/mici/mircistisatelit-1521126352.jpg"
																alt="Cum transformă cinci mirciști o doză de suc într-un satelit?!" width="320" height="180" />
															Cum transformă cinci mirciști o doză de suc într-un satelit?!														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/incepe-vacanta-vezi-cand-si-cat-dureaza">
															<img src="https://www.telegrafonline.ro/imagini/mici/vacantaelevilor-1521125251.jpg"
																alt="Începe vacanţa! Vezi când şi cât durează" width="320" height="180" />
															Începe vacanţa! Vezi când şi cât durează														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEducatie -->
<div id='div-gpt-ad-1444302926601-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444302926601-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="376649" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cand-se-intorc-elevii-in-banci-luni-09-aprilie-2018-18-20-21"><img src="https://www.telegrafonline.ro/imagini/thumbnail/copilasi-1523287218.jpg" alt="Când se întorc elevii în bănci" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cand-se-intorc-elevii-in-banci-luni-09-aprilie-2018-18-20-21">Când se întorc elevii în bănci</a></strong>
				<em class="comm">1201 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/bubele-transportului-local-vindecate-de-cinci-elevi-constanteni"><img src="https://www.telegrafonline.ro/imagini/thumbnail/transportconstantenielevi-1522766517.jpg" alt="Bubele transportului local, vindecate de cinci elevi constănțeni" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/bubele-transportului-local-vindecate-de-cinci-elevi-constanteni">Bubele transportului local, vindecate de cinci elevi constănțeni</a></strong>
				<em class="comm">540 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/olimpiada-nationala-de-arta-actorului-la-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/artaactor-1522589966.jpg" alt="Olimpiada Națională de Arta Actorului la Constanța" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/olimpiada-nationala-de-arta-actorului-la-constanta">Olimpiada Națională de Arta Actorului la Constanța</a></strong>
				<em class="comm">423 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/rup-putina-romana-sunt-pe-minus-la-mate-dar-ii-salveaza-proba-la-alegere"><img src="https://www.telegrafonline.ro/imagini/thumbnail/elevilaprobe-1522592930.jpg" alt="Rup puțină română, sunt pe minus la mate, dar îi salvează proba la alegere" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/rup-putina-romana-sunt-pe-minus-la-mate-dar-ii-salveaza-proba-la-alegere">Rup puțină română, sunt pe minus la mate, dar îi salvează proba la alegere</a></strong>
				<em class="comm">269 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/elevii-gasesc-leacuri-impotriva-violentei-in-scoala"><img src="https://www.telegrafonline.ro/imagini/thumbnail/faraviolenta-1523263211.jpg" alt="Elevii găsesc „leacuri” împotriva violenței în școală" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/elevii-gasesc-leacuri-impotriva-violentei-in-scoala">Elevii găsesc „leacuri” împotriva violenței în școală</a></strong>
				<em class="comm">229 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cica-se-fac-locuri-de-joaca-la-constanta-primaria-cauta-diriginte-de-santier">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vomaveasinoi-1523634372.jpg" alt="Cică se fac locuri de joacă la Constanța. Primăria caută diriginte de șantier" width="70" height="70" /></a></div>
										<div class="ora">18:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cica-se-fac-locuri-de-joaca-la-constanta-primaria-cauta-diriginte-de-santier">Cică se fac locuri de joacă la Constanța. Primăria caută diriginte de șantier</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/madr-a-incheiat-procedura-de-recunoastere-a-fabricilor-de-zahar">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zahar-1523632942.jpg" alt="MADR a încheiat procedura de recunoaștere a fabricilor de zahăr" width="70" height="70" /></a></div>
										<div class="ora">18:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/madr-a-incheiat-procedura-de-recunoastere-a-fabricilor-de-zahar">MADR a încheiat procedura de recunoaștere a fabricilor de zahăr</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/imbarligaturi-fiscale-brutul-este-de-1000-de-euro-in-buzunar-bate-vantul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inbarligaturi-1523632742.jpg" alt="Îmbârligături fiscale: brutul este de 1.000 de euro, în buzunar bate vântul" width="70" height="70" /></a></div>
										<div class="ora">18:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/imbarligaturi-fiscale-brutul-este-de-1000-de-euro-in-buzunar-bate-vantul">Îmbârligături fiscale: brutul este de 1.000 de euro, în buzunar bate vântul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alexander-adamescu-extradat-judecatorii-britanici-au-hotarat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/extradarealexanderadamescu-1523632556.jpg" alt="Alexander Adamescu, extrădat! Judecătorii britanici au hotărât" width="70" height="70" /></a></div>
										<div class="ora">18:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alexander-adamescu-extradat-judecatorii-britanici-au-hotarat">Alexander Adamescu, extrădat! Judecătorii britanici au hotărât</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/studentii-il-critica-dur-pe-popa-locurile-la-universitati-cu-dedicatie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/studentisicritici-1523631435.jpg" alt="Studenţii îl critică dur pe Popa! Locurile la universităţi, cu dedicaţie" width="70" height="70" /></a></div>
										<div class="ora">17:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/studentii-il-critica-dur-pe-popa-locurile-la-universitati-cu-dedicatie">Studenţii îl critică dur pe Popa! Locurile la universităţi, cu dedicaţie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-sunt-protejati-romanii-care-lucreaza-in-strainatate-cititi-aici">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumsuntprotejatiromaniicarelucre-1523631206.jpg" alt="Cum sunt protejaţi românii care lucrează în străinătate. Citiţi aici!" width="70" height="70" /></a></div>
										<div class="ora">17:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-sunt-protejati-romanii-care-lucreaza-in-strainatate-cititi-aici">Cum sunt protejaţi românii care lucrează în străinătate. Citiţi aici!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-paseaza-vina-pentru-inflatia-de-5">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bnrinflatie-1523630852.jpg" alt="Se pasează vina pentru inflația de 5%" width="70" height="70" /></a></div>
										<div class="ora">17:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-paseaza-vina-pentru-inflatia-de-5">Se pasează vina pentru inflația de 5%</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fetita-fara-cont-de-facebook-x-40-de-reprezentatii-in-40-de-localitati-din-judetul-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fetitacont-1523630763.jpg" alt="„Fetiţa fără cont de Facebook” x 40 de reprezentaţii în 40 de localităţi din judeţul Constanţa" width="70" height="70" /></a></div>
										<div class="ora">17:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fetita-fara-cont-de-facebook-x-40-de-reprezentatii-in-40-de-localitati-din-judetul-constanta">„Fetiţa fără cont de Facebook” x 40 de reprezentaţii în 40 de localităţi din judeţul Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/munciti-in-strainatate-grabitiva-sa-completati-declaratia-fiscala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/muncasitaxe-1523630555.jpg" alt="Munciţi în străinătate? Grăbiţi-vă să completaţi declaraţia fiscală!" width="70" height="70" /></a></div>
										<div class="ora">17:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/munciti-in-strainatate-grabitiva-sa-completati-declaratia-fiscala">Munciţi în străinătate? Grăbiţi-vă să completaţi declaraţia fiscală!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incendiu-la-spitalul-clinic-de-boli-infectioase-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/faraprobleme-1523630101.jpg" alt="Incendiu la Spitalul Clinic de Boli Infecţioase din Constanţa!" width="70" height="70" /></a></div>
										<div class="ora">17:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incendiu-la-spitalul-clinic-de-boli-infectioase-din-constanta">Incendiu la Spitalul Clinic de Boli Infecţioase din Constanţa!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/inima-rece-din-nou-la-teatrul-calutul-de-mare-cand-il-puteti-vedea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/teatrucalut-1523629764.jpg" alt="„Inimă rece”, din nou la Teatrul „Căluțul De Mare”! Când îl puteţi vedea" width="70" height="70" /></a></div>
										<div class="ora">17:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/inima-rece-din-nou-la-teatrul-calutul-de-mare-cand-il-puteti-vedea">„Inimă rece”, din nou la Teatrul „Căluțul De Mare”! Când îl puteţi vedea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cererile-unice-de-plata-depuse-conform-programarii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cererileunicedeplatadepuseconfor-1523629665.jpg" alt="Cererile Unice de Plată, depuse conform programării!" width="70" height="70" /></a></div>
										<div class="ora">17:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cererile-unice-de-plata-depuse-conform-programarii">Cererile Unice de Plată, depuse conform programării!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-spune-sanitas-despre-scandalul-salariilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cespune-1523629552.jpg" alt="Ce spune Sanitas despre scandalul salariilor?" width="70" height="70" /></a></div>
										<div class="ora">17:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-spune-sanitas-despre-scandalul-salariilor">Ce spune Sanitas despre scandalul salariilor?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/deficitul-se-adanceste-datoria-creste">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/deficitdatorie-1523629186.jpg" alt="Deficitul se adâncește, datoria crește" width="70" height="70" /></a></div>
										<div class="ora">17:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/deficitul-se-adanceste-datoria-creste">Deficitul se adâncește, datoria crește</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mai-multe-firme-straine-dar-mai-putine-investitii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/investitiistrainedirecte-1523628275.jpg" alt="Mai multe firme străine, dar mai puține investiții" width="70" height="70" /></a></div>
										<div class="ora">17:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mai-multe-firme-straine-dar-mai-putine-investitii">Mai multe firme străine, dar mai puține investiții</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ultima-ora-ce-se-va-intampla-cu-salariile-din-sanatate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cesevaintampla-1523628017.jpg" alt="ULTIMA ORĂ! Ce se va întâmpla cu salariile din Sănătate?!" width="70" height="70" /></a></div>
										<div class="ora">16:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ultima-ora-ce-se-va-intampla-cu-salariile-din-sanatate">ULTIMA ORĂ! Ce se va întâmpla cu salariile din Sănătate?!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cartiere-gen-henri-coanda-in-locul-colegiului-tehnic-de-marina-ali-cuza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cartiere-1523627481.jpg" alt="Cartiere gen „Henri Coandă“ în locul Colegiului Tehnic de Marină „Al.I. Cuza“" width="70" height="70" /></a></div>
										<div class="ora">16:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cartiere-gen-henri-coanda-in-locul-colegiului-tehnic-de-marina-ali-cuza">Cartiere gen „Henri Coandă“ în locul Colegiului Tehnic de Marină „Al.I. Cuza“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-pe-autostrada-10-morti-si-zeci-de-raniti-dupa-ce-un-autocar-sa-rasturnat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/peautostrada-1523627226.jpg" alt="Accident pe autostradă! 10 morţi şi zeci de răniţi, după ce un autocar s-a răsturnat" width="70" height="70" /></a></div>
										<div class="ora">16:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-pe-autostrada-10-morti-si-zeci-de-raniti-dupa-ce-un-autocar-sa-rasturnat">Accident pe autostradă! 10 morţi şi zeci de răniţi, după ce un autocar s-a răsturnat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/psihologii-deschid-cutia-pandorei-la-malul-marii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceseintamplajpg-1523629301.jpg" alt="Psihologii deschid Cutia Pandorei la malul mării" width="70" height="70" /></a></div>
										<div class="ora">16:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/psihologii-deschid-cutia-pandorei-la-malul-marii">Psihologii deschid Cutia Pandorei la malul mării</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-trebuie-sa-elimine-campioana-en-titre">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hcelimina-1523623521.jpg" alt="HC Dobrogea Sud trebuie să elimine campioana en titre" width="70" height="70" /></a></div>
										<div class="ora">15:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-trebuie-sa-elimine-campioana-en-titre">HC Dobrogea Sud trebuie să elimine campioana en titre</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/detinut-evadat-de-la-un-punct-de-lucru-ce-masuri-sau-luat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jandarmiialerta-1523625105.jpg" alt="Deţinut evadat de la un punct de lucru! Ce măsuri s-au luat" width="70" height="70" /></a></div>
										<div class="ora">15:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/detinut-evadat-de-la-un-punct-de-lucru-ce-masuri-sau-luat">Deţinut evadat de la un punct de lucru! Ce măsuri s-au luat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/am-scapat-de-toate-problemele-comisia-de-prognoza-isi-schimba-numele-si-face-angajari">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/amscapatdetoateproblemelecomisia-1523622708.jpg" alt="Am scăpat de toate problemele! Comisia de Prognoză îşi schimbă numele şi face angajări!" width="70" height="70" /></a></div>
										<div class="ora">15:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/am-scapat-de-toate-problemele-comisia-de-prognoza-isi-schimba-numele-si-face-angajari">Am scăpat de toate problemele! Comisia de Prognoză îşi schimbă numele şi face angajări!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/real--bayern-in-penultimul-act-al-ligii-campionilor-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga-1523619870.jpg" alt="Real - Bayern, în penultimul act al Ligii Campionilor la fotbal" width="70" height="70" /></a></div>
										<div class="ora">14:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/real--bayern-in-penultimul-act-al-ligii-campionilor-la-fotbal">Real - Bayern, în penultimul act al Ligii Campionilor la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/persoanele-nocturne-in-pericol-de-moarte">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/persoanelenocturneinpericoldemoa-1523619847.jpg" alt="Persoanele nocturne, în pericol de moarte?!" width="70" height="70" /></a></div>
										<div class="ora">14:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/persoanele-nocturne-in-pericol-de-moarte">Persoanele nocturne, în pericol de moarte?!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/terifiant-afla-de-ce-nu-exista-tratament-pentru-cancer">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/terifiantafladecenuexistatratame-1523619390.jpg" alt="Terifiant! Află de ce nu există tratament pentru cancer?!" width="70" height="70" /></a></div>
										<div class="ora">14:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/terifiant-afla-de-ce-nu-exista-tratament-pentru-cancer">Terifiant! Află de ce nu există tratament pentru cancer?!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/telegram-pierde-batalia-cu-securistii-rusi-serviciul-va-fi-blocat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/telegrampierdebataliacusecuristi-1523619272.jpg" alt="Telegram pierde bătălia cu securiştii ruşi! Serviciul va fi blocat" width="70" height="70" /></a></div>
										<div class="ora">14:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/telegram-pierde-batalia-cu-securistii-rusi-serviciul-va-fi-blocat">Telegram pierde bătălia cu securiştii ruşi! Serviciul va fi blocat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/instanta-suprema-va-trimite-o-adresa-catre-dna-pentru-lamuriri-asupra-implicarii-sri-in-gala-bute">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sri538x332-1523619196.jpg" alt="Instanţa supremă va trimite o adresă către DNA pentru lămuriri asupra implicării SRI în Gala Bute" width="70" height="70" /></a></div>
										<div class="ora">14:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/instanta-suprema-va-trimite-o-adresa-catre-dna-pentru-lamuriri-asupra-implicarii-sri-in-gala-bute">Instanţa supremă va trimite o adresă către DNA pentru lămuriri asupra implicării SRI în Gala Bute</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-prestigioasa-universitate-ameninta-cu-greva-generala-dupa-reducerea-locurilor-la-admitere">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/babesgreva-1523618695.jpg" alt="O prestigioasă universitate amenință cu greva generală, după reducerea locurilor la admitere" width="70" height="70" /></a></div>
										<div class="ora">14:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-prestigioasa-universitate-ameninta-cu-greva-generala-dupa-reducerea-locurilor-la-admitere">O prestigioasă universitate amenință cu greva generală, după reducerea locurilor la admitere</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/poftesti-numai-la-dulce-de-vina-este-o-gena">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/poftestinumailadulcedevinaesteog-1523617581.jpg" alt="Poftești numai la dulce? De vină este o genă!" width="70" height="70" /></a></div>
										<div class="ora">14:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/poftesti-numai-la-dulce-de-vina-este-o-gena">Poftești numai la dulce? De vină este o genă!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/meciul-viitorului-sub-lupa-jandarmilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/meciurisiguranta-1523619205.jpg" alt="Meciul Viitorului, sub lupa jandarmilor" width="70" height="70" /></a></div>
										<div class="ora">14:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/meciul-viitorului-sub-lupa-jandarmilor">Meciul Viitorului, sub lupa jandarmilor</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/confruntare-soc-in-semifinalele-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uel-1523616942.jpg" alt="Confruntare şoc în semifinalele UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">13:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/confruntare-soc-in-semifinalele-uefa-europa-league">Confruntare şoc în semifinalele UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ssc-farul--progresul-spartac-duel-pentru-promovare-in-liga-a-2a">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cfar20-1523616302.jpg" alt="SSC Farul - Progresul Spartac, duel pentru promovare în Liga a 2-a" width="70" height="70" /></a></div>
										<div class="ora">13:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ssc-farul--progresul-spartac-duel-pentru-promovare-in-liga-a-2a">SSC Farul - Progresul Spartac, duel pentru promovare în Liga a 2-a</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/elicopter-militar-rus-prabusit-in-marea-baltica">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/elicopterprabusit-1523615774.jpg" alt="Elicopter militar rus, prăbuşit în Marea Baltică" width="70" height="70" /></a></div>
										<div class="ora">13:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/elicopter-militar-rus-prabusit-in-marea-baltica">Elicopter militar rus, prăbuşit în Marea Baltică</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cs-medgidia-se-distanteaza-in-liga-a-iva-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga1-1523615568.jpg" alt="CS Medgidia se distanţează în Liga a IV-a la fotbal" width="70" height="70" /></a></div>
										<div class="ora">13:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cs-medgidia-se-distanteaza-in-liga-a-iva-la-fotbal">CS Medgidia se distanţează în Liga a IV-a la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/catastrofa-la-marea-neagra">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mareaneagra6-1523617203.jpg" alt="Catastrofă la Marea Neagră" width="70" height="70" /></a></div>
										<div class="ora">13:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/catastrofa-la-marea-neagra">Catastrofă la Marea Neagră</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pentru-ce-nereguli-a-dat-politia-locala-amenzi-de-mii-de-lei-intro-singura-zi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/neregulipolitie-1523616380.jpg" alt="Pentru ce nereguli a dat Poliția Locală amenzi de mii de lei într-o singură zi?" width="70" height="70" /></a></div>
										<div class="ora">13:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pentru-ce-nereguli-a-dat-politia-locala-amenzi-de-mii-de-lei-intro-singura-zi">Pentru ce nereguli a dat Poliția Locală amenzi de mii de lei într-o singură zi?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/elicopter-prabusit-in-mare-operatiuni-de-cautare-a-victimelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/foto-1523614378.jpg" alt="Elicopter prăbuşit în mare. Operaţiuni de căutare a victimelor" width="70" height="70" /></a></div>
										<div class="ora">13:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/elicopter-prabusit-in-mare-operatiuni-de-cautare-a-victimelor">Elicopter prăbuşit în mare. Operaţiuni de căutare a victimelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trafic-restrictionat-in-constanta-str-cuza-voda-din-cauza-unei-avariiraja">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avarierajacuza-1523614166.jpg" alt="Trafic restricționat în Constanța, str. Cuza Vodă, din cauza unei avarii  RAJA" width="70" height="70" /></a></div>
										<div class="ora">13:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trafic-restrictionat-in-constanta-str-cuza-voda-din-cauza-unei-avariiraja">Trafic restricționat în Constanța, str. Cuza Vodă, din cauza unei avarii  RAJA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/elena-udrea-refugiat-politic-in-costa-rica-dna-contesta-informatia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/elenaudrearefugiat-1523612134.jpg" alt="Elena Udrea, refugiat politic în Costa Rica? DNA contestă informaţia" width="70" height="70" /></a></div>
										<div class="ora">12:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/elena-udrea-refugiat-politic-in-costa-rica-dna-contesta-informatia">Elena Udrea, refugiat politic în Costa Rica? DNA contestă informaţia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-echipelor-constantene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/img20180404124643-1523611688.jpg" alt="Programul echipelor constănțene" width="70" height="70" /></a></div>
										<div class="ora">12:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-echipelor-constantene">Programul echipelor constănțene</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2166 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>