 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Fără apă caldă în zona Capitol din Constanța din cauza unei avarii</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <meta name="description" content="Din cauza unei avarii apărută pe rețeaua de transport amplasată pe strada Decebal, nu se poate asigura deocamdată energie termică pentru prepararea apei ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Fără apă caldă în zona Capitol din Constanța din cauza unei avarii" /><meta property="og:description" content="Din cauza unei avarii apărută pe rețeaua de transport amplasată pe strada Decebal, nu se poate asigura deocamdată energie termică pentru prepararea apei ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/copiecopiecopiecopieradetconstanta21620711715162373478216245133311633066152-1634035842.jpg" /><meta property="og:url" content="https://www.telegrafonline.ro/fara-apa-calda-in-zona-capitol-din-constanta-din-cauza-unei-avarii" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2021-10-12 10:50:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <script async src="//patgsrv.com/c/telegrafonline.js"></script>
    
    
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="preconnect" href="https://pagead2.googlesyndication.com">
    <link rel="preconnect" href="https://adservice.google.com">
    <link rel="preconnect" href="https://adservice.google.ro">
    <link rel="preconnect" href="https://googletagmanager.com">
    <link rel="preconnect" href="https://googletagservices.com">
    <link rel="preconnect" href="https://live.demand.supply">
    <link rel="preconnect" href="https://onesignal.com">
    <link rel="preconnect" href="https://connect.facebook.net">
            <link rel="preconnect" href="https://a.teads.tv">
        <link rel="preconnect" href="https://ad.doubleclick.net">
        <link rel="preconnect" href="https://cdn.mgid.com">
        <link rel="preconnect" href="https://clevernt.com">
        <link rel="preconnect" href="https://cm.mgid.com">
        <link rel="preconnect" href="https://jsc.mgid.com">        
        
    <!--link type="text/css" rel="stylesheet" id="bootstrap-css" href="https://www.telegrafonline.ro/js/bootstrap/css/bootstrap.min.css" media="all" /-->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css?v=1635778361" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>    
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [960, 200], [940, 120], [940, 100], [1060, 220]], 'div-gpt-ad-1599644525241-0').addService(googletag.pubads());    
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1605094718109-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Mobile', [300, 250], 'div-gpt-ad-1600085317213-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/728x90-SubSlider', [[970, 250], [1060, 220], [728, 90], [900, 200]], 'div-gpt-ad-1605258407847-0').addService(googletag.pubads());
//googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
//googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1586945912805-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLGM58B');</script>
<!-- End Google Tag Manager -->        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
                });
            });
        </script>
        </head>
<body>
    
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
            <section id="top">
        <div class="container">
            <div class="row seo">
                <div class="col-12"><h1>Fără apă caldă în zona Capitol din Constanța din cauza unei avarii</h1></div>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>                    
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/covid19">Covid-19</a><a href="https://www.telegrafonline.ro/vaccin-anticovid">vaccin anticovid</a>            </div>
        </div>
    </section>

    
    
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">        
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1599644525241-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599644525241-0'); });
          </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>        
    </div>
    
        <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png?v=1" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">            
            <div class="inner clearfix">
                <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                <form action="" method="post" autocomplete="off" id="form-cautare">
                    <input type="text" name="freesearch" placeholder="Subiect de interes" />
                    <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                    <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                </form>
            </div>            
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sedinta-la-cotroceni-certificatul-verde-in-toate-institutiile-publice-reducerea-deplasarilor-si-permiterea-telemuncii">Ședință la Cotroceni: certificatul verde în toate instituţiile publice, reducerea deplasărilor şi permiterea telemuncii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-nou-centru-de-vaccinare-in-spitalul-clinic-de-boli-infectioase-constanta">Un nou centru de vaccinare, în Spitalul Clinic de Boli Infecţioase Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-anunta-noi-masuri-restrictive-care-vor-intra-in-vigoare-de-luni">Iohannis anunță noi măsuri restrictive, care vor intra în vigoare de luni:</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noile-reguli-si-restrictii-in-vigoare-de-luni-25-octombrie">Noile reguli şi restricţii în vigoare de luni, 25 octombrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coronavirus-in-municipiul-constanta-incidenta-este-de-1271-cazuri-la-mia-de-locuitori">Coronavirus. În municipiul Constanța, incidența este de 12,71 cazuri la mia de locuitori</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/perioada-de-valabilitate-pentru-vaccinurile-de-la-bioentech-pfizer-este-extinsa-la-9-luni-iar-pentru-johnsonjohnson-la-45-luni">Perioada de valabilitate pentru vaccinurile de la BioenTech Pfizer este extinsă la 9 luni, iar pentru Johnson&Johnson la 4,5 luni</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-interimar-al-sanatatii-inca-nam-ajuns-in-varful-valului-4-nu-suntem-nici-macar-pe-platou">Ministrul interimar al Sănătății: Încă n-am ajuns în vârful valului 4, nu suntem nici măcar pe platou</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-mai-multe-cazuri-noi-de-covid--in-capitala-prahova-iasi-constanta-judetul-constanta-se-apropie-de-incidenta-de-10-la-mia-de-locuitori">Cele mai multe cazuri noi de COVID - în Capitală, Prahova, Iaşi, Constanţa. Județul Constanța se apropie de incidența de 10 la mia de locuitori</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/valeriu-gheorghita-acoperirea-vaccinala-e-de-40-la-adulti">Valeriu Gheorghiţă: Acoperirea vaccinală e de 40% la adulţi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/127305-persoane-au-fost-vaccinate-impotriva-covid19-in-ultimele-24-de-ore-din-care-peste-90-de-mii-cu-prima-doza">127.305 persoane au fost vaccinate împotriva COVID-19 în ultimele 24 de ore, din care peste 90 de mii cu prima doză</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doi-inspectori-anaf-constanta-retinuti-pentru-luare-de-mita">Doi inspectori ANAF Constanţa, reţinuţi pentru luare de mită</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/crima-la-constanta-o-femeie-si-concubinul-acesteia-gasiti-injunghiati-mortal-in-casa">Crimă la Constanța. O femeie şi concubinul acesteia, găsiţi înjunghiaţi mortal în casă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bulevardul-aurel-vlaicu-din-constanta-inundat-din-cauza-unei-avarii-raja">Bulevardul Aurel Vlaicu din Constanța, inundat din cauza unei avarii RAJA</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/galerie-foto-fortele-navale-romane-peste-16-decenii-de-da-infiintare">GALERIE FOTO. Forțele Navale Române, peste 16 decenii de da înființare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-scurtcircuit-cauza-incendiului-de-la-spitalul-de-boli-infectioase-din-constanta">Un scurtcircuit, cauza incendiului de la Spitalul de Boli Infecțioase din Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-doresc-cei-chestionati-sa-fie-amplasat-in-locul-bazarului-de-pe-strada-soveja-din-constanta">Ce doresc cei chestionați, sa fie amplasat în locul bazarului de pe strada Soveja din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-la-1-noiembrie-se-restrictioneaza-accesul-auto-in-zona-peninsulara-din-constanta">De la 1 noiembrie se restricționează accesul auto în zona peninsulară din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/plata-abonamentului-anual-de-parcare-pentru-zona-2-din-constanta-se-poate-efectua-online">Plata abonamentului anual de parcare pentru Zona 2 din Constanța se poate efectua online</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noduri-rutiere-noi-in-pregatire-pe-autostrada-a2-bucuresticonstanta">Noduri rutiere noi în pregătire pe Autostrada A2, București-Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/termoficare-constanta-srl-anunta-citirea-contoarelor-de-energie-termica-montate-la-consumatori">Termoficare Constanța S.R.L. anunță citirea contoarelor de energie termică montate la consumatori</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nicolae-ciuca--desemnat-candidat-la-functia-de-primministru">Nicolae Ciucă - desemnat candidat la funcţia de prim-ministru</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/florin-citu-spune-ca-nu-va-face-parte-din-guvernul-ciuca">Florin Cîţu, spune că nu va face parte din Guvernul Ciucă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-ciolos-nu-a-reusit-sa-obtina-votul-de-investitura-al-parlamentului-romaniei">Guvernul Cioloș NU a reușit să obțină votul de învestitură al Parlamentului României</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trei-din-zece-romani-au-carduri-de-credit">Trei din zece români au carduri de credit</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asociatia-elevilor-din-constanta-solicita-marirea-burselor-in-functie-de-salariul-minim-pe-economie">Asociaţia Elevilor din Constanţa solicită mărirea burselor în funcție de salariul minim pe economie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asociatiile-de-elevi-solicita-ministerului-educatiei-sa-treaca-scolile-in-regim-de-invatare-online">Asociațiile de elevi solicită Ministerului Educației să treacă școlile în regim de învățare online</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tururi-tematice-ghidate-de-specialistii-muzeului-de-istorie-nationala-si-arheologie-constanta">Tururi tematice ghidate de Specialiștii Muzeului de Istorie Națională și Arheologie Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/centrul-judetean-de-excelenta-prelungeste-perioada-de-inscriere">Centrul Județean de Excelență prelungește perioada de înscriere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/universitatea-ovidius-din-constanta-a-gazduit-prima-competitie-judeteana-de-dezbatere-oratorie-si-retorica--ct-open-2021">Universitatea Ovidius din Constanţa a găzduit prima Competiție Județeană de Dezbatere, Oratorie și Retorică - CT Open 2021</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-spectacole-a-pregatit-pentru-acest-weekend-teatrul-pentru-copii-si-tineret-constanta-calutul-de-mare">Ce spectacole a pregătit pentru acest weekend Teatrul pentru Copii şi Tineret Constanța „Căluțul de mare"</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vernisajul-expozitiei-caritabile-de-arta-5-artisti-dobrogeni-la-biblioteca-judetana-constanta">Vernisajul expoziției caritabile de artă „5 artiști dobrogeni", la Biblioteca Județană Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-spectacole-a-pregatit-teatrul-oleg-danovski-in-aceasta-saptamana">Ce spectacole a pregătit Teatrul Oleg Danovski în această săptămână</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/partida-farul--fcsb-a-fost-amanata-pentru-4-noiembrie">Partida Farul - FCSB a fost amânată pentru 4 noiembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simona-halep--gabriela-ruse-in-primul-tur-la-transylvania-open">Simona Halep - Gabriela Ruse, în primul tur la Transylvania Open</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simona-halep-sa-calificat-in-optimile-turneului-wta-de-la-moscova">Simona Halep s-a calificat în optimile turneului WTA de la Moscova</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simona-halep-sa-calificat-in-sferturi-la-turneul-wta-de-la-moscova">Simona Halep s-a calificat în sferturi la turneul WTA de la Moscova</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simona-halep-a-invinso-pe-gabriela-ruse-si-e-in-optimi-la-transylvania-open">Simona Halep a învins-o pe Gabriela Ruse şi e în optimi la Transylvania Open</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sua-intentioneaza-sa-includa-romania-si-alte-3-tari-in-programul-visa-waiver">SUA intenționează să includă România și alte 3 țări în programul Visa Waiver</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/kim-jongun-lea-transmis-nordcoreenilor-ca-trebuie-sa-manance-si-mai-putin-in-urmatorii-3-ani">Kim Jong-un le-a transmis nord-coreenilor că trebuie să mănânce și mai puțin în următorii 3 ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/capitalizarea-bursiera-a-tesla-a-depasit-1000-de-miliarde-de-dolari">Capitalizarea bursieră a Tesla a depăşit 1.000 de miliarde de dolari</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<h1 style="color: #333; font-size: 30px; display: block; font-weight: 700; line-height: 35px; margin: 0 0 15px 0;">Fără apă caldă în zona Capitol din Constanța din cauza unei avarii</h1>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-eveniment'>Eveniment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								12 Octombrie 2021 / 13:50							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								538 accesări
							</span>
							<!--span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span-->
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/copiecopiecopiecopieradetconstanta21620711715162373478216245133311633066152-1634035842.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/copiecopiecopiecopieradetconstanta21620711715162373478216245133311633066152-1634035842.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p><strong>Din cauza unei avarii apărută pe rețeaua de transport amplasată pe strada Decebal, nu se poate asigura deocamdată energie termică pentru prepararea apei calde de consum in zona Capitol, informează TERMOFICARE Constanța.</strong></p>

<p>Echipele de intervenție ale TERMOFICARE Constanța au început lucrările de eliminare a avariei.</p>

<blockquote>
<p>Estimăm reînceperea furnizării energiei termice pentru prepararea apei calde de consum în cursul zilei de azi.</p>

<p>Vă mulțumim de înțelegere și ne cerem scuze consumatorilor noștri afectați de această avarie, a mai transmis <strong>TERMOFICARE Constanța</strong>.</p>
</blockquote></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/radet-constanta'>RADET Constanţa</a> &bull; <a href='https://www.telegrafonline.ro/avarie-radet-constanta'>Avarie RADET Constanța</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/fara-apa-calda-in-zona-capitol-din-constanta-din-cauza-unei-avarii"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/fara-apa-calda-in-zona-capitol-din-constanta-din-cauza-unei-avarii"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/sedinta-la-cotroceni-certificatul-verde-in-toate-institutiile-publice-reducerea-deplasarilor-si-permiterea-telemuncii">
												<img src="https://www.telegrafonline.ro/imagini/mici/presedinteleromaniei-1634709984.jpg"
													alt="Ședință la Cotroceni: certificatul verde în toate instituţiile publice, reducerea deplasărilor şi permiterea telemuncii" width="320" height="180" />
												Ședință la Cotroceni: certificatul verde în toate instituţiile publice, reducerea deplasărilor şi permiterea telemuncii											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/doi-inspectori-anaf-constanta-retinuti-pentru-luare-de-mita">
												<img src="https://www.telegrafonline.ro/imagini/mici/anaf-1634740489.jpg"
													alt="Doi inspectori ANAF Constanţa, reţinuţi pentru luare de mită" width="320" height="180" />
												Doi inspectori ANAF Constanţa, reţinuţi pentru luare de mită											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/perioada-de-valabilitate-pentru-vaccinurile-de-la-bioentech-pfizer-este-extinsa-la-9-luni-iar-pentru-johnsonjohnson-la-45-luni">
												<img src="https://www.telegrafonline.ro/imagini/mici/valeriugheorghita3-1635259337.jpg"
													alt="Perioada de valabilitate pentru vaccinurile de la BioenTech Pfizer este extinsă la 9 luni, iar pentru Johnson&amp;Johnson la 4,5 luni" width="320" height="180" />
												Perioada de valabilitate pentru vaccinurile de la BioenTech Pfizer este extinsă la 9 luni, iar pentru Johnson&Johnson la 4,5 luni											</a>
										</div>
																		</div>									
							</div>
						</div>
														

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEveniment -->
<div id='div-gpt-ad-1442830582056-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442830582056-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primarul-constantei-catre-protestatarii-de-la-ct-bus-constantenii-va-platesc-pentru-a-le-asigura-transportul-public-in-oras">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primaruluimunicipiuluiconstantavergilchitac-1635776583.jpg" alt="Primarul Constanţei, către protestatarii de la CT Bus: constănțenii vă plătesc pentru a le asigura transportul public în oraș" width="70" height="70" /></a></div>
										<div class="ora">01 Noiembrie 2021, 16:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primarul-constantei-catre-protestatarii-de-la-ct-bus-constantenii-va-platesc-pentru-a-le-asigura-transportul-public-in-oras">Primarul Constanţei, către protestatarii de la CT Bus: constănțenii vă plătesc pentru a le asigura transportul public în oraș</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-6993-de-cazuri-noi-din-28209-teste-in-acelasi-interval-au-murit-311-de-persoane">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/covid19-1635765700.jpg" alt="Coronavirus. În ultimele 24 de ore s-au înregistrat 6.993 de cazuri noi, din 28.209 teste. În același interval, au murit 311 de persoane" width="70" height="70" /></a></div>
										<div class="ora">01 Noiembrie 2021, 13:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-6993-de-cazuri-noi-din-28209-teste-in-acelasi-interval-au-murit-311-de-persoane">Coronavirus. În ultimele 24 de ore s-au înregistrat 6.993 de cazuri noi, din 28.209 teste. În același interval, au murit 311 de persoane</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/galerie-foto-puitorul-de-mine-si-plase-274-prezenta-activa-in-marea-mediterana">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc8944-1635763567.jpg" alt="GALERIE FOTO. Puitorul de mine și plase 274, prezență activă în Marea Mediterană" width="70" height="70" /></a></div>
										<div class="ora">01 Noiembrie 2021, 12:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/galerie-foto-puitorul-de-mine-si-plase-274-prezenta-activa-in-marea-mediterana">GALERIE FOTO. Puitorul de mine și plase 274, prezență activă în Marea Mediterană</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/valeriu-gheorghita-e-posibil-sa-se-genereze-o-noua-varianta-virala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/valeriugheorghita-1635756169.jpg" alt="Valeriu Gheorghiță: e posibil să se genereze o nouă variantă virală" width="70" height="70" /></a></div>
										<div class="ora">01 Noiembrie 2021, 10:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/valeriu-gheorghita-e-posibil-sa-se-genereze-o-noua-varianta-virala">Valeriu Gheorghiță: e posibil să se genereze o nouă variantă virală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-a-parasit-top-20-wta-dupa-peste-opt-ani-de-zile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simonahalep-1635755725.jpg" alt="Simona Halep a părăsit TOP 20 WTA după peste opt ani de zile" width="70" height="70" /></a></div>
										<div class="ora">01 Noiembrie 2021, 10:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-a-parasit-top-20-wta-dupa-peste-opt-ani-de-zile">Simona Halep a părăsit TOP 20 WTA după peste opt ani de zile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/greva-la-ct-bus-soferii-refuza-sa-iasa-pe-traseu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/constantaactbus-1635748106.jpg" alt="GREVĂ la CT BUS. Șoferii refuză să iasă pe traseu" width="70" height="70" /></a></div>
										<div class="ora">01 Noiembrie 2021, 08:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/greva-la-ct-bus-soferii-refuza-sa-iasa-pe-traseu">GREVĂ la CT BUS. Șoferii refuză să iasă pe traseu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/enel-dobrogea-intreruperi-programate-luni-01-noiembrie-2021-in-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/enel-1635708646.jpg" alt="Enel Dobrogea. Întreruperi programate LUNI, 01 NOIEMBRIE 2021, în Constanța" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 21:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/enel-dobrogea-intreruperi-programate-luni-01-noiembrie-2021-in-constanta">Enel Dobrogea. Întreruperi programate LUNI, 01 NOIEMBRIE 2021, în Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-invinsa-de-anett-kontaveit-in-finala-transylvania-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/transylvaniaopen-1635708385.jpg" alt="Simona Halep, învinsă de Anett Kontaveit în finala Transylvania Open" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 20:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-invinsa-de-anett-kontaveit-in-finala-transylvania-open">Simona Halep, învinsă de Anett Kontaveit în finala Transylvania Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/peste-un-milion-de-persoane-vaccinate-anticovid-in-mai-putin-de-doua-saptamani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vaccinare-1635696666.jpg" alt="Peste un milion de persoane vaccinate anti-Covid în mai puțin de două săptămâni" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 18:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/peste-un-milion-de-persoane-vaccinate-anticovid-in-mai-putin-de-doua-saptamani">Peste un milion de persoane vaccinate anti-Covid în mai puțin de două săptămâni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/peste-750-de-mii-de-doze-de-vaccin-pfizer-biontech-vor-sosi-in-tara-din-care-20-vor-ajunge-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vaccinanticovid-1635689701.jpg" alt="Peste 750 de mii de doze de vaccin Pfizer BioNTech vor sosi în ţară, din care 20% vor ajunge la Constanța" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 16:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/peste-750-de-mii-de-doze-de-vaccin-pfizer-biontech-vor-sosi-in-tara-din-care-20-vor-ajunge-la-constanta">Peste 750 de mii de doze de vaccin Pfizer BioNTech vor sosi în ţară, din care 20% vor ajunge la Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-7424-de-cazuri-noi-din-34901-teste-in-acelasi-interval-au-murit-394-de-persoane">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/viruscovid19-1635681361.jpg" alt="Coronavirus. În ultimele 24 de ore s-au înregistrat 7.424 de cazuri noi, din 34.901 teste. În același interval, au murit 394 de persoane" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 13:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-7424-de-cazuri-noi-din-34901-teste-in-acelasi-interval-au-murit-394-de-persoane">Coronavirus. În ultimele 24 de ore s-au înregistrat 7.424 de cazuri noi, din 34.901 teste. În același interval, au murit 394 de persoane</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halloween-are-loc-in-noaptea-de-31-octombrie-traditii-si-obiceiuri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copiehalloween1540974006-1635671367.jpg" alt="Halloween are loc în noaptea de 31 octombrie. Tradiții și obiceiuri" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 11:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halloween-are-loc-in-noaptea-de-31-octombrie-traditii-si-obiceiuri">Halloween are loc în noaptea de 31 octombrie. Tradiții și obiceiuri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/grupul-de-comunicare-strategica-anunta-ca-astazi-vor-fi-raportate-427-de-decese-de-covid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coronaviruspoza-1635671243.jpg" alt="Grupul de Comunicare Strategică anunță că astăzi vor fi raportate 427 de decese de Covid" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 11:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/grupul-de-comunicare-strategica-anunta-ca-astazi-vor-fi-raportate-427-de-decese-de-covid">Grupul de Comunicare Strategică anunță că astăzi vor fi raportate 427 de decese de Covid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/arafat-ne-intrebam-daca-nu-cumva-o-parte-din-cei-care-mor-vaccinati-sunt-vaccinati-doar-pe-hartie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/raedarafat-1635667960.jpg" alt="Arafat: Ne întrebăm dacă nu cumva o parte din cei care mor vaccinați sunt vaccinați doar pe hârtie" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 10:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/arafat-ne-intrebam-daca-nu-cumva-o-parte-din-cei-care-mor-vaccinati-sunt-vaccinati-doar-pe-hartie">Arafat: Ne întrebăm dacă nu cumva o parte din cei care mor vaccinați sunt vaccinați doar pe hârtie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/loto-report-in-valoare-de-peste-948700-de-lei-la-649-pe-31-octombrie-2021">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/loto649loto540joker-1635666790.jpg" alt="LOTO. Report în valoare de peste 948.700 de lei la 6/49 pe 31 octombrie 2021" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 09:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/loto-report-in-valoare-de-peste-948700-de-lei-la-649-pe-31-octombrie-2021">LOTO. Report în valoare de peste 948.700 de lei la 6/49 pe 31 octombrie 2021</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanta-se-reabiliteaza-podetele-din-parcul-tabacarie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/podetparcatabacarieconstanta-1635608760.jpg" alt="Constanța. Se reabilitează podețele din Parcul Tăbăcărie" width="70" height="70" /></a></div>
										<div class="ora">31 Octombrie 2021, 08:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanta-se-reabiliteaza-podetele-din-parcul-tabacarie">Constanța. Se reabilitează podețele din Parcul Tăbăcărie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/88881-persoane-vaccinate-impotriva-covid-in-24-de-ore-dintre-care-57547-cu-prima-doza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vaccinare-1635606750.jpg" alt="88.881 persoane vaccinate împotriva COVID în 24 de ore, dintre care 57.547 cu prima doză" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 18:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/88881-persoane-vaccinate-impotriva-covid-in-24-de-ore-dintre-care-57547-cu-prima-doza">88.881 persoane vaccinate împotriva COVID în 24 de ore, dintre care 57.547 cu prima doză</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-va-juca-finala-transylvania-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simonahalep-1635608595.jpg" alt="Simona Halep va juca finala Transylvania Open" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 18:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-va-juca-finala-transylvania-open">Simona Halep va juca finala Transylvania Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-fost-descoperita-cauza-progresiei-bolii-alzheimer">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/alzheimerunsplash-1635606444.jpg" alt="A fost descoperită cauza progresiei bolii Alzheimer" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 18:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-fost-descoperita-cauza-progresiei-bolii-alzheimer">A fost descoperită cauza progresiei bolii Alzheimer</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-12106-cazuri-noi-din-62320-de-teste-in-acelasi-interval-au-murit-395-de-persoane">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coronavirus-1635589726.jpg" alt="Coronavirus. În ultimele 24 de ore s-au înregistrat 12.106 cazuri noi, din 62.320 de teste. În același interval, au murit 395 de persoane" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 13:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-12106-cazuri-noi-din-62320-de-teste-in-acelasi-interval-au-murit-395-de-persoane">Coronavirus. În ultimele 24 de ore s-au înregistrat 12.106 cazuri noi, din 62.320 de teste. În același interval, au murit 395 de persoane</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-trece-in-aceasta-noapte-la-ora-de-iarna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oradeiarna-1635588484.jpg" alt="România trece în această noapte la ora de iarnă" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 13:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-trece-in-aceasta-noapte-la-ora-de-iarna">România trece în această noapte la ora de iarnă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/grupul-de-comunicare-strategica-anunta-ca-astazi-vor-fi-raportate-413-decese-de-decese-de-covid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coronaviruscazurinoi-1635584535.jpg" alt="Grupul de Comunicare Strategică anunță că astăzi vor fi raportate 413 decese de decese de Covid" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 12:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/grupul-de-comunicare-strategica-anunta-ca-astazi-vor-fi-raportate-413-decese-de-decese-de-covid">Grupul de Comunicare Strategică anunță că astăzi vor fi raportate 413 decese de decese de Covid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/emma-raducanu-sa-oprit-in-sferturile-turneului-transylvania-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/emmaraducanu-1635582014.jpg" alt="Emma Răducanu s-a oprit în sferturile turneului Transylvania Open" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 11:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/emma-raducanu-sa-oprit-in-sferturile-turneului-transylvania-open">Emma Răducanu s-a oprit în sferturile turneului Transylvania Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/asociatiile-de-elevi-din-constanta-critica-adoptarea-hotararii-ce-stabileste-cuantumurile-burselor-in-forma-sa-initiala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/arianadudunapresedinteleasociatieielevilorconstanta-1635581156.jpg" alt="Asociațiile de elevi din Constanța critică adoptarea hotărârii ce stabilește cuantumurile burselor în forma sa inițială" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 11:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/asociatiile-de-elevi-din-constanta-critica-adoptarea-hotararii-ce-stabileste-cuantumurile-burselor-in-forma-sa-initiala">Asociațiile de elevi din Constanța critică adoptarea hotărârii ce stabilește cuantumurile burselor în forma sa inițială</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/14000-de-sanctiuni-contraventionale-in-valoare-de-27-milioane-de-lei-pentru-nerespectarea-masurilor-privind-coronavirusul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/comisarsefdepolitiemonicadajbog-1635582885.jpg" alt="14.000 de sancțiuni contravenționale în valoare de 2,7 milioane de lei pentru nerespectarea măsurilor privind coronavirusul" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 09:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/14000-de-sanctiuni-contraventionale-in-valoare-de-27-milioane-de-lei-pentru-nerespectarea-masurilor-privind-coronavirusul">14.000 de sancțiuni contravenționale în valoare de 2,7 milioane de lei pentru nerespectarea măsurilor privind coronavirusul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/liga-1-etapa-14-fc-botosani--farul-constanta-02">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/farulconstanta-1635580877.jpg" alt="Liga 1, etapa 14: FC Botoșani - Farul Constanța 0-2" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 08:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/liga-1-etapa-14-fc-botosani--farul-constanta-02">Liga 1, etapa 14: FC Botoșani - Farul Constanța 0-2</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-prelungeste-campania-de-vaccinare-din-city-park-mall-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/centrudevaccinarecitypark-1635581293.jpg" alt="Se prelungește campania de vaccinare din City Park Mall din Constanța" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 08:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-prelungeste-campania-de-vaccinare-din-city-park-mall-din-constanta">Se prelungește campania de vaccinare din City Park Mall din Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trafic-in-conditii-de-ceata-densa-pe-a2-bucuresti--constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceataa2-1635570209.jpg" alt="Trafic în condiții de ceață densă pe A2 București – Constanța" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 08:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trafic-in-conditii-de-ceata-densa-pe-a2-bucuresti--constanta">Trafic în condiții de ceață densă pe A2 București – Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-sa-calificat-cu-usurinta-in-semifinalele-turneului-transylvania-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simonahalep-1635582289.jpg" alt="Simona Halep s-a calificat cu ușurință în semifinalele turneului Transylvania Open" width="70" height="70" /></a></div>
										<div class="ora">30 Octombrie 2021, 05:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-sa-calificat-cu-usurinta-in-semifinalele-turneului-transylvania-open">Simona Halep s-a calificat cu ușurință în semifinalele turneului Transylvania Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/test-pcr-negativ-obligatoriu-la-intrarea-pe-teritoriul-bulgariei-inclusiv-pentru-cei-vaccinati">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/granitacubulgaria-1635512742.jpg" alt="Test PCR negativ obligatoriu la intrarea pe teritoriul Bulgariei, inclusiv pentru cei vaccinați" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 16:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/test-pcr-negativ-obligatoriu-la-intrarea-pe-teritoriul-bulgariei-inclusiv-pentru-cei-vaccinati">Test PCR negativ obligatoriu la intrarea pe teritoriul Bulgariei, inclusiv pentru cei vaccinați</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fara-apa-calda-in-zona-faleza-nord-din-cauza-unei-avarii-termoficare-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copiecopiefaraapacaldaconstanta16309944001634624212-1635504744.jpg" alt="Fără apă caldă în zona Faleză Nord, din cauza unei avarii TERMOFICARE Constanța" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 13:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fara-apa-calda-in-zona-faleza-nord-din-cauza-unei-avarii-termoficare-constanta">Fără apă caldă în zona Faleză Nord, din cauza unei avarii TERMOFICARE Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-12474-de-noi-cazuri-din-66679-de-teste-in-acelasi-interval-au-murit-480-de-persoane">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/covid19foto-1635504574.jpg" alt="Coronavirus. În ultimele 24 de ore s-au înregistrat 12.474 de noi cazuri, din 66.679 de teste. În același interval, au murit 480 de persoane" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 13:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coronavirus-in-ultimele-24-de-ore-sau-inregistrat-12474-de-noi-cazuri-din-66679-de-teste-in-acelasi-interval-au-murit-480-de-persoane">Coronavirus. În ultimele 24 de ore s-au înregistrat 12.474 de noi cazuri, din 66.679 de teste. În același interval, au murit 480 de persoane</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/parcurile-de-disctractie-din-constanta-isi-modifica-orarul-de-functionare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tp-1635495380.jpg" alt="Parcurile de disctracție din Constanța își modifică orarul de funcționare" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 11:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/parcurile-de-disctractie-din-constanta-isi-modifica-orarul-de-functionare">Parcurile de disctracție din Constanța își modifică orarul de funcționare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cnsu-a-actualizat-lista-tarilor-cu-risc-ridicat-olanda-si-federatia-rusa--in-zona-rosie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/testarecovid-1635493268.jpg" alt="CNSU a actualizat lista ţărilor cu risc ridicat; Olanda si Federaţia Rusă - în zona roşie" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 10:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cnsu-a-actualizat-lista-tarilor-cu-risc-ridicat-olanda-si-federatia-rusa--in-zona-rosie">CNSU a actualizat lista ţărilor cu risc ridicat; Olanda si Federaţia Rusă - în zona roşie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/au-inceput-lucrarile-pentru-largirea-plajei-din-eforie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eforie-1635488398.jpg" alt="Au început lucrările pentru lărgirea plajei din Eforie" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 09:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/au-inceput-lucrarile-pentru-largirea-plajei-din-eforie">Au început lucrările pentru lărgirea plajei din Eforie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/devin-townsend-invitat-special-in-cadrul-turneului-dream-theater-ajunge-si-la-bucuresti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dreamtheater-1635487494.jpg" alt="Devin Townsend, invitat special în cadrul turneului Dream Theater, ajunge și la București!" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 09:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/devin-townsend-invitat-special-in-cadrul-turneului-dream-theater-ajunge-si-la-bucuresti">Devin Townsend, invitat special în cadrul turneului Dream Theater, ajunge și la București!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/zona-peninsulara-a-orasului-constanta-va-deveni-pietonala-incepand-cu-data-de-15-noiembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/peninsulaconstanteiipietonala-1635487015.jpg" alt="Zona peninsulară a orașului Constanța va deveni pietonală începând cu data de 15 noiembrie" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 08:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/zona-peninsulara-a-orasului-constanta-va-deveni-pietonala-incepand-cu-data-de-15-noiembrie">Zona peninsulară a orașului Constanța va deveni pietonală începând cu data de 15 noiembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-galben-de-ceata-la-constanta-vineri-29-octombrie-2021-08-51-05">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/codgalbendeceatainconstanta-1635486493.jpg" alt="Cod galben de ceață la Constanța" width="70" height="70" /></a></div>
										<div class="ora">29 Octombrie 2021, 08:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-galben-de-ceata-la-constanta-vineri-29-octombrie-2021-08-51-05">Cod galben de ceață la Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/compania-facebook-isi-schimba-numele-in-meta-anuntul-a-fost-facut-de-mark-zuckerberg">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/facebook-1635454768.jpg" alt="Compania Facebook își schimbă numele în Meta. Anunțul a fost făcut de Mark Zuckerberg" width="70" height="70" /></a></div>
										<div class="ora">28 Octombrie 2021, 22:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/compania-facebook-isi-schimba-numele-in-meta-anuntul-a-fost-facut-de-mark-zuckerberg">Compania Facebook își schimbă numele în Meta. Anunțul a fost făcut de Mark Zuckerberg</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noduri-rutiere-noi-in-pregatire-pe-autostrada-a2-bucuresticonstanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nodrutier-1635448614.jpg" alt="Noduri rutiere noi în pregătire pe Autostrada A2, București-Constanța" width="70" height="70" /></a></div>
										<div class="ora">28 Octombrie 2021, 21:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noduri-rutiere-noi-in-pregatire-pe-autostrada-a2-bucuresticonstanta">Noduri rutiere noi în pregătire pe Autostrada A2, București-Constanța</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>
<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Telegraf Online" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/static-termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/static-politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/static-politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a> |
			<span><a href=" https://tradesilvania.com/ "title="Bitcoin exchange"> Exchange Criptomonede </a></span>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul TelegrafOnline sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
	</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>	
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/bootstrap/js/bootstrap.bundle.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.2484 secunde</div>
	

	
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

		
	<!-- advertising WpB37gXCilO7DpBE92pMK_TDYZXM-RHSEoA0mKlWmVhdc1T-Pgg100sXm5a_xvv2COh8reeWwVe-aRD1GXZmcg==-->
	 <script data-cfasync="false" type="text/javascript" id="clever-core">
	    (function (document, window) {
	        var a, c = document.createElement("script");

	        c.id = "CleverCoreLoader45471";
	        c.src = "//scripts.cleverwebserver.com/e71fc4c35a684450f5eff49d2046f880.js";

	        c.async = !0;
	        c.type = "text/javascript";
	        c.setAttribute("data-target", window.name);
	        c.setAttribute("data-callback", "put-your-callback-macro-here");

	        try {
	            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	        } catch (e) {
	            a = !1;
	        }

	        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	        a.parentNode.insertBefore(c, a);
	    })(document, window);
	</script>  
	<!-- end advertising -->
	</body>
</html>