 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Filme, spectacole și expoziții atractive</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <meta name="description" content="Teatrul de Stat Constanța vă invită s&amp;acirc;mbătă și duminică, &amp;icirc;ncep&amp;acirc;nd cu ora 19:00, la &amp;bdquo;Jocuri &amp;icirc;n curtea din spate&amp;rdquo;, un ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Filme, spectacole și expoziții atractive" /><meta property="og:description" content="Teatrul de Stat Constanța vă invită s&acirc;mbătă și duminică, &icirc;ncep&acirc;nd cu ora 19:00, la &bdquo;Jocuri &icirc;n curtea din spate&rdquo;, un ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/filmespectacolesiexpozitiiatract-1602864544.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/filme-spectacole-si-expozitii-atractive" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2020-10-16 04:02:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <script async src="//patgsrv.com/c/telegrafonline.js"></script>
    
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css?v=1602873121" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [960, 200], [940, 120], [940, 100], [1060, 220]], 'div-gpt-ad-1599644525241-0').addService(googletag.pubads());    
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1600682430818-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Mobile', [300, 250], 'div-gpt-ad-1600085317213-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/728x90-SubSlider', [[1060, 220], [728, 90], [900, 200], [970, 250]], 'div-gpt-ad-1600703734082-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
            });
        });
    </script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Filme, spectacole și expoziții atractive</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>                    
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a>            </div>
        </div>
    </section>

    
    
        
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png?v=1" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">            
            <div class="inner clearfix">
                <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                <form action="" method="post" autocomplete="off" id="form-cautare">
                    <input type="text" name="freesearch" placeholder="Subiect de interes" />
                    <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                    <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                </form>
            </div>            
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doar-46-din-populatia-romaniei-a-dobandit-imunitate-la-covid">Doar 4,6% din populația României a dobândit imunitate la COVID</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/acordarea-ajutoarelor-pentru-incalzirea-locuintei">Acordarea ajutoarelor pentru încălzirea locuinței</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/unitati-de-invatamant-care-trec-in-scenariul-3">Unități de învățământ care trec în scenariul 3</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bolnavii-cu-forme-medii-si-usoare-de-covid-pot-ramane-la-domiciliu">Bolnavii cu forme medii şi uşoare de COVID pot rămâne la domiciliu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pana-la-sfarsitul-anului-pot-iesi-pe-piata-cel-putin-doua-vaccinuri-pentru-coronavirus">Până la sfârşitul anului pot ieşi pe piaţă cel puţin două vaccinuri pentru coronavirus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coronavirusul-poate-rezista-pe-telefoane-si-bancnote-chiar-si-28-de-zile">Coronavirusul poate rezista pe telefoane și bancnote chiar și 28 de zile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/suntem-in-valul-2-predomina-cazurile-moderate-si-severe">Suntem în valul 2. Predomină cazurile moderate și severe</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aproape-500-de-persoane-sunt-internate-in-judetul-constanta-pentru-tratarea-coronavirusului">Aproape 500 de persoane sunt internate în județul Constanța pentru tratarea coronavirusului</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/barbat-eliberat-din-inchisoare-infectat-cu-hiv-a-muscat-un-politist">Bărbat eliberat din închisoare, infectat cu HIV, a mușcat un polițist</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/interventie-a-jandarmilor-pentru-indepartarea-unui-sarpe">Intervenție a jandarmilor pentru îndepărtarea unui şarpe</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/retinut-pentru-pornografie-infantila">Reținut pentru pornografie infantilă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primarul-din-calarasi-a-murit-dupa-ce-sa-infectat-cu-coronavirus">Primarul din Călărași a murit după ce s-a infectat cu coronavirus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ludovic-orban-voi-propune-sistarea-evenimentelor-private">Ludovic Orban: Voi propune sistarea evenimentelor private</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noul-cod-al-culorilor-la-nivel-european-privind-restrictiile-de-calatorie">Noul cod al culorilor la nivel european privind restricţiile de călătorie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/32-de-tari-pe-lista-zonelor-cu-risc-epidemiologic-ridicat">32 de țări pe lista zonelor cu risc epidemiologic ridicat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/evenimentele-private-interzise-la-nivel-national">Evenimentele private, interzise la nivel național</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/razie-desfasurata-de-politia-municipiului-constanta">Razie desfășurată de Poliția municipiului Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/galerie-foto-au-inceput-lucrarile-de-reabilitare-a-litoralului-romanesc-faza-ii">Galerie foto. Au început lucrările de reabilitare a litoralului românesc, faza II</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/usrplus-constanta-sia-desemnat-candidatii-la-parlamentare">USR-PLUS Constanța și-a desemnat candidații la parlamentare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vergil-chitac-voi-profesionaliza-primaria-constanta-cu-oameni-care-au-avut-rezultate">Vergil Chiţac: Voi profesionaliza Primăria Constanța cu oameni care au avut rezultate</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/construirea-reactoarelor-3-si-4-si-autostrada-constantagdansk">Construirea reactoarelor 3 și 4 și autostradă Constanța-Gdansk</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/789-unitati-de-invatamant-sunt-in-scenariul-rosu-cu-135-mai-multe-decat-ieri">789 unități de învățământ sunt în scenariul roșu, cu 135 mai multe decât ieri</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/filme-spectacole-si-expozitii-atractive">Filme, spectacole și expoziții atractive</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doua-reprezentatii-la-teatrul-de-stat-constanta">Două reprezentații la Teatrul de Stat Constanţa</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/axiopolis-sa-impus-in-duelul-cu-fc-viitorul-ii">Axiopolis s-a impus în duelul cu FC Viitorul II</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bucuria-de-a-juca-fotbal-pe-stadionul-din-strada-primaverii">Bucuria de a juca fotbal pe stadionul din strada Primăverii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/partida-pandurii-lignitul--fc-farul-va-fi-reprogramata">Partida Pandurii Lignitul - FC Farul va fi reprogramată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-succes-important-la-slobozia">FC Farul, succes important la Slobozia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zi-speciala-pentru-sorin-basturea-directorul-cs-farul">Zi specială pentru Sorin Başturea, directorul CS Farul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oms-cere-limitarea-adunarilor-in-masa">OMS cere limitarea adunărilor în masă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prima-tara-care-se-transforma-din-cauza-schimbarilor-climatice">Prima țară care se transformă din cauza schimbărilor climatice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/la-granita-turcobulgara-se-poate-astepta-72-de-ore">La graniţa turco-bulgară se poate aștepta 72 de ore</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/actiunile-companiilor-care-vand-canabis-au-crescut-brusc">Acțiunile companiilor care vând canabis au crescut brusc</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Filme, spectacole și expoziții atractive</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-cultura'>Cultură</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								16 Octombrie 2020 / 19:02							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								47 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/filmespectacolesiexpozitiiatract-1602864544.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/filmespectacolesiexpozitiiatract-1602864544.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p>Teatrul de Stat Constanța vă invită s&acirc;mbătă și duminică, &icirc;ncep&acirc;nd cu ora 19:00, la &bdquo;Jocuri &icirc;n curtea din spate&rdquo;, un spectacol despre cruzime, o radiografie a psihicului adolescentin, o poveste despre patru băieți și o fată care trăiesc ultima lor zi de libertate, de copilărie, de nevinovăție.<br />
Ultima zi fără consecințe!<br />
Edna Mazya nu doar că reface procesul unui eveniment extrem de violent din viața unor tineri, dar analizează și mecanismele psihologice care au permis producerea lui.</p>

<p>Piesa s-a bucurat de un succes enorm at&acirc;t &icirc;n Israel, c&acirc;t și &icirc;n alte țări &icirc;n care a fost montată, mai ales pentru că transpune o poveste adevărată, a procesului agresorilor &icirc;n cazul unui viol asupra unei adolescente de 14 ani, &icirc;nt&acirc;mplat &icirc;ntr-o comunitate rurală din nordul țării. Cazul i-a șocat pe israelieni, iar achitarea inițială a făptașilor a declanșat proteste masive &icirc;n toată țara. Publicitatea din jurul procesului a determinat mai multe femei să capete curaj și să raporteze diverse forme de agresiune ținute sub tăcere.</p>

<p>*** Spectacolul nu este recomandat persoanelor sub 14 ani.</p>

<p>Regia: Diana Mititelu<br />
Traducerea: Ada-Maria Ichim<br />
Scenografia: Răzvan Bordoș<br />
Lighting-design: Alexandru Bibere &amp; Cristian Niculescu</p>

<p>Distribuția: Cristiana Luca / Ecaterina Lupu, Andrei Bibire, Theodor Șoptelea, Cătălin Bucur, Ștefan Mihai.<br />
Bilete disponibile pe https://www.mystage.ro/.../jocuri-in-curtea-din-spate-2319 sau la Casa de bilete a teatrului (Bd. Ferdinand 11) program: joi - duminica: 11.00 -19.00.</p>

<p><br />
Teatrul Național de Operă și Balet &bdquo;Oleg Danovski&rdquo; a pregătit pentru publicul meloman două spectacole deosebite. Vineri, de la ora 19:00 &ndash; Concert Simfonic:Dirijor &ndash; PHILIP FRANSEN Belgia</p>

<p>&Icirc;n program:<br />
Mozart &ndash; Uvertura la opera &bdquo;Flautul fermecat&rdquo;<br />
Ceaikovski &ndash; Suita din baletul &bdquo;Spărgătorul de nuci&rdquo;<br />
Ceaikovski &ndash; Simfonia nr. 5 &icirc;n mi minor, op. 64</p>

<p><strong>Una dintre cele mai frumoase și mai cunoscute opere din lume, &bdquo;Traviata&ldquo;, de Giuseppe Verdi, va fi prezentată pe scena Teatrului Național de Operă și Balet &bdquo;Oleg Danovski&ldquo;, duminică, 18 octombrie de la ora 19:00.</strong></p>

<p>Spectacolele &icirc;ncep la ora 19, iar regulile și informațiile legate de participarea publicului la reprezentațiile artistice &icirc;n contextul COVID-19 pot fi vizualizate acces&acirc;nd<a href="http://tnobconstanta.ro/.../upl.../info-covid-30.09.2020.pd" target="_blank">http://tnobconstanta.ro/.../upl.../info-covid-30.09.2020.pd</a>.</p>

<p>Biletele pot fi achiziționate at&acirc;t online pe<a href="http://www.tnobconstanta.ro/bilete" target="_blank">www.tnobconstanta.ro/bilete</a>, c&acirc;t și la Agenția Teatrului (Program - LUNI, MARTI &ndash; INCHIS; MIERCURI, JOI, VINERI &ndash; 11:00-17:00;SAMBATA, DUMINICA &ndash; 17:45 &ndash; 18:45 (&icirc;nchis &icirc;n zilele fără spectacol). &Icirc;n această lună este pus la v&acirc;nzare și &rdquo;Pachetul Toamnei Arămii&rdquo; (9 spectacole la prețul de 130 lei) care poate fi achiziționat doar de la Agenția Teatrului.</p>

<p><br />
CENTRUL MULTIFUNCȚIONAL EDUCATIV PENTRU TINERET &bdquo;JEAN CONSTANTIN&rdquo; vă așteapă cu următoarele proiecții:</p>

<p>16 octombrie, ora 17:30 &ndash; Honest Theif /2D/N-15</p>

<p>16 octombrie, ora 20:00 &ndash; Ava/ 2D/AP-12-</p>

<p>17 octombrie, ora 12:00 &ndash; Troll Tour World/ 3D/AG</p>

<p>17 octombrie, ora 15:00 &ndash; Mulan/3D/AG</p>

<p>17 octombrie, ora 17:30 &ndash; Honest Theif /2D/N-15</p>

<p>17 octombrie, ora 20:00 &ndash; Ava/ 2D/AP-12</p>

<p>18 octombrie, ora 12:00 &ndash; Troll Tour World/ 3D/AG</p>

<p>18 octombrie, ora 15:00 &ndash; Animal Crackers/2D/AG</p>

<p>18 octombrie, ora 17:30 &ndash; Ava/ 2D/AP-12</p>

<p>18 octombrie, ora 20:00 &ndash; Honest Theif /2D/N-15</p>

<p></p>

<p><strong>Prețul biletelor:</strong></p>

<p>- 2D &ndash; preț bilet: 16 lei &icirc;ntreg; 4 lei copii/elevi/studenți; 8 lei pensionari * &icirc;n limita locurilor disponibile;</p>

<p>- 3D &ndash; preț bilet: 18 lei &icirc;ntreg; 4,5 lei copii/elevi/studenți; 9 lei pensionari * &icirc;n limita locurilor disponibile</p>

<p>Informațiile legate de programul de v&acirc;nzarea biletele sunt disponibile pe site-ul oficial http://www.cmeptjc.ro/, pe pagina de Facebook sau direct la casieria centrului, din bulevardul Ferdinand, nr. 56 (fostul Cinema Republica).</p>

<p></p>

<p>Toate reprezentațiile se vor desfășura &icirc;n condiții de siguranță și cu respectarea strictă a tuturor normelor de protecție &icirc;mpotriva pandemiei, conform legii.</p>

<p>Casa de Cultură a Sindicatelor vă invită s&acirc;mbătă, de la ora 19:00 la &bdquo;Bărbații la 40, femeile la 43&rdquo; . Este un spectacol despre criza prin care trec aproape toate cuplurile cel puțin o dată &icirc;n viață. Dacă despre bărbați este bine știut faptul că &ldquo;middle age crisis&rdquo; se manifestă la 40 de ani, despre femei &icirc;ncă se discută. La 30, la 35 sau la 43. Să te &icirc;nșele soția cu &ldquo;cel mai prost din clasă&rdquo;, să te prinda criza de la 40 cu un milion de euro &icirc;n cont sau să fii părăsit pentru că esti un om prea bun la suflet, sunt problemele cu care se confruntă personajele noastre surprinse &icirc;n trei tablouri: la 29, la 40 si apoi la 43 de ani. Vă lăsăm să descoperiți dvs. cum se depășește această criză s&acirc;mbătă seara. Biletele pot fi achiziționate cu 50 și 70 de lei, &icirc;n funcție de locul din sală.</p>

<p>Muzeul de Artă Constanța vă invită &icirc;n perioada15 octombrie - 25 noiembrie 2020 la expoziția de grafică și pictură rom&acirc;nească modernă &bdquo;Muzeul din depozit&rdquo;</p>

<p>MAEȘTRI AI PICTURII MODERNE ROM&Acirc;NEȘTI - PROFESORI EMERIȚI: Theodor AMAN, George D. MIREA, Camil RESSU, Jean Alexandru STERIADI, Nicolae TONITZA, Francisc ŞIRATO, Ştefan DIMITRESCU, Nicolae DĂRĂSCU, Cecilia CUȚESCU - STORK, Paul MIRACOVICI, Ştefan CONSTANTINESCU, Corneliu BABA, Alexandru CIUCURENCU</p></p>							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/filme-spectacole-si-expozitii-atractive"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/filme-spectacole-si-expozitii-atractive"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/zi-speciala-pentru-sorin-basturea-directorul-cs-farul">
												<img src="https://www.telegrafonline.ro/imagini/mici/sorin1-1602302830.jpg"
													alt="Zi specială pentru Sorin Başturea, directorul CS Farul" width="320" height="180" />
												Zi specială pentru Sorin Başturea, directorul CS Farul											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/meciul-pandurii-lignitul--fc-farul-nu-a-fost-programat">
												<img src="https://www.telegrafonline.ro/imagini/mici/3-1602185113.jpg"
													alt="Meciul Pandurii Lignitul - FC Farul nu a fost programat" width="320" height="180" />
												Meciul Pandurii Lignitul - FC Farul nu a fost programat											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/emma-pascovici-prima-fata-legitimata-la-fc-farul">
												<img src="https://www.telegrafonline.ro/imagini/mici/emmapasco-1602070175.jpg"
													alt="Emma Pașcovici, prima fată legitimată la FC Farul!" width="320" height="180" />
												Emma Pașcovici, prima fată legitimată la FC Farul!											</a>
										</div>
																		</div>									
							</div>
						</div>
														

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/a-murit-eddie-van-halen"><img src="https://www.telegrafonline.ro/imagini/thumbnail/eddievanhalen-1602049948.jpg" alt="A murit Eddie Van Halen" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/a-murit-eddie-van-halen">A murit Eddie Van Halen</a></strong>
				<em class="comm">264 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/doua-reprezentatii-la-teatrul-de-stat-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/img9005-1602597457.jpg" alt="Două reprezentații la Teatrul de Stat Constanţa" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/doua-reprezentatii-la-teatrul-de-stat-constanta">Două reprezentații la Teatrul de Stat Constanţa</a></strong>
				<em class="comm">161 accesări</em>
			</div>
		</div>
		<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-viitorul-ii-evolueaza-acasa-cernavoda-si-albesti-vor-juca-in-deplasare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga317oct-1602871243.jpg" alt="FC Viitorul II evoluează acasă, Cernavodă şi Albești vor juca în deplasare" width="70" height="70" /></a></div>
										<div class="ora">21:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-viitorul-ii-evolueaza-acasa-cernavoda-si-albesti-vor-juca-in-deplasare">FC Viitorul II evoluează acasă, Cernavodă şi Albești vor juca în deplasare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/riscul-de-a-contracta-covid19-in-avion-este-foarte-scazut">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/risculdeacontractacovid19inavion-1602865023.jpg" alt="Riscul de a contracta COVID-19 în avion este foarte scăzut" width="70" height="70" /></a></div>
										<div class="ora">19:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/riscul-de-a-contracta-covid19-in-avion-este-foarte-scazut">Riscul de a contracta COVID-19 în avion este foarte scăzut</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/filme-spectacole-si-expozitii-atractive">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/filmespectacolesiexpozitiiatract-1602864544.jpg" alt="Filme, spectacole și expoziții atractive" width="70" height="70" /></a></div>
										<div class="ora">19:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/filme-spectacole-si-expozitii-atractive">Filme, spectacole și expoziții atractive</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dealer-de-droguri-prins-de-jandarmi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dealerdedroguriprinsdejandarmi-1602864045.jpg" alt="Dealer de droguri prins de jandarmi" width="70" height="70" /></a></div>
										<div class="ora">18:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dealer-de-droguri-prins-de-jandarmi">Dealer de droguri prins de jandarmi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-farul-tinteste-cele-trei-puncte-cu-turris">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc1094-1602859095.jpg" alt="FC Farul ţinteşte cele trei puncte cu Turris" width="70" height="70" /></a></div>
										<div class="ora">17:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-farul-tinteste-cele-trei-puncte-cu-turris">FC Farul ţinteşte cele trei puncte cu Turris</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/amical-romania--belarus-la-11-noiembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/romechipa-1602849674.jpg" alt="Amical România - Belarus, la 11 noiembrie" width="70" height="70" /></a></div>
										<div class="ora">15:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/amical-romania--belarus-la-11-noiembrie">Amical România - Belarus, la 11 noiembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doua-cazuri-de-covid19-la-viitorul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/covid19-1602839131.jpg" alt="Două cazuri de Covid-19 la Viitorul" width="70" height="70" /></a></div>
										<div class="ora">12:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doua-cazuri-de-covid19-la-viitorul">Două cazuri de Covid-19 la Viitorul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prima-tara-care-se-transforma-din-cauza-schimbarilor-climatice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primataracaresetransformadincauz-1602822135.jpg" alt="Prima țară care se transformă din cauza schimbărilor climatice" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prima-tara-care-se-transforma-din-cauza-schimbarilor-climatice">Prima țară care se transformă din cauza schimbărilor climatice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-realitate-in-romania-se-imbolnavesc-40000-de-persoane-pe-zi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inrealitateinromaniaseimbolnaves-1602793752.jpg" alt="În realitate în România se îmbolnăvesc 40.000 de persoane pe zi" width="70" height="70" /></a></div>
										<div class="ora">07:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-realitate-in-romania-se-imbolnavesc-40000-de-persoane-pe-zi">În realitate în România se îmbolnăvesc 40.000 de persoane pe zi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/duelul-codaselor-ligii-1-va-avea-loc-la-pitesti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/5-1602795410.jpg" alt="Duelul codaşelor Ligii 1 va avea loc la Piteşti" width="70" height="70" /></a></div>
										<div class="ora">07:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/duelul-codaselor-ligii-1-va-avea-loc-la-pitesti">Duelul codaşelor Ligii 1 va avea loc la Piteşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noul-cod-al-culorilor-la-nivel-european-privind-restrictiile-de-calatorie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noulcodalculorilorlaniveleuropea-1602793072.jpg" alt="Noul cod al culorilor la nivel european privind restricţiile de călătorie" width="70" height="70" /></a></div>
										<div class="ora">23:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noul-cod-al-culorilor-la-nivel-european-privind-restrictiile-de-calatorie">Noul cod al culorilor la nivel european privind restricţiile de călătorie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/turneele-preliminare-din-cupa-romaniei-la-baschet-masculin-suspendate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bcathcuprom-1602782814.jpg" alt="Turneele preliminare din Cupa României la baschet masculin, suspendate" width="70" height="70" /></a></div>
										<div class="ora">20:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/turneele-preliminare-din-cupa-romaniei-la-baschet-masculin-suspendate">Turneele preliminare din Cupa României la baschet masculin, suspendate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alte-trei-cazuri-de-coronavirus-la-nationala-under-21">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frfnou-1602780137.jpg" alt="Alte trei cazuri de coronavirus la naţionala Under 21" width="70" height="70" /></a></div>
										<div class="ora">19:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alte-trei-cazuri-de-coronavirus-la-nationala-under-21">Alte trei cazuri de coronavirus la naţionala Under 21</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incendiul-izbucnit-in-zona-vadu-a-fost-stins-de-pompierii-consanteni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/incendiulizbucnitinzonavaduafost-1602776927.jpg" alt="Incendiul izbucnit în zona Vadu a fost stins de pompierii consănțeni" width="70" height="70" /></a></div>
										<div class="ora">18:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incendiul-izbucnit-in-zona-vadu-a-fost-stins-de-pompierii-consanteni">Incendiul izbucnit în zona Vadu a fost stins de pompierii consănțeni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bolnavii-cu-forme-medii-si-usoare-de-covid-pot-ramane-la-domiciliu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bolnaviicuformemediisiusoaredeco-1602776562.jpg" alt="Bolnavii cu forme medii şi uşoare de COVID pot rămâne la domiciliu" width="70" height="70" /></a></div>
										<div class="ora">18:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bolnavii-cu-forme-medii-si-usoare-de-covid-pot-ramane-la-domiciliu">Bolnavii cu forme medii şi uşoare de COVID pot rămâne la domiciliu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fotbalisti-testati-pozitiv-la-sarscov2-la-craiova-si-targoviste">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1602766810.jpg" alt="Fotbalişti testaţi pozitiv la SARS-CoV-2 la Craiova şi Târgovişte" width="70" height="70" /></a></div>
										<div class="ora">15:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fotbalisti-testati-pozitiv-la-sarscov2-la-craiova-si-targoviste">Fotbalişti testaţi pozitiv la SARS-CoV-2 la Craiova şi Târgovişte</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/al-treilea-caz-de-infectare-cu-noul-coronavirus-la-nationala-de-tineret">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frf-1602763797.jpg" alt="Al treilea caz de infectare cu noul coronavirus la naţionala de tineret" width="70" height="70" /></a></div>
										<div class="ora">15:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/al-treilea-caz-de-infectare-cu-noul-coronavirus-la-nationala-de-tineret">Al treilea caz de infectare cu noul coronavirus la naţionala de tineret</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-etapei-a-9a-a-ligii-1-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1602762444.jpg" alt="Programul etapei a 9-a a Ligii 1 la fotbal" width="70" height="70" /></a></div>
										<div class="ora">14:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-etapei-a-9a-a-ligii-1-la-fotbal">Programul etapei a 9-a a Ligii 1 la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-educatoare-din-fetesti-sa-filmat-lovind-un-copil">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oeducatoaredinfetestisafilmatlov-1602735886.jpg" alt="O educatoare din Fetești s-a filmat lovind un copil" width="70" height="70" /></a></div>
										<div class="ora">08:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-educatoare-din-fetesti-sa-filmat-lovind-un-copil">O educatoare din Fetești s-a filmat lovind un copil</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/unitati-de-invatamant-care-trec-in-scenariul-3">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unitatideinvatamantcaretrecinsce-1602735046.jpg" alt="Unități de învățământ care trec în scenariul 3" width="70" height="70" /></a></div>
										<div class="ora">07:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/unitati-de-invatamant-care-trec-in-scenariul-3">Unități de învățământ care trec în scenariul 3</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fara-echipe-cu-punctaj-maxim-in-uefa-nations-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unl1-1602715266.jpg" alt="Fără echipe cu punctaj maxim în UEFA Nations League" width="70" height="70" /></a></div>
										<div class="ora">01:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fara-echipe-cu-punctaj-maxim-in-uefa-nations-league">Fără echipe cu punctaj maxim în UEFA Nations League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/al-treilea-esec-consecutiv-pentru-tricolori">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/radoi-1602712482.jpg" alt="Al treilea eşec consecutiv pentru tricolori" width="70" height="70" /></a></div>
										<div class="ora">00:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/al-treilea-esec-consecutiv-pentru-tricolori">Al treilea eşec consecutiv pentru tricolori</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-nominalizata-in-ancheta-pentru-jucatoarea-lunii-septembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simhaleproma-1602693189.jpg" alt="Halep, nominalizată în ancheta pentru jucătoarea lunii septembrie" width="70" height="70" /></a></div>
										<div class="ora">19:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-nominalizata-in-ancheta-pentru-jucatoarea-lunii-septembrie">Halep, nominalizată în ancheta pentru jucătoarea lunii septembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-farul-succes-important-la-slobozia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1602692159.jpg" alt="FC Farul, succes important la Slobozia" width="70" height="70" /></a></div>
										<div class="ora">19:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-farul-succes-important-la-slobozia">FC Farul, succes important la Slobozia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/789-unitati-de-invatamant-sunt-in-scenariul-rosu-cu-135-mai-multe-decat-ieri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/789unitatideinvatamantsuntinscen-1602685380.jpg" alt="789 unități de învățământ sunt în scenariul roșu, cu 135 mai multe decât ieri" width="70" height="70" /></a></div>
										<div class="ora">17:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/789-unitati-de-invatamant-sunt-in-scenariul-rosu-cu-135-mai-multe-decat-ieri">789 unități de învățământ sunt în scenariul roșu, cu 135 mai multe decât ieri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sau-redeschis-tarile-piticilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tarilepiticilor-1602673271.jpg" alt="S-au redeschis Țările Piticilor" width="70" height="70" /></a></div>
										<div class="ora">13:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sau-redeschis-tarile-piticilor">S-au redeschis Țările Piticilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noile-smartphoneuri-5g-de-la-apple-vin-fara-incarcator-si-casti-in-cutie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noilesmartphoneuri5gdelaapplefar-1602664781.jpg" alt="Noile smartphone-uri 5G de la Apple vin fără încărcător şi căşti în cutie" width="70" height="70" /></a></div>
										<div class="ora">11:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noile-smartphoneuri-5g-de-la-apple-vin-fara-incarcator-si-casti-in-cutie">Noile smartphone-uri 5G de la Apple vin fără încărcător şi căşti în cutie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/interventie-a-jandarmilor-pentru-indepartarea-unui-sarpe">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/interventieajandarmilorpentruind-1602656726.jpg" alt="Intervenție a jandarmilor pentru îndepărtarea unui şarpe" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/interventie-a-jandarmilor-pentru-indepartarea-unui-sarpe">Intervenție a jandarmilor pentru îndepărtarea unui şarpe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/32-de-tari-pe-lista-zonelor-cu-risc-epidemiologic-ridicat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/32detaripelistazonelorcuriscepid-1602655822.jpg" alt="32 de țări pe lista zonelor cu risc epidemiologic ridicat" width="70" height="70" /></a></div>
										<div class="ora">08:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/32-de-tari-pe-lista-zonelor-cu-risc-epidemiologic-ridicat">32 de țări pe lista zonelor cu risc epidemiologic ridicat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/evenimentele-private-interzise-la-nivel-national">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/evenimenteleprivateinterziselani-1602654263.jpg" alt="Evenimentele private, interzise la nivel național" width="70" height="70" /></a></div>
										<div class="ora">08:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/evenimentele-private-interzise-la-nivel-national">Evenimentele private, interzise la nivel național</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ucraina-si-elvetia-au-produs-surprize-in-uefa-nations-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unl-1602650664.jpg" alt="Ucraina şi Elveţia au produs surprize în UEFA Nations League" width="70" height="70" /></a></div>
										<div class="ora">07:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ucraina-si-elvetia-au-produs-surprize-in-uefa-nations-league">Ucraina şi Elveţia au produs surprize în UEFA Nations League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tricolorii-vor-incerca-reabilitarea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/romaustria-1602649825.jpg" alt="Tricolorii vor încerca reabilitarea" width="70" height="70" /></a></div>
										<div class="ora">07:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tricolorii-vor-incerca-reabilitarea">Tricolorii vor încerca reabilitarea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorie-la-scor-pentru-tineretul-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/matangoltin-1602616508.jpg" alt="Victorie la scor pentru tineretul României" width="70" height="70" /></a></div>
										<div class="ora">22:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorie-la-scor-pentru-tineretul-romaniei">Victorie la scor pentru tineretul României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-farul-are-o-singura-varianta-la-slobozia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1602615335.jpg" alt="FC Farul are o singură variantă la Slobozia" width="70" height="70" /></a></div>
										<div class="ora">21:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-farul-are-o-singura-varianta-la-slobozia">FC Farul are o singură variantă la Slobozia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cristiano-ronaldo-are-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cr7-1602601045.jpg" alt="Cristiano Ronaldo are Covid-19" width="70" height="70" /></a></div>
										<div class="ora">17:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cristiano-ronaldo-are-covid19">Cristiano Ronaldo are Covid-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doua-reprezentatii-la-teatrul-de-stat-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/img9005-1602597457.jpg" alt="Două reprezentații la Teatrul de Stat Constanţa" width="70" height="70" /></a></div>
										<div class="ora">15:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doua-reprezentatii-la-teatrul-de-stat-constanta">Două reprezentații la Teatrul de Stat Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/retinut-pentru-pornografie-infantila">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/retinutpentrupornografieinfantil-1602592413.jpg" alt="Reținut pentru pornografie infantilă" width="70" height="70" /></a></div>
										<div class="ora">15:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/retinut-pentru-pornografie-infantila">Reținut pentru pornografie infantilă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/teste-negative-in-tabara-tricolorilor-inaintea-partidei-cu-austria">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/testare-1602585966.jpg" alt="Teste negative în tabăra tricolorilor înaintea partidei cu Austria" width="70" height="70" /></a></div>
										<div class="ora">13:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/teste-negative-in-tabara-tricolorilor-inaintea-partidei-cu-austria">Teste negative în tabăra tricolorilor înaintea partidei cu Austria</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/axiopolis--fc-farul-duel-in-cupa-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1602583122.jpg" alt="Axiopolis - FC Farul, duel în Cupa României" width="70" height="70" /></a></div>
										<div class="ora">12:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/axiopolis--fc-farul-duel-in-cupa-romaniei">Axiopolis - FC Farul, duel în Cupa României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/acordarea-ajutoarelor-pentru-incalzirea-locuintei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/acordareaajutoarelorpentruincalz-1602580274.jpg" alt="Acordarea ajutoarelor pentru încălzirea locuinței" width="70" height="70" /></a></div>
										<div class="ora">12:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/acordarea-ajutoarelor-pentru-incalzirea-locuintei">Acordarea ajutoarelor pentru încălzirea locuinței</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>
<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Telegraf Online" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/static-termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/static-politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/static-politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul TelegrafOnline sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
			</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.1988 secunde</div>
	
	
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->

	<span>
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

		<!-- advertising WpB37gXCilO7DpBE92pMK_TDYZXM-RHSEoA0mKlWmVhdc1T-Pgg100sXm5a_xvv2COh8reeWwVe-aRD1GXZmcg==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
	 (function (document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45471";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/f70edb2bc466622ce4fb5e8e35d0f309.min.js?20200808=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>
    <!-- end advertising -->	


</body>

</html>