 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Mărfuri contrafăcute, indisponibilizate de poliţiştii constănțeni</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Poliţiştii de la Transporturi au ridicat peste 400 de jucării susceptibile a fi contrafăcute, &amp;icirc;n valoare de aproximativ 30.000 de ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Mărfuri contrafăcute, indisponibilizate de poliţiştii constănțeni" /><meta property="og:description" content="Poliţiştii de la Transporturi au ridicat peste 400 de jucării susceptibile a fi contrafăcute, &icirc;n valoare de aproximativ 30.000 de ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/117-1576169683.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/marfuri-contrafacute-indisponibilizate-de-politistii-constanteni" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1568893357684-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>      
    
    <script async src="//dynpaa.com/c/telegrafonline.js"></script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Mărfuri contrafăcute, indisponibilizate de poliţiştii constănțeni</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://content.paydemic.com/printed/3MFOCIVSMJC23O43LR3GQPFMAU" target="_blank"><i class="fa fa-newspaper-o"></i> Anunțuri print</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-obtin-permisul-de-sofer-persoane-cu-handicap-psihic-sau-vizual">Cum obțin permisul de șofer persoane cu handicap psihic sau vizual?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-portal-fals-pentru-achizitia-rovinietei">Atenție! Portal fals pentru achiziția rovinietei!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cumularea-pensiei-cu-salariul-de-la-stat-va-fi-interzisa">Cumularea pensiei cu salariul de la stat va fi interzisă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-artisti-vor-canta-la-revelionul-organizat-de-primaria-constanta">Ce artiști vor cânta la Revelionul organizat de Primăria Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prapad-la-targul-de-craciun-constanta-masurile-protectiei-consumatorilor">Prăpăd la Târgul de Crăciun Constanța. Măsurile Protecției Consumatorilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parintii-isi-violau-copiii-in-spectacole-pornografice-pentru-cetateni-americani">Părinții își violau copiii în spectacole pornografice pentru cetățeni americani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/barbatul-cazut-in-mare-cu-motostivuitorul-cautat-zadarnic">Bărbatul căzut în mare cu motostivuitorul, căutat zadarnic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-de-interne-anunta-controale-la-toate-inspectoratele-de-politie-din-tara">Ministrul de Interne anunţă controale la toate inspectoratele de poliţie din ţară</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/autoturisme-bani-tigari-si-tone-de-materiale-pirotehnice-confiscate">Autoturisme, bani, țigări și tone de materiale pirotehnice, confiscate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/grav-accident-de-munca-in-portul-constanta">Grav accident de muncă în Portul Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/orice-fel-de-derapaje-de-la-litera-si-spiritul-constitutiei-trebuie-sanctionate">Orice fel de derapaje de la litera și spiritul Constituției trebuie sancționate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-orban-sia-asumat-raspunderea-pe-trei-pachete-de-legi">Guvernul Orban şi-a asumat răspunderea pe trei pachete de legi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/motiunea-simpla-impotriva-ministrului-de-finante-florin-citu-a-trecut">Moţiunea simplă împotriva ministrului de Finanţe, Florin Cîţu, a trecut</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raed-arafat-nu-demisioneaza-sa-ma-demita-daca-vor">Raed Arafat nu demisionează: „Să mă demită dacă vor!“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prefectul-constantei-dumitru-jeaca-demis-de-guvernul-orban">Prefectul Constanței, Dumitru Jeacă, demis de Guvernul Orban</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/minibuze-pentru-transportul-in-comun-la-constanta">Minibuze pentru transportul în comun, la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prefectul-constantei-dumitru-jeaca-demis-de-guvernul-orban">Prefectul Constanței, Dumitru Jeacă, demis de Guvernul Orban</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-artisti-vor-canta-la-revelionul-organizat-de-primaria-constanta">Ce artiști vor cânta la Revelionul organizat de Primăria Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/panotajul-stradal-naste-monstri-la-constanta">Panotajul stradal naște monștri la Constanța?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-a-reusit-politistul-local-pulbere-sa-amendeze-niste-nume-proprii">Cum a reuşit polițistul local Pulbere să amendeze niște... nume proprii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/consiliul-concurentei-va-monitoriza-pretul-carburantilor-dupa-eliminarea-supraaccizei">Consiliul Concurenţei va monitoriza preţul carburanţilor după eliminarea supraaccizei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/numarul-medicilor-care-pleaca-din-tara-sa-redus">Numărul medicilor care pleacă din ţară s-a redus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania--un-model-de-actiune-eficace-in-lupta-impotriva-infectiei-cu-hiv">România - un model de acțiune eficace în lupta împotriva infecției cu HIV</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/medic-de-cand-sau-marit-aiurea-salariile-in-scop-electoral-unii-doctori-ocolesc-bolnavii">Medic: De când s-au mărit aiurea salariile în scop electoral, unii doctori ocolesc bolnavii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/consultatii-gratuite-oferite-de-primaria-constanta-si-minifarm">Consultații gratuite oferite de Primăria Constanța și Minifarm</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raed-arafat-nu-demisioneaza-sa-ma-demita-daca-vor">Raed Arafat nu demisionează: „Să mă demită dacă vor!“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sloganul-me-psd-incalca-limitele-libertatii-de-exprimare">Sloganul „M...e PSD!“ încalcă limitele libertăţii de exprimare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/senatul-a-adoptat-amanarea-pensionarii-anticipate-a-magistratilor">Senatul a adoptat amânarea pensionării anticipate a magistraţilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nicoleta-tint-si-tatiana-toader-propunerile-pentru-functiile-de-presedinte-si-vicepresedinte-csm">Nicoleta Ţînţ şi Tatiana Toader, propunerile pentru funcţiile de preşedinte şi vicepreşedinte CSM</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dosarul-colectiv-pronuntarea-a-fost-amanata-pentru-16-decembrie">Dosarul Colectiv. Pronunţarea a fost amânată pentru 16 decembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/instanta-suprema-a-respins-contestatia-in-anulare-a-lui-liviu-dragnea">Instanţa supremă a respins contestaţia în anulare a lui Liviu Dragnea</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/colinde-vizuale">Colinde vizuale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/colindam-colind-colind-un-spectacol-ca-o-binecuvantare">„Colindăm colind, colind...“, un spectacol ca o binecuvântare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/concert-de-craciun-2019">Concert de Crăciun 2019</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lansare-de-carte-autorul-regretatul-istoric-constantean-virgil-coman">Lansare de carte. Autorul, regretatul istoric constănțean Virgil Coman</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/colinde-vizuale-cel-mai-important-eveniment-plastic-al-anului-la-minac">„Colinde vizuale”, cel mai important eveniment plastic al anului, la MINAC</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/instruire-in-domeniul-comunicarii-pentru-studentii-medicinisti">Instruire în domeniul comunicării pentru studenţii mediciniști</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/festivalul-e-vremea-colindelor-sia-anuntat-castigatorii">Festivalul „E vremea colindelor“ și-a anunțat câștigătorii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-nu-rezolva-problema-transportului-judetean-al-elevilor">Guvernul nu rezolvă problema transportului județean al elevilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-constanta-a-acordat-tuturor-scolilor-toti-banii-pentru-bursele-scolare">Primăria Constanța a acordat tuturor școlilor toți banii pentru bursele școlare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scoala-care-ii-lasa-repetenti-pe-elevii-care-se-automutileaza">Școala care îi lasă repetenţi pe elevii care se automutilează</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/franta-paralizata-de-greve-si-protestele-impotriva-noii-legi-a-pensiilor">Franța, paralizată de greve și protestele împotriva noii legi a pensiilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romani-jefuiti-in-germania-de-catre-un-fals-politist">Români jefuiţi în Germania de către un fals poliţist</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doi-hackeri-romani-condamnati-la-20-de-ani-de-inchisoare-in-sua">Doi hackeri români, condamnaţi la 20 de ani de închisoare în SUA</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alegeri-in-marea-britanie-britanicii-asteptati-sa-decida-soarta-brexit">Alegeri în Marea Britanie. Britanicii, aşteptaţi să decidă soarta Brexit</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rusia-suspendata-de-wada-de-la-competitiile-sportive-majore">Rusia, suspendată de WADA de la competițiile sportive majore</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/15-ani-de-la-infiintarea-asociatiei-sportive-liga-ofiterilor-old-boys-constanta">15 ani de la înfiinţarea Asociaţiei Sportive Liga Ofiţerilor Old Boys Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hc-dobrogea-sud-in-sferturile-de-finala-ale-cupei-romaniei">HC Dobrogea Sud, în sferturile de finală ale Cupei României</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gheorghe-hagi-miam-dat-seama-ca-sunt-mic-pentru-fotbalul-romanesc">Gheorghe Hagi: „Mi-am dat seama că sunt mic pentru fotbalul românesc”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/charity-basketball-game-miercuri-de-la-ora-1800">„Charity Basketball Game”, miercuri, de la ora 18.00</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rusia-suspendata-de-wada-de-la-competitiile-sportive-majore">Rusia, suspendată de WADA de la competițiile sportive majore</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Mărfuri contrafăcute, indisponibilizate de poliţiştii constănțeni</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-eveniment'>Eveniment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								12 Decembrie 2019 / 18:52							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								79 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/117-1576169683.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/117-1576169683.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p><strong>Poliţiştii de la Transporturi au ridicat peste 400 de jucării susceptibile a fi contrafăcute, &icirc;n valoare de aproximativ 30.000 de lei.</strong></p>

<p>La data de 12 decembrie, poliţişti din cadrul Serviciului de Poliţie Transporturi Maritime, &icirc;mpreună cu specialiști ai Biroului Vamal de Frontieră Constanţa Sud, au verificat, &icirc;n Portul Constanţa Sud Agigea, un container sosit din China, av&acirc;nd ca destinatar o societate comercială din județul Cluj.</p>

<p>&Icirc;n urma controlului, poliţiştii au descoperit 432 de jucării, purt&acirc;nd &icirc;nsemnul unei mărci &icirc;nregistrate, susceptibile a fi contrafăcute. Bunurile, &icirc;n valoare aproximativ 30.000 de lei, au fost ridicate &icirc;n vederea continuării cercetărilor.</p>												<div style="width: 100%; text-align: center;">
													<!-- /14172773/300x250Articol1 -->
													<div id='div-gpt-ad-1569589783690-0' style='width: 300px; height: 250px; margin: 10px auto;'>
													  <script>
													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589783690-0'); });
													  </script>
													</div>
												</div>
												

<p>&Icirc;n cauză, polițiștii au &icirc;ntocmit dosar penal sub aspectul săv&acirc;rşirii infracţiunii de punere &icirc;n circulație de mărfuri contrafăcute.</p>

<p>Cercetările continuă, pentru stabilirea &icirc;ntregii activități infracționale.</p></p>
								
							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/marfuri-contrafacute-indisponibilizate-de-politistii-constanteni"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/marfuri-contrafacute-indisponibilizate-de-politistii-constanteni"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/cazul-navei-cu-oi-rasturnata-la-midia-fara-precedent">
														<img src="https://www.telegrafonline.ro/imagini/mici/navarasturnata5-1576170677.jpg"
															alt="Cazul navei cu oi răsturnată la Midia, fără precedent..." width="320" height="180" />
														Cazul navei cu oi răsturnată la Midia, fără precedent...													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/politistii-constanteni-au-distrus-doua-tone-de-droguri">
														<img src="https://www.telegrafonline.ro/imagini/mici/droguri-1576086796.jpg"
															alt="Poliţiştii constănţeni au distrus două tone de droguri" width="320" height="180" />
														Poliţiştii constănţeni au distrus două tone de droguri													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/parintii-isi-violau-copiii-in-spectacole-pornografice-pentru-cetateni-americani">
														<img src="https://www.telegrafonline.ro/imagini/mici/diicot-1576073051.jpg"
															alt="Părinții își violau copiii în spectacole pornografice pentru cetățeni americani" width="320" height="180" />
														Părinții își violau copiii în spectacole pornografice pentru cetățeni americani													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEveniment -->
<div id='div-gpt-ad-1442830582056-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442830582056-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="401343" />
									<input type="hidden" name="__token" readonly="readonly" value="fb95a56503e49a1b834ae32adb09bd940d1e64e7">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>


											<br /> <br />
					<div id="63JGCNXWYFFEHPE7U5BMJPRK5M">
						<iframe id="paydemic-ads-iframe-63JGCNXWYFFEHPE7U5BMJPRK5M" src="https://content.paydemic.com/iframe/63JGCNXWYFFEHPE7U5BMJPRK5M" style="width: 100%; min-width: 100%; border: 0;"></iframe>
						<script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script>
						<script>paydemicIFrameResizeConfig("63JGCNXWYFFEHPE7U5BMJPRK5M");</script>
					</div>
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ce-a-patit-un-sofer-baut-care-a-vrut-sasi-recupereze-cu-forta-masina-ridicata"><img src="https://www.telegrafonline.ro/imagini/thumbnail/parcauto-1575550218.jpg" alt="Ce a pățit un șofer băut care a vrut șă-și recupereze cu forța mașina ridicată" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ce-a-patit-un-sofer-baut-care-a-vrut-sasi-recupereze-cu-forta-masina-ridicata">Ce a pățit un șofer băut care a vrut șă-și recupereze cu forța mașina ridicată</a></strong>
				<em class="comm">2270 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/grav-accident-de-munca-in-portul-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/stivuitor-1575911772.jpg" alt="Grav accident de muncă în Portul Constanța" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/grav-accident-de-munca-in-portul-constanta">Grav accident de muncă în Portul Constanța</a></strong>
				<em class="comm">2231 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/autoturisme-bani-tigari-si-tone-de-materiale-pirotehnice-confiscate"><img src="https://www.telegrafonline.ro/imagini/thumbnail/ipjautoconfiscate-1575639317.jpg" alt="Autoturisme, bani, țigări și tone de materiale pirotehnice, confiscate" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/autoturisme-bani-tigari-si-tone-de-materiale-pirotehnice-confiscate">Autoturisme, bani, țigări și tone de materiale pirotehnice, confiscate</a></strong>
				<em class="comm">2046 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ministrul-de-interne-anunta-controale-la-toate-inspectoratele-de-politie-din-tara"><img src="https://www.telegrafonline.ro/imagini/thumbnail/permisportarma-1575635047.jpg" alt="Ministrul de Interne anunţă controale la toate inspectoratele de poliţie din ţară" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ministrul-de-interne-anunta-controale-la-toate-inspectoratele-de-politie-din-tara">Ministrul de Interne anunţă controale la toate inspectoratele de poliţie din ţară</a></strong>
				<em class="comm">2011 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/barbatul-cazut-in-mare-cu-motostivuitorul-cautat-zadarnic"><img src="https://www.telegrafonline.ro/imagini/thumbnail/cazut-1575994033.jpg" alt="Bărbatul căzut în mare cu motostivuitorul, căutat zadarnic" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/barbatul-cazut-in-mare-cu-motostivuitorul-cautat-zadarnic">Bărbatul căzut în mare cu motostivuitorul, căutat zadarnic</a></strong>
				<em class="comm">1997 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div class="right-banner-container">
	<!-- /220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar -->
	<div id='div-gpt-ad-1568893357684-0' style='width: 300px; height: 250px;'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568893357684-0'); });
	  </script>
	</div>
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cfr-a-obtinut-biletele-pentru-16imile-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/danp-1576180690.jpg" alt="CFR a obţinut biletele pentru 16-imile UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">21:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cfr-a-obtinut-biletele-pentru-16imile-uefa-europa-league">CFR a obţinut biletele pentru 16-imile UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-victorie-fara-emotii-in-duelul-cu-minaur">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1576179429.jpg" alt="HC Dobrogea Sud, victorie fără emoţii în duelul cu Minaur" width="70" height="70" /></a></div>
										<div class="ora">21:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-victorie-fara-emotii-in-duelul-cu-minaur">HC Dobrogea Sud, victorie fără emoţii în duelul cu Minaur</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/scandal-intern-urias-in-usr">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/barnademiseie-1576173605.jpg" alt="Scandal intern uriaș în USR" width="70" height="70" /></a></div>
										<div class="ora">19:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/scandal-intern-urias-in-usr">Scandal intern uriaș în USR</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/iohannis-nu-agreaza-propunerea-finlandei-privind-cadrul-financiar-multianual">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/iohannis8-1576172748.jpg" alt="Iohannis nu agrează propunerea Finlandei privind cadrul financiar multianual" width="70" height="70" /></a></div>
										<div class="ora">19:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/iohannis-nu-agreaza-propunerea-finlandei-privind-cadrul-financiar-multianual">Iohannis nu agrează propunerea Finlandei privind cadrul financiar multianual</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/israel-va-organiza-al-treilea-tur-de-scrutin-in-mai-putin-de-un-an">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/netanyahu-1576171700.jpg" alt="Israel va organiza al treilea tur de scrutin în mai puţin de un an" width="70" height="70" /></a></div>
										<div class="ora">19:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/israel-va-organiza-al-treilea-tur-de-scrutin-in-mai-putin-de-un-an">Israel va organiza al treilea tur de scrutin în mai puţin de un an</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/conditiile-puse-de-ungaria-pentru-a-aproba-acordul-verde-european">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1ungaria-1576171631.jpg" alt="Condiţiile puse de Ungaria pentru a aproba Acordul verde european" width="70" height="70" /></a></div>
										<div class="ora">19:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/conditiile-puse-de-ungaria-pentru-a-aproba-acordul-verde-european">Condiţiile puse de Ungaria pentru a aproba Acordul verde european</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primaria-constanta-lanseaza-licitatie-pentru-elaborarea-noului-plan-urbanistic-general">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cta2-1576171476.jpg" alt="Primăria Constanța lansează licitație pentru elaborarea noului plan urbanistic general" width="70" height="70" /></a></div>
										<div class="ora">19:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primaria-constanta-lanseaza-licitatie-pentru-elaborarea-noului-plan-urbanistic-general">Primăria Constanța lansează licitație pentru elaborarea noului plan urbanistic general</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-fost-premier-turc-lanseaza-un-nou-partid-pentru-al-concura-pe-erdogan">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/turcia-1576171211.jpg" alt="Un fost premier turc lansează un nou partid pentru a-l concura pe Erdogan" width="70" height="70" /></a></div>
										<div class="ora">19:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-fost-premier-turc-lanseaza-un-nou-partid-pentru-al-concura-pe-erdogan">Un fost premier turc lansează un nou partid pentru a-l concura pe Erdogan</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cazul-navei-cu-oi-rasturnata-la-midia-fara-precedent">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/navarasturnata5-1576170677.jpg" alt="Cazul navei cu oi răsturnată la Midia, fără precedent..." width="70" height="70" /></a></div>
										<div class="ora">19:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cazul-navei-cu-oi-rasturnata-la-midia-fara-precedent">Cazul navei cu oi răsturnată la Midia, fără precedent...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/colaborare-isj--ajpis-pentru-acordarea-alocatiei-tinerilor-care-au-implinit-18-ani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/isj-1576170199.jpg" alt="Colaborare ISJ - AJPIS pentru acordarea alocației tinerilor care au împlinit 18 ani" width="70" height="70" /></a></div>
										<div class="ora">19:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/colaborare-isj--ajpis-pentru-acordarea-alocatiei-tinerilor-care-au-implinit-18-ani">Colaborare ISJ - AJPIS pentru acordarea alocației tinerilor care au împlinit 18 ani</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marfuri-contrafacute-indisponibilizate-de-politistii-constanteni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/117-1576169683.jpg" alt="Mărfuri contrafăcute, indisponibilizate de poliţiştii constănțeni" width="70" height="70" /></a></div>
										<div class="ora">18:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marfuri-contrafacute-indisponibilizate-de-politistii-constanteni">Mărfuri contrafăcute, indisponibilizate de poliţiştii constănțeni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alimentul-la-care-omenirea-trebuie-sa-renunte-pentru-a-combate-incalzirea-globala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ferme-1576159243.jpg" alt="Alimentul la care omenirea trebuie să renunţe pentru a combate încălzirea globală" width="70" height="70" /></a></div>
										<div class="ora">15:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alimentul-la-care-omenirea-trebuie-sa-renunte-pentru-a-combate-incalzirea-globala">Alimentul la care omenirea trebuie să renunţe pentru a combate încălzirea globală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/colinde-vizuale-cel-mai-important-eveniment-plastic-al-anului-la-minac">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/colinde1576001023-1576158063.jpg" alt="„Colinde vizuale”, cel mai important eveniment plastic al anului, la MINAC" width="70" height="70" /></a></div>
										<div class="ora">15:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/colinde-vizuale-cel-mai-important-eveniment-plastic-al-anului-la-minac">„Colinde vizuale”, cel mai important eveniment plastic al anului, la MINAC</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/semafoare-care-nu-functioneaza-vineri-13-decembrie-in-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nlocuiresemafoare1-1576157751.jpg" alt="Semafoare care nu funcționează vineri, 13 decembrie, în Constanța" width="70" height="70" /></a></div>
										<div class="ora">15:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/semafoare-care-nu-functioneaza-vineri-13-decembrie-in-constanta">Semafoare care nu funcționează vineri, 13 decembrie, în Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-si-tig-in-cursa-pentru-lovitura-anului-in-circuitul-wta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halepn-1576156256.jpg" alt="Halep și Țig, în cursa pentru „lovitura anului” în circuitul WTA" width="70" height="70" /></a></div>
										<div class="ora">15:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-si-tig-in-cursa-pentru-lovitura-anului-in-circuitul-wta">Halep și Țig, în cursa pentru „lovitura anului” în circuitul WTA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ana-bogdan-in-semifinale-la-dubai">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anabogdan-1576154672.jpg" alt="Ana Bogdan, în semifinale la Dubai" width="70" height="70" /></a></div>
										<div class="ora">14:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ana-bogdan-in-semifinale-la-dubai">Ana Bogdan, în semifinale la Dubai</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/festivalul-e-vremea-colindelor-sia-anuntat-castigatorii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mugurel-1576151188.jpg" alt="Festivalul „E vremea colindelor“ și-a anunțat câștigătorii" width="70" height="70" /></a></div>
										<div class="ora">13:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/festivalul-e-vremea-colindelor-sia-anuntat-castigatorii">Festivalul „E vremea colindelor“ și-a anunțat câștigătorii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/organizatia-lgbtq-pride-romania-amendata-pentru-defaimarea-religiei-ortodoxe">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/piesapride-1576148730.jpg" alt="Organizația LGBTQ+ Pride România, amendată pentru defăimarea religiei ortodoxe" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/organizatia-lgbtq-pride-romania-amendata-pentru-defaimarea-religiei-ortodoxe">Organizația LGBTQ+ Pride România, amendată pentru defăimarea religiei ortodoxe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/imbatranirea-oamenilor-va-putea-fi-reversibila-in-mai-putin-de-20-de-ani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/georgechurch-1576147946.jpg" alt="Îmbătrânirea oamenilor va putea fi reversibilă în mai puţin de 20 de ani" width="70" height="70" /></a></div>
										<div class="ora">12:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/imbatranirea-oamenilor-va-putea-fi-reversibila-in-mai-putin-de-20-de-ani">Îmbătrânirea oamenilor va putea fi reversibilă în mai puţin de 20 de ani</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cazuri-de-gripa-in-bucuresti-constanta-si-alte-sase-judete">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cazurigripa-1576146445.jpg" alt="Cazuri de gripă în București, Constanța și alte șase județe" width="70" height="70" /></a></div>
										<div class="ora">12:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cazuri-de-gripa-in-bucuresti-constanta-si-alte-sase-judete">Cazuri de gripă în București, Constanța și alte șase județe</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/guvernul-nu-rezolva-problema-transportului-judetean-al-elevilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/elevipejos-1576149841.jpg" alt="Guvernul nu rezolvă problema transportului județean al elevilor" width="70" height="70" /></a></div>
										<div class="ora">12:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/guvernul-nu-rezolva-problema-transportului-judetean-al-elevilor">Guvernul nu rezolvă problema transportului județean al elevilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alegeri-in-marea-britanie-britanicii-asteptati-sa-decida-soarta-brexit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/borisjohnsonsquatter-1576145573.jpg" alt="Alegeri în Marea Britanie. Britanicii, aşteptaţi să decidă soarta Brexit" width="70" height="70" /></a></div>
										<div class="ora">12:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alegeri-in-marea-britanie-britanicii-asteptati-sa-decida-soarta-brexit">Alegeri în Marea Britanie. Britanicii, aşteptaţi să decidă soarta Brexit</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/colindam-colind-colind-un-spectacol-ca-o-binecuvantare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nardelean1-1576144904.jpg" alt="„Colindăm colind, colind...“, un spectacol ca o binecuvântare" width="70" height="70" /></a></div>
										<div class="ora">11:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/colindam-colind-colind-un-spectacol-ca-o-binecuvantare">„Colindăm colind, colind...“, un spectacol ca o binecuvântare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ludovic-orban-minte-de-ingheata-apele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaedsrstanescucopy-1576147447.jpg" alt="Ludovic Orban minte! De îngheață apele" width="70" height="70" /></a></div>
										<div class="ora">11:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ludovic-orban-minte-de-ingheata-apele">Ludovic Orban minte! De îngheață apele</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/la-paris-se-ascut-cutitele-ghilotinei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaedssmolnar-1576144310.jpg" alt="La Paris se ascut cuțitele ghilotinei…" width="70" height="70" /></a></div>
										<div class="ora">10:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/la-paris-se-ascut-cutitele-ghilotinei">La Paris se ascut cuțitele ghilotinei…</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/succes-total-la-charity-basketball-game">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ch0-1576139269.jpg" alt="Succes total la „Charity Basketball Game”" width="70" height="70" /></a></div>
										<div class="ora">10:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/succes-total-la-charity-basketball-game">Succes total la „Charity Basketball Game”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romnia-participa-la-campionatul-mondial-de-qazaq-kuresi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/udt-1576136176.jpg" alt="Romȃnia participă la Campionatul Mondial de Qazaq Kuresi" width="70" height="70" /></a></div>
										<div class="ora">09:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romnia-participa-la-campionatul-mondial-de-qazaq-kuresi">Romȃnia participă la Campionatul Mondial de Qazaq Kuresi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-cunosc-semifinalele-campionatului-mondial-de-handbal-feminin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/logocmhandbal-1576135297.jpg" alt="Se cunosc semifinalele Campionatului Mondial de handbal feminin" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-cunosc-semifinalele-campionatului-mondial-de-handbal-feminin">Se cunosc semifinalele Campionatului Mondial de handbal feminin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ultimele-necunoscute-din-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zuel-1576133820.jpg" alt="Ultimele necunoscute din UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">08:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ultimele-necunoscute-din-uefa-europa-league">Ultimele necunoscute din UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atalanta-bergamo-in-optimile-ligii-campionilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zucl-1576133101.jpg" alt="Atalanta Bergamo, în optimile Ligii Campionilor" width="70" height="70" /></a></div>
										<div class="ora">08:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atalanta-bergamo-in-optimile-ligii-campionilor">Atalanta Bergamo, în optimile Ligii Campionilor</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cfr-in-fata-confruntarii-decisive-pentru-calificarea-in-16imile-uel">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dps-1576132219.jpg" alt="CFR, în faţa confruntării decisive pentru calificarea în 16-imile UEL" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cfr-in-fata-confruntarii-decisive-pentru-calificarea-in-16imile-uel">CFR, în faţa confruntării decisive pentru calificarea în 16-imile UEL</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-inceput-campionatul-mondial-de-fotbal-al-cluburilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/wccfifa-1576095288.jpg" alt="A început Campionatul Mondial de fotbal al cluburilor" width="70" height="70" /></a></div>
										<div class="ora">22:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-inceput-campionatul-mondial-de-fotbal-al-cluburilor">A început Campionatul Mondial de fotbal al cluburilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sua-vizeaza-sanctiuni-pentru-companiile-implicate-in-nord-stream-2-printre-care-si-omv">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/omv-1576089100.jpg" alt="SUA vizează sancţiuni pentru companiile implicate în Nord Stream 2, printre care şi OMV" width="70" height="70" /></a></div>
										<div class="ora">20:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sua-vizeaza-sanctiuni-pentru-companiile-implicate-in-nord-stream-2-printre-care-si-omv">SUA vizează sancţiuni pentru companiile implicate în Nord Stream 2, printre care şi OMV</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/statele-ue-nu-au-cazut-de-acord-asupra-investitiilor-verzi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/clima-1576088546.jpg" alt="Statele UE nu au căzut de acord asupra investițiilor verzi" width="70" height="70" /></a></div>
										<div class="ora">20:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/statele-ue-nu-au-cazut-de-acord-asupra-investitiilor-verzi">Statele UE nu au căzut de acord asupra investițiilor verzi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-isi-propune-sa-elimine-complet-gazele-cu-efect-de-sera-pana-in-2050">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1gaze-1576088481.jpg" alt="CE îşi propune să elimine complet gazele cu efect de seră până în 2050" width="70" height="70" /></a></div>
										<div class="ora">20:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-isi-propune-sa-elimine-complet-gazele-cu-efect-de-sera-pana-in-2050">CE îşi propune să elimine complet gazele cu efect de seră până în 2050</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/parintii-primesc-zile-libere-cand-scolile-copiilor-sunt-inchise">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1zilelibere-1576088215.jpg" alt="Părinţii primesc zile libere când şcolile copiilor sunt închise" width="70" height="70" /></a></div>
										<div class="ora">20:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/parintii-primesc-zile-libere-cand-scolile-copiilor-sunt-inchise">Părinţii primesc zile libere când şcolile copiilor sunt închise</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/desfasurarea-rezidentiatului-permisa-si-in-spitale-militare-si-private">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rezidentia-1576088000.jpg" alt="Desfăşurarea rezidenţiatului, permisă și în spitale militare şi private" width="70" height="70" /></a></div>
										<div class="ora">20:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/desfasurarea-rezidentiatului-permisa-si-in-spitale-militare-si-private">Desfăşurarea rezidenţiatului, permisă și în spitale militare şi private</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ccr-dezbate-sesizarea-privind-alegerea-lui-melescanu-la-sefia-senatului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/melescanu-1576087769.jpg" alt="CCR dezbate sesizarea privind alegerea lui Meleşcanu la şefia Senatului" width="70" height="70" /></a></div>
										<div class="ora">20:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ccr-dezbate-sesizarea-privind-alegerea-lui-melescanu-la-sefia-senatului">CCR dezbate sesizarea privind alegerea lui Meleşcanu la şefia Senatului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/numarul-total-de-alegatori-inscrisi-in-registrul-electoral">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aep-1576087597.jpg" alt="Numărul total de alegători înscriși în Registrul electoral" width="70" height="70" /></a></div>
										<div class="ora">20:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/numarul-total-de-alegatori-inscrisi-in-registrul-electoral">Numărul total de alegători înscriși în Registrul electoral</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/predictia-seismica-nu-este-posibila-inca">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mihneacostoiu-1576087358.jpg" alt="Predicţia seismică nu este posibilă încă!" width="70" height="70" /></a></div>
										<div class="ora">19:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/predictia-seismica-nu-este-posibila-inca">Predicţia seismică nu este posibilă încă!</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>|
			<a href="https://www.tecuci.net/" target="_blank" title="Stiri Tecuci">Tecuci</a>|
			<a href="https://wmeteo.com/" target="_blank" title="Meteo Romania">Meteo</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1694 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>