<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Nivelul Canalului Dunăre - Marea Neagră, măsurat de „Iulia“</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Administraţia Canalelor Navigabile SA a lansat la apă, astăzi, ambarcaţiunea de măsuratori hidrografice &amp;bdquo;IULIA&amp;rdquo;. &amp;bdquo;Av&amp;acirc;nd ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Nivelul Canalului Dunăre - Marea Neagră, măsurat de „Iulia“" /><meta property="og:description" content="Administraţia Canalelor Navigabile SA a lansat la apă, astăzi, ambarcaţiunea de măsuratori hidrografice &bdquo;IULIA&rdquo;. &bdquo;Av&acirc;nd ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/barcutaacn-1518611781.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-02-14 12:01:00" /><meta property="og:image:width" content="506" /><meta property="og:image:height" content="362" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Nivelul Canalului Dunăre - Marea Neagră, măsurat de „Iulia“</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a><a href="https://www.telegrafonline.ro/jocurile-olimpice-de-iarna-2018">Jocurile Olimpice de iarnă 2018</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/functionarii-publici-dau-in-judecata-guvernul-pentru-legea-salarizarii-si-transferul-contributiilor">Funcţionarii publici dau în judecată Guvernul pentru Legea salarizării şi transferul contribuţiilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/10000-de-euro-pentru-toti-copiii-nascuti-dupa-1-ianuarie-2018">10.000 DE EURO pentru toţi copiii născuţi după 1 IANUARIE 2018?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cfr-calatori-pune-in-vanzare-bilete-la-jumatate-de-pret-vezi-conditiile">CFR Călători pune în vânzare bilete la jumătate de preț! Vezi condițiile!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pensionarii-care-nau-10-ani-vechime-devin-asistati-social">Pensionarii care n-au 10 ani vechime devin asistați social</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ciocolata-cu-viermi-la-auchan-constanta-ce-masuri-sau-luat">Ciocolată cu viermi, la Auchan Constanța! Ce măsuri s-au luat!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/continua-descarutarea-constantei-politistii-locali-la-vanatoare">Continuă „descăruțarea“ Constanței. Polițiștii locali, la vânătoare...</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-in-constanta-sa-izbit-cu-masina-de-un-copac">Accident grav în Constanța! S-a izbit cu mașina de un copac</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/12-masini-distruse-intrun-accident-produs-de-o-femeie">12 mașini distruse într-un accident produs de o femeie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/puteri-sporite-pentru-politie-in-combaterea-violentei-domestice">Puteri sporite pentru POLIȚIE în combaterea VIOLENȚEI DOMESTICE!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scormonitorii-de-gunoaie-amendati-la-greu">Scormonitorii de gunoaie, amendați la greu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-ce-sunt-scutite-firmele-de-it-de-impozite">De ce sunt scutite firmele de IT de impozite?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sufrageria-lui-oprea-in-fata-intregului-parlament">„Sufrageria lui Oprea”, în fața întregului Parlament!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-fost-bodyguard-al-lui-nicu-gheara-consilierul-vicepremierului-stanescu">Un fost bodyguard al lui Nicu Gheară, consilierul vicepremierului Stănescu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/decizia-neasteptata-luata-de-viorica-dancila">Decizia neașteptată luată de Viorica Dăncilă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dragnea-despre-valcov-trebuie-omorat-azi-acum-impuscat">Dragnea, despre Vâlcov: „Trebuie OMORÂT AZI, acum. Împușcat!”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bugetul-constantei-supus-din-nou-dezbaterii-publice-spuneti-parerea">Bugetul Constanței, supus din nou dezbaterii publice. Spune-ți părerea!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/consiliul-local-constanta-pus-pe-impartit-bani-in-stanga-si-in-dreapta">Consiliul Local Constanța, pus pe împărțit bani în stânga și în dreapta</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-sa-ales-de-acordul-primariei-constanta-cu-banca-mondiala">Ce s-a ales de acordul Primăriei Constanța cu Banca Mondială</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alesii-judeteni-in-sedinta-bugetele-mai-multor-institutii-pe-ordinea-de-zi">Aleșii județeni, în ședință! Bugetele mai multor instituții, pe ordinea de zi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/centrul-cultural-jean-constantin-isi-deschide-portile-vezi-cand">Centrul Cultural Jean Constantin își deschide porțile. Vezi când!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministerul-finantelor-nu-lucreaza-la-introducerea-impozitului-pe-gospodarie">Ministerul Finanţelor NU lucrează la introducerea impozitului pe gospodărie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-teren-fertil-pentru-evaziune">România, teren fertil pentru evaziune</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/angajati-de-lux-la-anre-institutia-si-mai-subordonata-comisiilor-parlamentare">Angajaţi de lux la ANRE. Instituția, și mai subordonată Comisiilor Parlamentare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-este-cauza-scumpirilor-ministrul-teodorovici-a-dat-lamuriri">Care este cauza scumpirilor? Ministrul Teodorovici a dat lămuriri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anuntsurpriza-facut-de-loteria-nationala-pentru-toti-jucatorii">Anunț-surpriză făcut de Loteria Națională pentru toți jucătorii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-confirmat-al-21lea-deces-cauzat-de-virusul-gripal">S-a confirmat al 21-lea DECES cauzat de virusul gripal!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aveti-rude-sau-prieteni-internati-la-spitalul-judetean-cand-sunt-permise-vizitele">Aveți rude sau prieteni internați la Spitalul Județean? Când sunt permise vizitele?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ingrijorator-in-10-zile-8-decese-cauzate-de-virusul-gripal">ÎNGRIJORĂTOR! În 10 zile, 8 DECESE cauzate de virusul gripal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-necrezut-cresteri-spectaculoase-ale-salariilor-din-sanatate">DE NECREZUT!!! Creșteri spectaculoase ale salariilor din Sănătate!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ambulanta-constanta-are-sef-oficial-a-castigat-concursul">Ambulanța Constanța are șef oficial! A câștigat concursul!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-justitiei-va-cere-demiterea-sefei-dna">Ministrul Justiției va cere demiterea șefei DNA?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bomba-in-justitie-condamnarea-lui-dragnea-nula">BOMBĂ în Justiție! Condamnarea lui Dragnea, NULĂ?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fabrica-de-dosare-in-ograda-lui-kovesi-probe-si-denunturi-la-comanda">Fabrică de dosare în ograda lui Kovesi? „Probe și denunțuri la comandă“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/darius-valcov-condamnat-la-8-ani-de-inchisoare">Darius Vâlcov, condamnat la 8 ani de închisoare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ccr-a-admis-partial-sesizarea-de-neconstitutionalitate-pe-modificarea-legii-de-organizare-a-csm">CCR a admis parţial sesizarea de neconstituţionalitate pe modificarea Legii de organizare a CSM</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-sunt-ambasadorii-ambasadori-speciali-ai-celebrului-teatru-old-vic">Cine sunt ambasadorii ambasadori speciali ai celebrului teatru Old Vic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/victor-rebengiuc-a-aniversat-pe-scena-varsta-de-85-de-ani">Victor Rebengiuc a aniversat pe scenă vârsta de 85 de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/premiul-thomas-mann-pentru-literatura-pe-2018-castigat-de-mircea-cartarescu">Premiul „Thomas Mann“ pentru Literatură pe 2018, câștigat de Mircea Cărtărescu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/revoltator-dezastru-in-situl-unesco-sarmizegetusa-regia">Revoltător! Dezastru în situl UNESCO Sarmizegetusa Regia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/culise-si-galanterii--doors-club-style-cu-amelia-stanescu">„Culise şi galanterii - Doors Club Style“, cu Amelia Stănescu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/burse-in-anglia-pentru-liceeni-vezi-in-ce-conditii-le-poti-obtine">Burse în Anglia pentru liceeni! Vezi în ce condiții le poți obține!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incepe-bacalaureatul-luni-12-februarie-2018-08-47-17">Începe bacalaureatul!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bacul-continua-cu-proba-de-competente-lingvistice">Bac-ul continuă cu proba de competențe lingvistice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aplauze-pentru-olimpicii-la-astronomie-si-astrofizica">Aplauze pentru olimpicii la Astronomie şi Astrofizică</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primele-probe-ale-bacalaureatului-ar-putea-fi-anulate">Primele probe ale bacalaureatului ar putea fi anulate</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-la-kiev-mihail-saakasvili-a-fost-rapit">Alertă la Kiev! Mihail Saakaşvili A FOST RĂPIT</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/voronin-catre-basescu-dute-la-mama-dracului-in-romania-si-fa-acolo-ce-vrei">Voronin, către Băsescu: Du-te la mama dracului în România şi fă acolo ce vrei!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/carnavalul-de-la-rio-2018-inceput-cu-scandal">CARNAVALUL DE LA RIO 2018, început cu scandal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-sosea-prabusita-din-cauza-infiltratiilor-morti-si-disparuti">O şosea, prăbuşită din cauza infiltraţiilor. Morţi şi dispăruţi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/erau-si-romani-200-de-muncitori-esteuropeni-tinuti-in-sclavie">ERAU ȘI ROMÂNI! 200 de muncitori est-europeni, ținuți în sclavie</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-decid-ultimele-calificate-in-optimile-trofeului-telegraf">Se decid ultimele calificate în optimile Trofeului „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/schimbari-in-conducerea-executiva-a-ssc-farul">Schimbări în conducerea executivă a SSC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/portugalia--spania-finala-uefa-futsal-euro-2018">Portugalia - Spania, finala UEFA Futsal EURO 2018</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cso-murfatlar-merge-in-optimi-dupa-ce-a-trecut-de-ssc-farul">CSO Murfatlar merge în optimi, după ce a trecut de SSC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/olimpia-apa-canal-a-produs-surpriza-la-trofeul-telegraf">Olimpia Apă Canal a produs surpriza la Trofeul „Telegraf”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li>                                    </ul>
                                                                </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Nivelul Canalului Dunăre - Marea Neagră, măsurat de „Iulia“</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-social'>Social</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								14 Februarie 2018 / 14:01							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								108 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="https://www.telegrafonline.ro/imagini/original/barcutaacn-1518611781.jpg" class="fancybox">
									<img src="https://www.telegrafonline.ro/imagini/mari/barcutaacn-1518611781.jpg" alt="" width="740" height="433" />
								</a>
															</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Administraţia Canalelor Navigabile SA a lansat la apă, astăzi, ambarcaţiunea de măsuratori hidrografice &bdquo;IULIA&rdquo;. &bdquo;Av&acirc;nd &icirc;n vedere necesitatea menţinerii ad&acirc;ncimii apei pe cele două canale la cotele de navigaţie, periodic sunt executate activităţi de măsuratori hidrografice pe toată lungimea Canalului Dunăre - Marea Neagră şi Canalul Poarta Albă - Midia, Năvodari, dar şi pe canalul de derivaţie pentru Staţia de Pompare Complexă de la km 4. Zona de confluenţă cu Dunărea la Cernavodă, p&acirc;nă la SPC este critică, din cauza depunerilor de aluviuni &icirc;n cantităţi mai mari dec&acirc;t &icirc;n alte zone. Astfel, apar zone cu ad&acirc;ncimi critice, cu ape de mică ad&acirc;ncime, la care este necesară folosirea unei ambarcaţiuni de măsurători hidrografice cu pescaj mic, de maxim 0,3 m. &Icirc;n acest scop a fost achiziţionată şalupa &ldquo;IULIA&rdquo; care &icirc;ndeplineşte toate cerinţele necesare acestei activităţi. Ambarcaţiunea este construită din fibră de sticlă cu cabină semi&icirc;nchisă. Aceasta va avea ca zonă de navigaţie ape interioare, fiind dotată cu un motor outboard, de 30 CP, combustibilul utilizat fiind benzina. Motorul are pornirea electrică, asigurată de un acumulator de 12 V x 74 Ah, ce poate fi izolat prin &icirc;ntreruperea unui contact general. Capacitatea rezervorului va asigura o autonomie de aproximativ 8-10 ore. Pe ambarcaţiune a fost montat un sistem hidrografic pentru măsurarea ad&acirc;ncimii apei şi scanarea laterală (sonda single beam portabilă)&ldquo;, au spus cei din conducerea Canalelor Navigabile. Achiziţionarea sondei a putut fi realizată &icirc;n cadrul proiectului FAIRway Danube, &icirc;n care ACN este partener cu alte şapte administraţii, din șase ţări riverane Dunării, av&acirc;nd ca lider de proiect compania Viadonau, Austria. Obiectivul principal al acestui proiect este să implementeze &quot;Master Planul de Reabilitare şi &Icirc;ntreţinere a Şenalului Navigabil al Dunării şi a afluenţilor săi navigabili&quot;, aprobat de toate Ministerele relevante &icirc;n decembrie 2014. Scopul Master Planului este de a asigura condiţii bune de navigaţie pe tot parcursul anului, prin furnizarea unui nivel minim de servicii. Acest obiectiv se va realiza prin punerea &icirc;n aplicare a unora dintre măsurile stabilite şi anume: colectarea &icirc;ntr-o bază de date armonizată a tuturor punctelor critice de-a lungul Dunării şi a confluenţilor lui navigabili; implementarea unei scheme coerente de monitorizare a navigaţie; armonizarea modelelor şi prognozelor referitoare la nivelele de apă.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/ambarcatiune'>ambarcațiune</a> &bull; <a href='https://www.telegrafonline.ro/iulia'>Iulia</a> &bull; <a href='https://www.telegrafonline.ro/acn'>ACN</a> &bull; <a href='https://www.telegrafonline.ro/canale-navigabile'>canale navigabile</a>								</div>
							</div>
							

						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/discutii-intre-primar-si-protectia-consumatorilor-vezi-ce-sa-vorbit-concret">
														<img src="https://www.telegrafonline.ro/imagini/mici/discutii-1518623331.jpg"
															alt="Discuții între primar și Protecția Consumatorilor! Vezi ce s-a vorbit, concret!" width="320" height="180" />
														Discuții între primar și Protecția Consumatorilor! Vezi ce s-a vorbit, concret!													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/anaf-nu-va-mai-trimite-plicuri-contribuabililor">
														<img src="https://www.telegrafonline.ro/imagini/mici/plicanaf-1518613707.jpg"
															alt="ANAF nu va mai trimite plicuri contribuabililor!" width="320" height="180" />
														ANAF nu va mai trimite plicuri contribuabililor!													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/o-vulpe-polara-a-fugit-din-microrezervatie-de-pofta-unui-pescarus">
														<img src="https://www.telegrafonline.ro/imagini/mici/ovulpepolaraafugitdemicrorezerva-1518615309.jpg"
															alt="O vulpe polară a fugit din Microrezervație... de pofta unui pescăruș" width="320" height="180" />
														O vulpe polară a fugit din Microrezervație... de pofta unui pescăruș													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="373317" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/canalele-navigabile-se-doteaza-cu-o-noua-ambarcatiune-vezi-despre-ce-e-vorba"><img src="https://www.telegrafonline.ro/imagini/thumbnail/canaleleisicautaambarcatiune-1518443224.jpg" alt="Canalele Navigabile se dotează cu o nouă ambarcațiune. Vezi despre ce e vorba!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/canalele-navigabile-se-doteaza-cu-o-noua-ambarcatiune-vezi-despre-ce-e-vorba">Canalele Navigabile se dotează cu o nouă ambarcațiune. Vezi despre ce e vorba!</a></strong>
				<em class="comm">364 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pentru-un-singur-vot-in-plus-alexandru-dedu-ramane-presedinte-la-federatia-romana-de-handbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pentruunsingurvot-1518627016.jpg" alt="Pentru un singur vot în plus, Alexandru Dedu rămâne președinte la Federația Română de Handbal" width="70" height="70" /></a></div>
										<div class="ora">19:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pentru-un-singur-vot-in-plus-alexandru-dedu-ramane-presedinte-la-federatia-romana-de-handbal">Pentru un singur vot în plus, Alexandru Dedu rămâne președinte la Federația Română de Handbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/istvan-kovacs-va-arbitra-in-16imile-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/istvankovacsvaarbitraeuropaleagu-1518626797.jpg" alt="Istvan Kovacs va arbitra în 16-imile Europa League" width="70" height="70" /></a></div>
										<div class="ora">18:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/istvan-kovacs-va-arbitra-in-16imile-europa-league">Istvan Kovacs va arbitra în 16-imile Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-e-iarasi-boss-la-crestere-pe-procente">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/crestereeconomica-1518626716.jpg" alt="România e iarăși boss la creștere pe procente" width="70" height="70" /></a></div>
										<div class="ora">18:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-e-iarasi-boss-la-crestere-pe-procente">România e iarăși boss la creștere pe procente</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/e-nevoie-de-un-teatru-pentru-copii-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/enevoiedeunteatrupentrucopiilaco-1518626531.jpg" alt="E nevoie de un teatru pentru copii la Constanța?" width="70" height="70" /></a></div>
										<div class="ora">18:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/e-nevoie-de-un-teatru-pentru-copii-la-constanta">E nevoie de un teatru pentru copii la Constanța?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/de-ce-nu-are-constanta-spital-de-pediatrie-liberalii-cauta-raspunsuri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/candvaavea-1518625847.jpg" alt="De ce NU are Constanța spital de pediatrie? Liberalii caută răspunsuri!" width="70" height="70" /></a></div>
										<div class="ora">18:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/de-ce-nu-are-constanta-spital-de-pediatrie-liberalii-cauta-raspunsuri">De ce NU are Constanța spital de pediatrie? Liberalii caută răspunsuri!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ssc-farul-constanta-este-in-cantonament-la-curtea-de-arges">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fotbalconstantean-1518624349.jpg" alt="SSC Farul Constanța este în cantonament la Curtea de Argeș" width="70" height="70" /></a></div>
										<div class="ora">17:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ssc-farul-constanta-este-in-cantonament-la-curtea-de-arges">SSC Farul Constanța este în cantonament la Curtea de Argeș</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/discutii-intre-primar-si-protectia-consumatorilor-vezi-ce-sa-vorbit-concret">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/discutii-1518623331.jpg" alt="Discuții între primar și Protecția Consumatorilor! Vezi ce s-a vorbit, concret!" width="70" height="70" /></a></div>
										<div class="ora">17:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/discutii-intre-primar-si-protectia-consumatorilor-vezi-ce-sa-vorbit-concret">Discuții între primar și Protecția Consumatorilor! Vezi ce s-a vorbit, concret!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atac-armat-la-paris-mai-multe-persoane-injunghiate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/atacarmat-1518623127.jpg" alt="Atac armat la Paris! Mai multe persoane, înjunghiate" width="70" height="70" /></a></div>
										<div class="ora">17:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atac-armat-la-paris-mai-multe-persoane-injunghiate">Atac armat la Paris! Mai multe persoane, înjunghiate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fiscul-ar-putea-renunta-la-plicuri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/instiintarionline1-1518622755.jpg" alt="Fiscul ar putea renunța la plicuri" width="70" height="70" /></a></div>
										<div class="ora">17:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fiscul-ar-putea-renunta-la-plicuri">Fiscul ar putea renunța la plicuri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sa-nu-ne-sperie-brexitul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/darabanbrexit-1518622455.jpg" alt="Să nu ne sperie Brexitul!" width="70" height="70" /></a></div>
										<div class="ora">17:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sa-nu-ne-sperie-brexitul">Să nu ne sperie Brexitul!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/zeci-de-milioane-de-euro-pentru-reabilitarea-judetului-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zecidemilioanedeeuro-1518621810.jpg" alt="Zeci de milioane de euro, pentru reabilitarea județului Constanța" width="70" height="70" /></a></div>
										<div class="ora">17:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/zeci-de-milioane-de-euro-pentru-reabilitarea-judetului-constanta">Zeci de milioane de euro, pentru reabilitarea județului Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/inchisoare-pe-viata-pentru-sute-de-persoane-care-ar-fi-participat-la-puciul-esuat-dinturcia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1inchisoarepeviata-1518621539.jpg" alt="Închisoare PE VIAȚĂ pentru sute de persoane care ar fi participat la puciul eșuat dinTurcia" width="70" height="70" /></a></div>
										<div class="ora">17:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/inchisoare-pe-viata-pentru-sute-de-persoane-care-ar-fi-participat-la-puciul-esuat-dinturcia">Închisoare PE VIAȚĂ pentru sute de persoane care ar fi participat la puciul eșuat dinTurcia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-victorie-fara-emotii-in-turul-secund-la-doha">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halepvictoriefaraemotiiinturulse-1518620465.jpg" alt="Halep, victorie fără emoții în turul secund la Doha" width="70" height="70" /></a></div>
										<div class="ora">17:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-victorie-fara-emotii-in-turul-secund-la-doha">Halep, victorie fără emoții în turul secund la Doha</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-vedeta-porno-ar-fi-avut-o-relatie-cu-trump-cine-a-platito">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vedetaporno-1518620078.jpg" alt="O vedetă porno ar fi avut o relație cu Trump? Cine a plătit-o" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-vedeta-porno-ar-fi-avut-o-relatie-cu-trump-cine-a-platito">O vedetă porno ar fi avut o relație cu Trump? Cine a plătit-o</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dramatic-copil-de-2-ani-salvat-in-ultima-clipa-de-pe-sine">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dramaticcopilde2ani-1518619580.jpg" alt="Dramatic! Copil de 2 ani, salvat în ultima clipă de pe şine" width="70" height="70" /></a></div>
										<div class="ora">16:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dramatic-copil-de-2-ani-salvat-in-ultima-clipa-de-pe-sine">Dramatic! Copil de 2 ani, salvat în ultima clipă de pe şine</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alti-3-romani-au-murit-din-cauza-gripei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/decesegripadulti-1518618123.jpg" alt="Alți 3 români au murit din cauza gripei" width="70" height="70" /></a></div>
										<div class="ora">16:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alti-3-romani-au-murit-din-cauza-gripei">Alți 3 români au murit din cauza gripei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prima-finala-din-ucl-se-joaca-la-madrid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primafinaladinuclsejoacalamadrid-1518617840.jpg" alt="Prima „finală” din UCL se joacă la Madrid" width="70" height="70" /></a></div>
										<div class="ora">16:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prima-finala-din-ucl-se-joaca-la-madrid">Prima „finală” din UCL se joacă la Madrid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/liviu-dragnea-cere-congres-extraordinar-in-psd">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/congresliviudragnea-1518617533.jpg" alt="Liviu Dragnea cere congres extraordinar în PSD" width="70" height="70" /></a></div>
										<div class="ora">16:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/liviu-dragnea-cere-congres-extraordinar-in-psd">Liviu Dragnea cere congres extraordinar în PSD</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/expozitia-de-fotografie-despre-romania-la-sediul-onu-din-new-york">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sediulonu-1518619217.jpg" alt="Expoziţia de fotografie despre România, la sediul ONU din New York" width="70" height="70" /></a></div>
										<div class="ora">16:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/expozitia-de-fotografie-despre-romania-la-sediul-onu-din-new-york">Expoziţia de fotografie despre România, la sediul ONU din New York</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atodiresei-si-musei-locul-19-la-sanie-dublu-masculin-la-jo-de-iarna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/atodireseisimuseilocul19lasanied-1518617127.jpg" alt="Atodiresei şi Musei, locul 19 la sanie dublu masculin, la JO de iarnă" width="70" height="70" /></a></div>
										<div class="ora">16:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atodiresei-si-musei-locul-19-la-sanie-dublu-masculin-la-jo-de-iarna">Atodiresei şi Musei, locul 19 la sanie dublu masculin, la JO de iarnă</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-cere-augustin-lazar-de-la-csm-pozitie-publica-in-apararea-sistemului-judiciar">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lazarcerecsm-1518616932.jpg" alt="Ce cere Augustin Lazăr de la CSM: poziţie publică în apărarea sistemului judiciar" width="70" height="70" /></a></div>
										<div class="ora">16:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-cere-augustin-lazar-de-la-csm-pozitie-publica-in-apararea-sistemului-judiciar">Ce cere Augustin Lazăr de la CSM: poziţie publică în apărarea sistemului judiciar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/crestinii-ortodocsi-intra-in-postul-mare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/postulmare-1518616539.jpg" alt="Creștinii ortodocși intră în Postul Mare" width="70" height="70" /></a></div>
										<div class="ora">15:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/crestinii-ortodocsi-intra-in-postul-mare">Creștinii ortodocși intră în Postul Mare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incredibil-ia-spart-capul-pentru-un-memorystick">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/incredibiliauspartcapulpentruunm-1518616258.jpg" alt="Incredibil! I-a spart capul pentru un memory-stick?!" width="70" height="70" /></a></div>
										<div class="ora">15:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incredibil-ia-spart-capul-pentru-un-memorystick">Incredibil! I-a spart capul pentru un memory-stick?!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/neymar-va-semna-anul-viitor-cu-real-madrid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/neymarvasemnaanulviitorcurealmad-1518615003.jpg" alt="Neymar va semna anul viitor cu Real Madrid!" width="70" height="70" /></a></div>
										<div class="ora">15:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/neymar-va-semna-anul-viitor-cu-real-madrid">Neymar va semna anul viitor cu Real Madrid!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/valentines-day-pe-bulevardul-tomis-semafoarele-sau-indragostit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/valentinesdaypebulevardultomis-1518613699.jpg" alt="Valentine’s Day pe bulevardul Tomis! Semafoarele s-au îndrăgostit!" width="70" height="70" /></a></div>
										<div class="ora">15:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/valentines-day-pe-bulevardul-tomis-semafoarele-sau-indragostit">Valentine’s Day pe bulevardul Tomis! Semafoarele s-au îndrăgostit!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/anaf-nu-va-mai-trimite-plicuri-contribuabililor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/plicanaf-1518613707.jpg" alt="ANAF nu va mai trimite plicuri contribuabililor!" width="70" height="70" /></a></div>
										<div class="ora">14:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/anaf-nu-va-mai-trimite-plicuri-contribuabililor">ANAF nu va mai trimite plicuri contribuabililor!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/judecatorii-ccr-mici-dumnezei-vor-avea-super-imunitate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/valerdorneanu-1518611721.jpg" alt="Judecătorii CCR, mici Dumnezei! Vor avea super IMUNITATE!" width="70" height="70" /></a></div>
										<div class="ora">14:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/judecatorii-ccr-mici-dumnezei-vor-avea-super-imunitate">Judecătorii CCR, mici Dumnezei! Vor avea super IMUNITATE!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/companie-de-armament-simbol-al-culturii-americane-in-faliment">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/faliment-1518618685.jpg" alt="Companie de armament, simbol al culturii americane, în faliment" width="70" height="70" /></a></div>
										<div class="ora">14:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/companie-de-armament-simbol-al-culturii-americane-in-faliment">Companie de armament, simbol al culturii americane, în faliment</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/barcutaacn-1518611781.jpg" alt="Nivelul Canalului Dunăre - Marea Neagră, măsurat de „Iulia“" width="70" height="70" /></a></div>
										<div class="ora">14:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nivelul-canalului-dunare--marea-neagra-masurat-de-iulia">Nivelul Canalului Dunăre - Marea Neagră, măsurat de „Iulia“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/centrul-cultural-jean-constantin-isi-deschide-portile-vezi-cand">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/centrulculturaljeanconstantinisi-1518609709.jpg" alt="Centrul Cultural Jean Constantin își deschide porțile. Vezi când!" width="70" height="70" /></a></div>
										<div class="ora">14:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/centrul-cultural-jean-constantin-isi-deschide-portile-vezi-cand">Centrul Cultural Jean Constantin își deschide porțile. Vezi când!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pedofil-la-61-de-ani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/c8rxtjhuqai8bvo-1518607548.jpg" alt="Pedofil la 61 de ani!" width="70" height="70" /></a></div>
										<div class="ora">13:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pedofil-la-61-de-ani">Pedofil la 61 de ani!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sageata-stejaru--ssc-farul-constanta-capul-de-afis-al-optimilor-la-trofeul-telegraf">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1518607167.jpg" alt="Săgeata Stejaru - SSC Farul Constanţa, capul de afiş al optimilor la Trofeul „Telegraf”" width="70" height="70" /></a></div>
										<div class="ora">13:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sageata-stejaru--ssc-farul-constanta-capul-de-afis-al-optimilor-la-trofeul-telegraf">Săgeata Stejaru - SSC Farul Constanţa, capul de afiş al optimilor la Trofeul „Telegraf”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/are-balta-peste-si-garda-de-coastaclienti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/14022-1518607032.jpg" alt="Are balta pește și Garda de Coastă..clienţi!" width="70" height="70" /></a></div>
										<div class="ora">13:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/are-balta-peste-si-garda-de-coastaclienti">Are balta pește și Garda de Coastă..clienţi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/drum-modernizat-pentru-evacuarea-in-caz-de-dezastru-de-la-centrala-nucleara">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/img20180214wa0004-1518606178.jpg" alt="Drum modernizat pentru evacuarea în caz de dezastru de la Centrala Nucleară" width="70" height="70" /></a></div>
										<div class="ora">13:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/drum-modernizat-pentru-evacuarea-in-caz-de-dezastru-de-la-centrala-nucleara">Drum modernizat pentru evacuarea în caz de dezastru de la Centrala Nucleară</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-vulpe-polara-a-fugit-din-microrezervatie-de-pofta-unui-pescarus">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ovulpepolaraafugitdemicrorezerva-1518615309.jpg" alt="O vulpe polară a fugit din Microrezervație... de pofta unui pescăruș" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-vulpe-polara-a-fugit-din-microrezervatie-de-pofta-unui-pescarus">O vulpe polară a fugit din Microrezervație... de pofta unui pescăruș</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/berea-te-duce-la-gard-benzinala-puscarie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/furtmasinabenzinajudeteantimisoa-1518606322.jpg" alt="Berea te duce la gard, benzina..la puscarie" width="70" height="70" /></a></div>
										<div class="ora">12:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/berea-te-duce-la-gard-benzinala-puscarie">Berea te duce la gard, benzina..la puscarie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jandarmeria-razie-in-piata-abator">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tigari1-1518612232.jpg" alt="Jandarmeria, razie în Piaţa Abator" width="70" height="70" /></a></div>
										<div class="ora">12:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jandarmeria-razie-in-piata-abator">Jandarmeria, razie în Piaţa Abator</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vineri-schimba-netflix-cu-teatrul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anduaxenteluizamartinescu-1518604880.jpg" alt="Vineri, schimba Netflix cu teatrul!" width="70" height="70" /></a></div>
										<div class="ora">12:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vineri-schimba-netflix-cu-teatrul">Vineri, schimba Netflix cu teatrul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/zona-poarta-5-curatata-de-gunoaie-si-boschetari">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/img20180214wa0003-1518604347.jpg" alt="Zona Poarta 5, curățată de... gunoaie și boschetari" width="70" height="70" /></a></div>
										<div class="ora">12:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/zona-poarta-5-curatata-de-gunoaie-si-boschetari">Zona Poarta 5, curățată de... gunoaie și boschetari</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doliu-in-familia-regala-daneza-a-murit-printul-consort-henrik-al-danemarcei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/d1efe0bb005df4620f069481669db73a-1518596438.jpg" alt="Doliu în familia regală daneză. A murit prinţul consort Henrik al Danemarcei" width="70" height="70" /></a></div>
										<div class="ora">10:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doliu-in-familia-regala-daneza-a-murit-printul-consort-henrik-al-danemarcei">Doliu în familia regală daneză. A murit prinţul consort Henrik al Danemarcei</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.1552 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
<noscript><p><a href="https://www.trafic.ro/statistici/telegrafonline.ro"><img alt="www.telegrafonline.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
	

</body>
</html>