 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Portarul Buzbuchi și-a încheiat contractul cu Viitorul</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Site-ul oficial al FC Farul Constanţa a anunţat că după 11 ani &amp;icirc;n cadrul Academiei Gheorghe Hagi și FC Viitorul Constanța, portarul Alexandru ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Portarul Buzbuchi și-a încheiat contractul cu Viitorul" /><meta property="og:description" content="Site-ul oficial al FC Farul Constanţa a anunţat că după 11 ani &icirc;n cadrul Academiei Gheorghe Hagi și FC Viitorul Constanța, portarul Alexandru ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/buzb-1593062514.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/portarul-buzbuchi-sia-incheiat-contractul-cu-viitorul" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2020-06-25 05:21:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <!--script async src="//patgsrv.com/c/telegrafonline.js"></script-->
    
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1586945912805-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
            });
        });
    </script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Portarul Buzbuchi și-a încheiat contractul cu Viitorul</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-se-vor-redeschide-restaurantele">Când se vor redeschide restaurantele</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romanii-care-vin-din-italia-sau-franta-scapa-de-izolarea-de-14-zile">Românii care vin din Italia sau Franţa scapă de izolarea de 14 zile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-ce-conditii-ne-vom-intoarce-la-restrictii">În ce condiții ne vom întoarce la restricții</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sase-perchezitii-in-constanta-navodari-si-ovidiu-la-persoane-banuite-de-camatarie-ce-au-confiscat-politistii">Şase percheziţii în Constanţa, Năvodari şi Ovidiu, la persoane bănuite de cămătărie. Ce au confiscat poliţiştii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raed-arafat-vor-incepe-controale-serioase-nu-mai-merge-asa">Raed Arafat: ”Vor începe controale serioase. Nu mai merge aşa”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/protejativa-pielea-de-radiatiile-ultraviolete-pentru-a-ramane-sanatosi-pe-timpul-verii">Protejați-vă pielea de radiațiile ultraviolete pentru a rămâne sănătoși pe timpul verii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/covid19-revine-in-romania">COVID-19 revine în România?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vesti-bune-privind-ritmul-raspandirii-covid19">Veşti bune privind ritmul răspândirii COVID-19</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/procesul-dintre-irina-tanase-viorica-dancila-gabriela-firea-si-times-new-roman-sa-incheiat">Procesul dintre Irina Tănase, Viorica Dăncilă, Gabriela Firea si Times New Roman s-a încheiat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/concursul-national-de-titularizare-2020-a-fost-suspendat">Concursul naţional de Titularizare 2020 a fost suspendat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/durata-zilei-incepe-sa-scada">Durata zilei incepe să scadă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/perchezitii-de-amploare-intrun-dosar-de-furt-produse-de-lux-din-aeroportul-otopeni-prejudiciu-estimat--800000-de-euro">Percheziții de amploare într-un dosar de furt produse de lux din Aeroportul Otopeni. Prejudiciu estimat – 800.000 de euro</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/angajati-ai-primariei-constanta-au-fost-testati-pozitiv-pentru-coronavirus">Angajați ai Primăriei Constanța au fost testați pozitiv pentru coronavirus</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inca-o-decizie-reparatorie-dupa-impozitarea-pensiilor-speciale-urmeaza-desfiintarea-pensiilor-parlamentarilor">Încă o decizie reparatorie. După impozitarea pensiilor speciale, urmează desfiinţarea pensiilor parlamentarilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/creditele-nebancare-in-2020">Creditele nebancare in 2020</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/directorul-unifarm-ar-fi-cerut-mita-760000-de-euro-pentru-o-achizitie-de-masti-si-combinezoane-neconforme">Directorul Unifarm ar fi cerut mită 760.000 de euro pentru o achiziţie de măşti şi combinezoane neconforme</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/modele-de-subiecte-la-limba-si-literatura-romana">Modele de subiecte la Limba şi literatura română</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/azi-are-loc-proba-scrisa-la-limba-si-literatura-materna">Azi are loc proba scrisă la Limba şi literatura maternă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/judecator-catre-elevii-care-vor-sa-copieze-nu-riscati-daca-va-prindem-nu-va-iertam">Judecător, către elevii care vor să copieze: Nu riscați! Dacă vă prindem, nu vă iertăm</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hcds-reia-pregatirile">HCDS reia pregătirile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-monteaza-noul-gazon-sintetic-pe-terenul-complexului-sportiv-din-strada-primaverii">Se montează noul gazon sintetic pe terenul Complexului Sportiv din strada Primăverii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marius-stavrositu-sa-retras-din-activitate">Marius Stavrositu s-a retras din activitate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mesajul-lui-marius-pablo-stavrositu">Mesajul lui Marius „Pablo” Stavrositu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/colaborare-incheiata-intre-fc-farul-si-zece-jucatori">Colaborare încheiată între FC Farul și zece jucători</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/danny-masterson-arestat-pentru-trei-violuri-actorul-risca-minimum-45-de-ani-de-inchisoare">Danny Masterson, arestat pentru trei violuri. Actorul riscă minimum 45 de ani de închisoare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/premierul-fotografiat-cand-doarme-cu-pistolul-langa-el">Premierul, fotografiat când doarme cu pistolul lângă el</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/spania-ridica-starea-de-alerta-si-restrictiile-de-calatorie">Spania ridică starea de alertă şi restricţiile de călătorie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/china-sa-intors-la-restrictii-din-cauza-coronavirusului">China s-a întors la restricții din cauza coronavirusului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oms-coronavirusul-a-intrat-intro-faza-noua-si-periculoasa">OMS: Coronavirusul a intrat într-o fază nouă şi periculoasă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal</span>						<span class="titlu">Portarul Buzbuchi și-a încheiat contractul cu Viitorul</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								25 Iunie 2020 / 08:21							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								75 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/buzb-1593062514.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/buzb-1593062514.jpg" alt="Portarul Buzbuchi și-a încheiat contractul cu Viitorul" width="740" height="433" />
										</a>
										<p class="overlay"><span>Portarul Buzbuchi și-a încheiat contractul cu Viitorul</span></p>									</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p>Site-ul oficial al FC Farul Constanţa a anunţat că după 11 ani &icirc;n cadrul Academiei Gheorghe Hagi și FC Viitorul Constanța, portarul Alexandru Buzbuchi și-a &icirc;ncheiat contractul cu formația noastră.</p>

<p>&Icirc;n v&acirc;rstă de 26 de ani, Buzbuchi a participat la toate realizările formaţiei de seniori: promovarea &icirc;n Liga 1, c&acirc;ştigarea titlului naționalm &icirc;n 2017, precum şi cucerirea Cupei și Supercupei Rom&acirc;niei, &icirc;n 2019.</p>

<p>&bdquo;FC Viitorul Constanța &icirc;i mulțumește pentru evoluțiile &icirc;n tricoul negru-albastru și &icirc;i dorește mult succes &icirc;n continuare&rdquo;, a fost mesajul postat pe site-ul clubului constănţean.</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>Fotbal</a> &bull; <a href='https://www.telegrafonline.ro/liga-1'>Liga 1</a> &bull; <a href='https://www.telegrafonline.ro/fc-viitorul-constanta'>FC Viitorul Constanța</a> &bull; <a href='https://www.telegrafonline.ro/alexandru-buzbuchi'>Alexandru Buzbuchi </a> &bull; <a href='https://www.telegrafonline.ro/final-contract'>Final contract</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/portarul-buzbuchi-sia-incheiat-contractul-cu-viitorul"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/portarul-buzbuchi-sia-incheiat-contractul-cu-viitorul"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/lista-masurilor-ce-vor-relaxa-restrictiile-dupa-15-iunie">
												<img src="https://www.telegrafonline.ro/imagini/mici/listamasurilorcevorrelaxarestric-1591941673.jpg"
													alt="Lista măsurilor ce vor relaxa restricţiile după 15 iunie" width="320" height="180" />
												Lista măsurilor ce vor relaxa restricţiile după 15 iunie											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/te-intorci-in-romania-dupa-15-iunie">
												<img src="https://www.telegrafonline.ro/imagini/mici/teintorciinromaniadupa15iuniecin-1592031425.jpg"
													alt="Te întorci în România după 15 iunie?" width="320" height="180" />
												Te întorci în România după 15 iunie?											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/cod-galben-de-ploi-torentiale-grindina-si-vijelii">
												<img src="https://www.telegrafonline.ro/imagini/mici/codgalbendeploitorentialegrindin-1591859318.jpg"
													alt="Cod Galben de ploi torenţiale, grindină şi vijelii" width="320" height="180" />
												Cod Galben de ploi torenţiale, grindină şi vijelii											</a>
										</div>
																		</div>									
							</div>
						</div>
														<div class="mai-multe">
									<div class="header">									
										Articole similare
									</div>
									<div class="lista">
										<div id="div-mm-t1" class="clearfix">
																								<div class="art ">
														<a href="https://www.telegrafonline.ro/paul-antoche-ramane-la-fc-farul">
															<img src="https://www.telegrafonline.ro/imagini/mici/pant-1592035665.jpg"
																alt="Paul Antoche rămâne la FC Farul" width="320" height="180" />
															Paul Antoche rămâne la FC Farul														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/gheorghe-hagi--locul-1-si-gheorghe-popescu--locul-3-in-clasamentul-celor-mai-buni-fotbalisti-din-toate-timpurile-ai-romaniei">
															<img src="https://www.telegrafonline.ro/imagini/mici/ghgp-1592231929.jpg"
																alt="Gheorghe Hagi - locul 1 și Gheorghe Popescu - locul 3, în clasamentul celor mai buni fotbaliști din toate timpurile ai României!" width="320" height="180" />
															Gheorghe Hagi - locul 1 și Gheorghe Popescu - locul 3, în clasamentul celor mai buni fotbaliști din toate timpurile ai României!														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/se-monteaza-noul-gazon-sintetic-pe-terenul-complexului-sportiv-din-strada-primaverii">
															<img src="https://www.telegrafonline.ro/imagini/mici/sintgaz1-1592478279.jpg"
																alt="Se montează noul gazon sintetic pe terenul Complexului Sportiv din strada Primăverii" width="320" height="180" />
															Se montează noul gazon sintetic pe terenul Complexului Sportiv din strada Primăverii														</a>
													</div>
																							</div>									
									</div>
								</div>
																

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/colaborare-incheiata-intre-fc-farul-si-zece-jucatori"><img src="https://www.telegrafonline.ro/imagini/thumbnail/zece-1592834677.jpg" alt="Colaborare încheiată între FC Farul și zece jucători" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/colaborare-incheiata-intre-fc-farul-si-zece-jucatori">Colaborare încheiată între FC Farul și zece jucători</a></strong>
				<em class="comm">793 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/fc-farul-a-anuntat-primul-transfer-al-verii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/curtchindrisapostu-1592127951.jpg" alt="FC Farul a anunţat primul transfer al verii" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/fc-farul-a-anuntat-primul-transfer-al-verii">FC Farul a anunţat primul transfer al verii</a></strong>
				<em class="comm">685 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/antonio-cruceru-va-continua-sa-joace-in-tricoul-farului"><img src="https://www.telegrafonline.ro/imagini/thumbnail/curtcruceru-1591963467.jpg" alt="Antonio Cruceru va continua să joace în tricoul Farului" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/antonio-cruceru-va-continua-sa-joace-in-tricoul-farului">Antonio Cruceru va continua să joace în tricoul Farului</a></strong>
				<em class="comm">542 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/inca-un-caz-de-coronavirus-in-liga-1"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fcbotosani-1591901890.jpg" alt="Încă un caz de coronavirus în Liga 1" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/inca-un-caz-de-coronavirus-in-liga-1">Încă un caz de coronavirus în Liga 1</a></strong>
				<em class="comm">541 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/primul-caz-de-covid19-la-o-formatie-din-liga-1"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fcd1-1591870447.jpg" alt="Primul caz de Covid-19 la o formaţie din Liga 1" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/primul-caz-de-covid19-la-o-formatie-din-liga-1">Primul caz de Covid-19 la o formaţie din Liga 1</a></strong>
				<em class="comm">531 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/portarul-buzbuchi-sia-incheiat-contractul-cu-viitorul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/buzb-1593062514.jpg" alt="Portarul Buzbuchi și-a încheiat contractul cu Viitorul" width="70" height="70" /></a></div>
										<div class="ora">08:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/portarul-buzbuchi-sia-incheiat-contractul-cu-viitorul">Portarul Buzbuchi și-a încheiat contractul cu Viitorul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sepsi-ca-si-calificata-in-finala-cupei-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc5967-1593061858.jpg" alt="Sepsi, ca şi calificată în finala Cupei României" width="70" height="70" /></a></div>
										<div class="ora">08:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sepsi-ca-si-calificata-in-finala-cupei-romaniei">Sepsi, ca şi calificată în finala Cupei României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-amicalul-cu-petrolul-juniorii-viitorului-au-facut-diferenta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/apitu-1593025338.jpg" alt="În amicalul cu Petrolul, juniorii Viitorului au făcut diferenţa" width="70" height="70" /></a></div>
										<div class="ora">22:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-amicalul-cu-petrolul-juniorii-viitorului-au-facut-diferenta">În amicalul cu Petrolul, juniorii Viitorului au făcut diferenţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/portarul-vlad-mutiu-nu-va-continua-la-fc-farul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mutiu-1593023712.jpg" alt="Portarul Vlad Muțiu nu va continua la FC Farul" width="70" height="70" /></a></div>
										<div class="ora">21:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/portarul-vlad-mutiu-nu-va-continua-la-fc-farul">Portarul Vlad Muțiu nu va continua la FC Farul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/procesul-dintre-irina-tanase-viorica-dancila-gabriela-firea-si-times-new-roman-sa-incheiat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/procesuldintreirinatanaseviorica-1592998545.jpg" alt="Procesul dintre Irina Tănase, Viorica Dăncilă, Gabriela Firea si Times New Roman s-a încheiat" width="70" height="70" /></a></div>
										<div class="ora">14:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/procesul-dintre-irina-tanase-viorica-dancila-gabriela-firea-si-times-new-roman-sa-incheiat">Procesul dintre Irina Tănase, Viorica Dăncilă, Gabriela Firea si Times New Roman s-a încheiat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/castigatoarea-cupei-romaniei-la-handbal-masculin-nu-se-va-mai-stabili-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1592982523.jpg" alt="Câştigătoarea Cupei României la handbal masculin nu se va mai stabili la Constanţa" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/castigatoarea-cupei-romaniei-la-handbal-masculin-nu-se-va-mai-stabili-la-constanta">Câştigătoarea Cupei României la handbal masculin nu se va mai stabili la Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-etapelor-a-6a-din-playoff-si-a-7a-si-a-8a-din-playout-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1592981215.jpg" alt="Programul etapelor a 6-a din play-off şi a 7-a şi a 8-a din play-out în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">09:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-etapelor-a-6a-din-playoff-si-a-7a-si-a-8a-din-playout-in-liga-1">Programul etapelor a 6-a din play-off şi a 7-a şi a 8-a din play-out în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/semifinalele-cupei-romaniei-la-fotbal-miercuri-24-iunie-2020-09-25-28">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1592979872.jpg" alt="Semifinalele Cupei României la fotbal" width="70" height="70" /></a></div>
										<div class="ora">09:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/semifinalele-cupei-romaniei-la-fotbal-miercuri-24-iunie-2020-09-25-28">Semifinalele Cupei României la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/miercuri-elevii-sustin-proba-de-matematica">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/miercurieleviisustinprobadematem-1592977786.jpg" alt="Miercuri, elevii susţin proba de MATEMATICĂ" width="70" height="70" /></a></div>
										<div class="ora">08:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/miercuri-elevii-sustin-proba-de-matematica">Miercuri, elevii susţin proba de MATEMATICĂ</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ue-ar-putea-recomanda-statelor-membre-sa-nu-permita-accesul-americanilor-in-europa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uniuneaeuropeana-1592976988.jpg" alt="UE ar putea recomanda statelor membre să nu permită accesul americanilor în Europa" width="70" height="70" /></a></div>
										<div class="ora">08:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ue-ar-putea-recomanda-statelor-membre-sa-nu-permita-accesul-americanilor-in-europa">UE ar putea recomanda statelor membre să nu permită accesul americanilor în Europa</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/craiova-sia-consolidat-pozitia-secunda-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/5-1592941442.jpg" alt="Craiova şi-a consolidat poziţia secundă în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">22:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/craiova-sia-consolidat-pozitia-secunda-in-liga-1">Craiova şi-a consolidat poziţia secundă în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/protejativa-pielea-de-radiatiile-ultraviolete-pentru-a-ramane-sanatosi-pe-timpul-verii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/img1-1592918758.jpg" alt="Protejați-vă pielea de radiațiile ultraviolete pentru a rămâne sănătoși pe timpul verii" width="70" height="70" /></a></div>
										<div class="ora">16:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/protejativa-pielea-de-radiatiile-ultraviolete-pentru-a-ramane-sanatosi-pe-timpul-verii">Protejați-vă pielea de radiațiile ultraviolete pentru a rămâne sănătoși pe timpul verii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/directorul-unifarm-ar-fi-cerut-mita-760000-de-euro-pentru-o-achizitie-de-masti-si-combinezoane-neconforme">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/directorulunifarmarficerutmita76-1592918401.jpg" alt="Directorul Unifarm ar fi cerut mită 760.000 de euro pentru o achiziţie de măşti şi combinezoane neconforme" width="70" height="70" /></a></div>
										<div class="ora">16:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/directorul-unifarm-ar-fi-cerut-mita-760000-de-euro-pentru-o-achizitie-de-masti-si-combinezoane-neconforme">Directorul Unifarm ar fi cerut mită 760.000 de euro pentru o achiziţie de măşti şi combinezoane neconforme</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ziua-olimpica-2020-este-celebrata-intrun-mod-cu-totul-special">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cosr-1592917955.jpg" alt="Ziua Olimpică 2020 este celebrată într-un mod cu totul special" width="70" height="70" /></a></div>
										<div class="ora">16:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ziua-olimpica-2020-este-celebrata-intrun-mod-cu-totul-special">Ziua Olimpică 2020 este celebrată într-un mod cu totul special</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/novak-djokovic-testat-pozitiv-cu-sarscov2">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/djoko-1592916617.jpg" alt="Novak Djokovic, testat pozitiv cu SARS-CoV-2" width="70" height="70" /></a></div>
										<div class="ora">15:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/novak-djokovic-testat-pozitiv-cu-sarscov2">Novak Djokovic, testat pozitiv cu SARS-CoV-2</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rulourile-de-gazon-artificial-au-fost-instalate-la-stadionul-gheorghe-hagi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gz1-1592911705.jpg" alt="Rulourile de gazon artificial au fost instalate la stadionul „Gheorghe Hagi”" width="70" height="70" /></a></div>
										<div class="ora">14:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rulourile-de-gazon-artificial-au-fost-instalate-la-stadionul-gheorghe-hagi">Rulourile de gazon artificial au fost instalate la stadionul „Gheorghe Hagi”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gheorghe-hagi-victoria-cu-numarul-100-ca-antrenor-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/5-1592910653.jpg" alt="Gheorghe Hagi, victoria cu numărul 100 ca antrenor în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">14:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gheorghe-hagi-victoria-cu-numarul-100-ca-antrenor-in-liga-1">Gheorghe Hagi, victoria cu numărul 100 ca antrenor în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-viitorul-amical-cu-petrolul-ploiesti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/8-1592907870.jpg" alt="FC Viitorul, amical cu Petrolul Ploiești" width="70" height="70" /></a></div>
										<div class="ora">13:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-viitorul-amical-cu-petrolul-ploiesti">FC Viitorul, amical cu Petrolul Ploiești</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vlad-achim-si-gabriel-iancu-in-prim-plan-in-partida-viitorul--hermannstadt">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vlachim-1592907101.jpg" alt="Vlad Achim și Gabriel Iancu, în prim plan în partida Viitorul - Hermannstadt" width="70" height="70" /></a></div>
										<div class="ora">13:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vlad-achim-si-gabriel-iancu-in-prim-plan-in-partida-viitorul--hermannstadt">Vlad Achim și Gabriel Iancu, în prim plan în partida Viitorul - Hermannstadt</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-la-primul-antrenament-dupa-pauza-fortata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hcds22iunie-1592902579.jpg" alt="HC Dobrogea Sud, la primul antrenament după pauza forţată" width="70" height="70" /></a></div>
										<div class="ora">11:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-la-primul-antrenament-dupa-pauza-fortata">HC Dobrogea Sud, la primul antrenament după pauza forţată</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-va-fi-vremea-in-luna-iulie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumvafivremeainlunaiulie-1592897482.jpg" alt="Cum va fi vremea în luna iulie" width="70" height="70" /></a></div>
										<div class="ora">10:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-va-fi-vremea-in-luna-iulie">Cum va fi vremea în luna iulie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/covid19-revine-in-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/covid19revineinromania-1592894184.jpg" alt="COVID-19 revine în România?" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/covid19-revine-in-romania">COVID-19 revine în România?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pacientii-asimptomatici-pot-merge-in-izolare-la-domiciliu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pacientiiasimptomaticipotmergein-1592892519.jpg" alt="Pacienţii asimptomatici pot merge în izolare la domiciliu" width="70" height="70" /></a></div>
										<div class="ora">09:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pacientii-asimptomatici-pot-merge-in-izolare-la-domiciliu">Pacienţii asimptomatici pot merge în izolare la domiciliu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/succes-la-scor-pentru-viitorul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1592857321.jpg" alt="Succes la scor pentru Viitorul" width="70" height="70" /></a></div>
										<div class="ora">23:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/succes-la-scor-pentru-viitorul">Succes la scor pentru Viitorul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romanii-care-vin-din-italia-sau-franta-scapa-de-izolarea-de-14-zile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/romaniicarevindinitaliasaufranta-1592844726.jpg" alt="Românii care vin din Italia sau Franţa scapă de izolarea de 14 zile" width="70" height="70" /></a></div>
										<div class="ora">19:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romanii-care-vin-din-italia-sau-franta-scapa-de-izolarea-de-14-zile">Românii care vin din Italia sau Franţa scapă de izolarea de 14 zile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/colaborare-incheiata-intre-fc-farul-si-zece-jucatori">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zece-1592834677.jpg" alt="Colaborare încheiată între FC Farul și zece jucători" width="70" height="70" /></a></div>
										<div class="ora">17:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/colaborare-incheiata-intre-fc-farul-si-zece-jucatori">Colaborare încheiată între FC Farul și zece jucători</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ludogorets-razgrad-pentru-a-noua-oara-consecutiv-campioana-in-bulgaria">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga1-1592825186.jpg" alt="Ludogorets Razgrad, pentru a noua oară consecutiv campioană în Bulgaria" width="70" height="70" /></a></div>
										<div class="ora">14:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ludogorets-razgrad-pentru-a-noua-oara-consecutiv-campioana-in-bulgaria">Ludogorets Razgrad, pentru a noua oară consecutiv campioană în Bulgaria</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/judecator-catre-elevii-care-vor-sa-copieze-nu-riscati-daca-va-prindem-nu-va-iertam">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/judecatorcatreeleviicarevorsacop-1592824459.jpg" alt="Judecător, către elevii care vor să copieze: Nu riscați! Dacă vă prindem, nu vă iertăm" width="70" height="70" /></a></div>
										<div class="ora">14:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/judecator-catre-elevii-care-vor-sa-copieze-nu-riscati-daca-va-prindem-nu-va-iertam">Judecător, către elevii care vor să copieze: Nu riscați! Dacă vă prindem, nu vă iertăm</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/controale-serioase-anuntate-de-nelu-tataru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/controaleserioaseanuntatedenelut-1592806986.jpg" alt="Controale serioase anunțate de Nelu Tătaru" width="70" height="70" /></a></div>
										<div class="ora">09:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/controale-serioase-anuntate-de-nelu-tataru">Controale serioase anunțate de Nelu Tătaru</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/modele-de-subiecte-la-limba-si-literatura-romana">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/modeledesubiectelalimbasiliterat-1592805873.jpg" alt="Modele de subiecte la Limba şi literatura română" width="70" height="70" /></a></div>
										<div class="ora">08:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/modele-de-subiecte-la-limba-si-literatura-romana">Modele de subiecte la Limba şi literatura română</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-se-gandeste-doar-la-victorie-luni-22-iunie-2020-08-16-08">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gh5-1592802937.jpg" alt="Viitorul se gândeşte doar la victorie" width="70" height="70" /></a></div>
										<div class="ora">08:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-se-gandeste-doar-la-victorie-luni-22-iunie-2020-08-16-08">Viitorul se gândeşte doar la victorie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/final-de-infarct-in-partida-fcsb--gaz-metan">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc5194-1592766221.jpg" alt="Final de infarct în partida FCSB - Gaz Metan" width="70" height="70" /></a></div>
										<div class="ora">22:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/final-de-infarct-in-partida-fcsb--gaz-metan">Final de infarct în partida FCSB - Gaz Metan</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/debut-cu-stangul-pentru-mihalcea-la-dinamo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1592756224.jpg" alt="Debut cu stângul pentru Mihalcea la Dinamo" width="70" height="70" /></a></div>
										<div class="ora">19:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/debut-cu-stangul-pentru-mihalcea-la-dinamo">Debut cu stângul pentru Mihalcea la Dinamo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/antrenor-spaniol-la-fc-hermannstadt">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/herm-1592732560.jpg" alt="Antrenor spaniol la FC Hermannstadt" width="70" height="70" /></a></div>
										<div class="ora">12:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/antrenor-spaniol-la-fc-hermannstadt">Antrenor spaniol la FC Hermannstadt</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hcds-reia-pregatirile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1592726107.jpg" alt="HCDS reia pregătirile" width="70" height="70" /></a></div>
										<div class="ora">10:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hcds-reia-pregatirile">HCDS reia pregătirile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sase-perchezitii-in-constanta-navodari-si-ovidiu-la-persoane-banuite-de-camatarie-ce-au-confiscat-politistii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/saseperchezitiiinconstantanavoda-1592724012.jpg" alt="Şase percheziţii în Constanţa, Năvodari şi Ovidiu, la persoane bănuite de cămătărie. Ce au confiscat poliţiştii" width="70" height="70" /></a></div>
										<div class="ora">10:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sase-perchezitii-in-constanta-navodari-si-ovidiu-la-persoane-banuite-de-camatarie-ce-au-confiscat-politistii">Şase percheziţii în Constanţa, Năvodari şi Ovidiu, la persoane bănuite de cămătărie. Ce au confiscat poliţiştii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pentru-a-salva-un-ghetar-o-echipa-il-imbracacu-prelate-reflectorizante-imense--presena-a-pierdut-mai-mult-de-o-treime-din-volumul-sau">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/presenaapierdutmaimultdeotreimed-1592723608.jpg" alt="Pentru a salva un gheţar, o echipă îl &quot;îmbracă&quot;cu prelate reflectorizante imense / Presena a pierdut mai mult de o treime din volumul său" width="70" height="70" /></a></div>
										<div class="ora">10:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pentru-a-salva-un-ghetar-o-echipa-il-imbracacu-prelate-reflectorizante-imense--presena-a-pierdut-mai-mult-de-o-treime-din-volumul-sau">Pentru a salva un gheţar, o echipă îl "îmbracă"cu prelate reflectorizante imense / Presena a pierdut mai mult de o treime din volumul său</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cfr-mentine-ritmul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc7472-1592722415.jpg" alt="CFR menţine ritmul" width="70" height="70" /></a></div>
										<div class="ora">09:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cfr-mentine-ritmul">CFR menţine ritmul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/durata-zilei-incepe-sa-scada">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/duratazileiincepesascada-1592719257.jpg" alt="Durata zilei incepe să scadă" width="70" height="70" /></a></div>
										<div class="ora">08:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/durata-zilei-incepe-sa-scada">Durata zilei incepe să scadă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/spania-ridica-starea-de-alerta-si-restrictiile-de-calatorie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/spaniaridicastareadealertasirest-1592718222.jpg" alt="Spania ridică starea de alertă şi restricţiile de călătorie" width="70" height="70" /></a></div>
										<div class="ora">08:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/spania-ridica-starea-de-alerta-si-restrictiile-de-calatorie">Spania ridică starea de alertă şi restricţiile de călătorie</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.1332 secunde</div>
	
	
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->

	<span>
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
</body>

</html>