 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Premierul Dăncilă a transmis la Cotroceni propunerile de numire a noilor miniştri</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Premierul Viorica Dăncilă i-a transmis preşedintelui Klaus Iohannis propunerile de numire a noilor miniştri pentru portofoliile de ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Premierul Dăncilă a transmis la Cotroceni propunerile de numire a noilor miniştri" /><meta property="og:description" content="Premierul Viorica Dăncilă i-a transmis preşedintelui Klaus Iohannis propunerile de numire a noilor miniştri pentru portofoliile de ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/dancilapropunerenoiministri-1559141844.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/premierul-dancila-a-transmis-la-cotroceni-propunerile-de-numire-a-noilor-ministri" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="373" /><script data-cfasync="false" src=/sw.js></script>
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    pn_idzone = 3243440;
    pn_sleep_seconds = 0;
    pn_is_self_hosted = 1;
    pn_soft_ask = 0;
    pn_filename = "/worker.js";
</script>

<script type="text/javascript" src="https://js.wpncdn.com/pn.php"></script>
<script async src="//twpasol.com/c/telegrafonline.js"></script>   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Premierul Dăncilă a transmis la Cotroceni propunerile de numire a noilor miniştri</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-puteti-face-in-constanta-de-ziua-copilului">Ce puteţi face în Constanţa de Ziua Copilului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rabla-si-rabla-plus--listele-cu-persoane-juridice-publicate-pe-siteul-afm">Rabla și Rabla Plus - listele cu persoane juridice, publicate pe site-ul AFM</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cursa--eveniment-cu-caiacele-pe-canalul-dunare--marea-neagra">Cursă - eveniment cu caiacele pe Canalul Dunăre - Marea Neagră</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anpc-a-descoperit-mari-nereguli-la-pestele-de-import-din-hypermarketuri">ANPC a descoperit mari nereguli la peştele de import din hypermarketuri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-inceput-rabla-pentru-electrocasnice-vrei-sa-te-inscrii-grabestete">A început „Rabla pentru Electrocasnice“. Vrei să te înscrii? Grăbește-te!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-produs-la-constanta-de-un-taximetrist">Accident grav produs, la Constanţa, de un taximetrist</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/criminal-de-razboi-din-fosta-iugoslavie-gasit-pe-o-strada-din-constanta">Criminal de război din fosta Iugoslavie, găsit pe o stradă din Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-elev-din-craiova-sa-inecat-in-statiunea-mamaia">Un elev din Craiova s-a înecat în stațiunea Mamaia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prins-in-flagrant-in-timp-ce-vindea-droguri-in-constanta">Prins în flagrant în timp ce vindea droguri în Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dosar-penal-pentru-mama-primarului-fagadau-pentru-fraudarea-alegerilor">Dosar penal pentru mama primarului Făgădău, pentru fraudarea alegerilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dragnea-anunta-un-proiect-care-prevede-ca-toate-contractele-sa-fie-semnate-in-lei">Dragnea anunţă un proiect care prevede ca toate contractele să fie semnate în lei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/unde-puteti-vota-daca-nu-va-aflati-in-localitatea-de-domiciliu">Unde puteţi vota dacă nu vă aflaţi în localitatea de domiciliu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/interviu-cu-norica-nicolai-cel-mai-vizibil-europarlamentar-roman">Interviu cu Norica Nicolai, cel mai vizibil europarlamentar român</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/harta-votului-pe-judete">HARTA votului pe judeţe</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dosar-penal-pentru-mama-primarului-fagadau-pentru-fraudarea-alegerilor">Dosar penal pentru mama primarului Făgădău, pentru fraudarea alegerilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/invitatie-pentru-cei-mici-la-carnavalul-copiilor">Invitație pentru cei mici la Carnavalul Copiilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sute-de-biciclete-sunt-puse-la-dispozitia-constantenilor-si-turistilor">Sute de biciclete sunt puse la dispoziția constănțenilor și turiștilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteni-masinile-din-peninsula-care-nu-au-permis-de-acces-vor-fi-ridicate">Constănțeni, maşinile din Peninsulă care nu au permis de acces vor fi ridicate!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-sensuri-unice-in-constanta">Noi sensuri unice în Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/street-food-festival-blocheaza-mai-multe-artere-din-constanta">Street Food Festival blochează mai multe artere din Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-sa-faci-cu-banii-saltea-banca-sau-bursa">Ce să faci cu banii? Saltea, bancă sau bursă?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lege-pentru-protejarea-consumatorului-de-camata-si-abuzurile-bancilor">Lege pentru protejarea consumatorului de camăta și abuzurile băncilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-esti-sarac-dai-contu-bancar-oricui">Când ești sărac, dai contu' bancar oricui</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curatenie-generala-in-mediul-de-afaceri">Curățenie generală în mediul de afaceri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dragnea-anunta-un-proiect-care-prevede-ca-toate-contractele-sa-fie-semnate-in-lei">Dragnea anunţă un proiect care prevede ca toate contractele să fie semnate în lei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/apel-national-doneaza-celule-stem-hematopoietice">APEL NAŢIONAL! Donează celule stem hematopoietice!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doua-noi-molecule-pe-lista-de-gratuite-si-compensate">Două noi molecule pe lista de gratuite şi compensate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-incetat-exodul-medicilor-cifrele-vorbesc-de-la-sine">A încetat exodul medicilor? „Cifrele vorbesc de la sine”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curatenia-in-spitale-nu-tine-de-gradul-de-finantare">„Curăţenia (în spitale) nu ţine de gradul de finanţare“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noua-metoda-de-diagnosticare-a-cancerului-aplicata-in-romania">Nouă metodă de diagnosticare a cancerului, aplicată în România</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cazul-jurnalistei-amenintate-cu-moartea-cad-capete-grele-la-academia-de-politie">Cazul jurnalistei ameninţate cu moartea. Cad capete grele la Academia de Poliţie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avocatul-lui-radu-mazare-la-cedo-putem-arata-neajunsurile-sentintei">Avocatul lui Radu Mazăre: La CEDO putem arăta neajunsurile sentinţei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-functiona-protocolul-secret-dintre-sri-si-parchetul-general">Cum funcţiona protocolul secret dintre SRI și Parchetul General</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dragnea-condamnat-definitiv-cu-executare-pentru-instigare">Dragnea, condamnat definitiv cu executare pentru instigare...</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare">Liviu Dragnea a fost condamnat la închisoare cu executare</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scriitoarea-franceza-nathalie-de-broc-vine-la-constanta">Scriitoarea franceză Nathalie de Broc vine la Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-inseamna-libertatea-pentru-elevii-din-constanta">Ce înseamnă libertatea pentru elevii din Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/eroare-grava-in-planul-de-scolarizare-20192020-fsli-cere-reevaluarea">Eroare gravă în planul de școlarizare 2019-2020? FSLI cere reevaluarea!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/universitatea-ovidius-sustine-educatia-pentru-dezvoltare-durabila-in-cadrul-invatamantului-superior">Universitatea „Ovidius” susţine „Educația pentru dezvoltare durabilă în cadrul învățământului superior”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/greenpeace-si-nava-rainbow-warrior-ii-asteapta-pe-cei-mici-de-1-iunie">Greenpeace și nava Rainbow Warrior îi așteaptă pe cei mici de 1 Iunie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/colegiul-de-arte-regina-maria-a-scos-prima-generatie-de-absolventi-de-arta-actorului">Colegiul de Arte „Regina Maria a scos prima generaţie de absolvenţi de Arta Actorului</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sia-injunghiat-prietenul-de-27-de-ori-dupa-ce-a-pierdut-la-un-joc-video">Și-a înjunghiat prietenul de 27 de ori, după ce a pierdut la un joc video</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rasturnare-de-situatie-la-europarlamentarele-din-marea-britanie">Răsturnare de situaţie la europarlamentarele din Marea Britanie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cea-mai-ridicata-prezenta-la-vot-la-nivelul-ue-din-ultimii-25-de-ani">Cea mai ridicată prezenţă la vot, la nivelul UE, din ultimii 25 de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/europarlamentarele-in-ue-ppe-a-castigat-alegerile">Europarlamentarele în UE. PPE a câştigat alegerile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/theresa-may-sia-anuntat-demisia">Theresa May şi-a anunţat demisia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cs-poseidon-limanu2-mai-va-disputa-barajul-pentru-promovarea-in-liga-a-3a">CS Poseidon Limanu-2 Mai va disputa barajul pentru promovarea în Liga a 3-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-a-invins-ultima-clasata-si-se-mentine-in-esalonul-secund">SSC Farul a învins ultima clasată şi se menţine în eşalonul secund</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hc-dobrogea-sud-fara-replica-dinamo-a-castigat-categoric-finala-ln-de-handbal-masculin">HC Dobrogea Sud, fără replică, Dinamo a câştigat categoric finala LN de handbal masculin</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/techirghiol--festivalul-national-al-sporturilor-nautice-si-pe-plaja">Techirghiol - Festivalul Național al Sporturilor Nautice și pe Plajă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cursa--eveniment-cu-caiacele-pe-canalul-dunare--marea-neagra">Cursă - eveniment cu caiacele pe Canalul Dunăre - Marea Neagră</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Premierul Dăncilă a transmis la Cotroceni propunerile de numire a noilor miniştri</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-politica'>Politică</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								29 Mai 2019 / 17:56							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								58 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/dancilapropunerenoiministri-1559141844.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/dancilapropunerenoiministri-1559141844.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p><strong>Premierul Viorica Dăncilă i-a transmis preşedintelui Klaus Iohannis propunerile de numire a noilor miniştri pentru portofoliile de viceprim-ministru pentru implementarea parteneriatelor strategice şi miniştri ai Justiţiei, Fondurilor Europene şi Rom&acirc;nii de Pretutindeni.</strong></p>

<p>&bdquo;Prim-ministrul Rom&acirc;niei, Viorica Dăncilă, a transmis, &icirc;n această după amiază Miercuri după-amiază - n.r.), preşedintelui Rom&acirc;niei, Klaus Iohannis, propunerile de numire a noilor miniştri pentru portofoliile de viceprim-ministru pentru implementarea parteneriatelor strategice ale Rom&acirc;niei, ministru al Justiţiei, ministru al Fondurilor Europene şi ministru pentru Rom&acirc;nii de Pretutindeni&rdquo;, se arată &icirc;ntr-un comunicat de presă.</p>

<p>Potrivit sursei citate, pentru portofoliul de viceprim-ministru pentru implementarea parteneriatelor strategice ale Rom&acirc;niei a fost propus Titus Corlăţean, diplomat de carieră, pentru Ministerul Justiţiei, Ana Birchall, cu specializări aprofundate &icirc;n domeniul juridic, pentru Ministerul Fondurilor Europene a fost propusă Roxana M&acirc;nzatu, cu o experienţă de 15 ani &icirc;n domeniul afacerilor şi fondurilor europene, iar pentru Ministerul pentru Rom&acirc;nii de Pretutindeni a fost nominalizată Natalia Intotero, care a mai deţinut acest portofoliu.</p>

<p>Premierul Viorica Dăncilă a declarat miercuri dimineaţă că &icirc;ncă nu a vorbit cu preşedintele Klaus Iohannis pentru a &icirc;l informa despre noile propuneri la ministere, afirm&acirc;nd că le-a cerut celor propuşi să-şi depună toate documentele, discuţia urm&acirc;nd să aibă loc ulterior.</p>

<p><iframe frameborder="0" height="0" id="postbid_if_1559141657373" marginheight="0" marginwidth="0" scrolling="no" width="0"></iframe></p>							</div>						
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/premierul-dancila-a-transmis-la-cotroceni-propunerile-de-numire-a-noilor-ministri"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/premierul-dancila-a-transmis-la-cotroceni-propunerile-de-numire-a-noilor-ministri"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/iohannis-cere-demiterea-ministrului-de-externe-melescanu-riposteaza">
														<img src="https://www.telegrafonline.ro/imagini/mici/melescanuiohannis-1559145673.jpg"
															alt="Iohannis cere demiterea ministrului de Externe. Meleșcanu ripostează" width="320" height="180" />
														Iohannis cere demiterea ministrului de Externe. Meleșcanu ripostează													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/ce-se-intampla-in-ecuatia-psd--alde--pro-romania">
														<img src="https://www.telegrafonline.ro/imagini/mici/ceseintamplainecuatiapsdaldepror-1559142675.jpg"
															alt="Ce se întâmplă în ecuaţia PSD - ALDE - Pro România" width="320" height="180" />
														Ce se întâmplă în ecuaţia PSD - ALDE - Pro România													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/marcel-ciolacu-psd-este-noul-presedinte-al-camerei-deputatilor">
														<img src="https://www.telegrafonline.ro/imagini/mici/marcelciolacu-1559134434.jpg"
															alt="Marcel Ciolacu (PSD) este noul preşedinte al Camerei Deputaţilor" width="320" height="180" />
														Marcel Ciolacu (PSD) este noul preşedinte al Camerei Deputaţilor													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiunePolitica -->
<div id='div-gpt-ad-1442834315524-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442834315524-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="396043" />
									<input type="hidden" name="__token" readonly="readonly" value="53e467b6f284be51f6bddeeb921f894d1ad3b6ab">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/dosar-penal-pentru-mama-primarului-fagadau-pentru-fraudarea-alegerilor"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fagadau-1558872584.jpg" alt="Dosar penal pentru mama primarului Făgădău, pentru fraudarea alegerilor" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/dosar-penal-pentru-mama-primarului-fagadau-pentru-fraudarea-alegerilor">Dosar penal pentru mama primarului Făgădău, pentru fraudarea alegerilor</a></strong>
				<em class="comm">3932 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/harta-votului-pe-judete"><img src="https://www.telegrafonline.ro/imagini/thumbnail/hartaromaniaalegeri-1559046543.jpg" alt="HARTA votului pe judeţe" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/harta-votului-pe-judete">HARTA votului pe judeţe</a></strong>
				<em class="comm">2007 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/interviu-cu-norica-nicolai-cel-mai-vizibil-europarlamentar-roman"><img src="https://www.telegrafonline.ro/imagini/thumbnail/interviunoricanicolai-1558585565.jpg" alt="Interviu cu Norica Nicolai, cel mai vizibil europarlamentar român" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/interviu-cu-norica-nicolai-cel-mai-vizibil-europarlamentar-roman">Interviu cu Norica Nicolai, cel mai vizibil europarlamentar român</a></strong>
				<em class="comm">1992 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/unde-puteti-vota-daca-nu-va-aflati-in-localitatea-de-domiciliu"><img src="https://www.telegrafonline.ro/imagini/thumbnail/alegerieuroparlamentare-1558675244.jpg" alt="Unde puteţi vota dacă nu vă aflaţi în localitatea de domiciliu" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/unde-puteti-vota-daca-nu-va-aflati-in-localitatea-de-domiciliu">Unde puteţi vota dacă nu vă aflaţi în localitatea de domiciliu</a></strong>
				<em class="comm">1870 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/dragnea-anunta-un-proiect-care-prevede-ca-toate-contractele-sa-fie-semnate-in-lei"><img src="https://www.telegrafonline.ro/imagini/thumbnail/dragneaprogramvitaminad-1558692824.jpg" alt="Dragnea anunţă un proiect care prevede ca toate contractele să fie semnate în lei" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/dragnea-anunta-un-proiect-care-prevede-ca-toate-contractele-sa-fie-semnate-in-lei">Dragnea anunţă un proiect care prevede ca toate contractele să fie semnate în lei</a></strong>
				<em class="comm">1729 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/putin-si-dodon-discutii-despre-marile-probleme-ale-prezentului-si-criza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/putinsidodondiscutiidespremarile-1559146227.jpg" alt="Putin şi Dodon, discuţii despre marile probleme ale prezentului şi criză" width="70" height="70" /></a></div>
										<div class="ora">19:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/putin-si-dodon-discutii-despre-marile-probleme-ale-prezentului-si-criza">Putin şi Dodon, discuţii despre marile probleme ale prezentului şi criză</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mai-degraba-trece-camila-prin-urechea-acului-decat-sa-adere-turcia-la-ue">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/maidegrabatrececamilaprinurechea-1559146026.jpg" alt="Mai degrabă trece cămila prin urechea acului decât să adere Turcia la UE?" width="70" height="70" /></a></div>
										<div class="ora">19:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mai-degraba-trece-camila-prin-urechea-acului-decat-sa-adere-turcia-la-ue">Mai degrabă trece cămila prin urechea acului decât să adere Turcia la UE?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/iohannis-cere-demiterea-ministrului-de-externe-melescanu-riposteaza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/melescanuiohannis-1559145673.jpg" alt="Iohannis cere demiterea ministrului de Externe. Meleșcanu ripostează" width="70" height="70" /></a></div>
										<div class="ora">18:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/iohannis-cere-demiterea-ministrului-de-externe-melescanu-riposteaza">Iohannis cere demiterea ministrului de Externe. Meleșcanu ripostează</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prea-multe-dosare-penale-pentru-probleme-pe-soselele-constantene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/preamultedosarepenalepentruprobl-1559145239.jpg" alt="(Prea) multe dosare penale pentru probleme pe şoselele constănţene" width="70" height="70" /></a></div>
										<div class="ora">18:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prea-multe-dosare-penale-pentru-probleme-pe-soselele-constantene">(Prea) multe dosare penale pentru probleme pe şoselele constănţene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-scapi-de-stres-la-locul-de-munca-6-sfaturi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumscapidestreslaloculdemunca6sf-1559145077.jpg" alt="Cum scapi de stres la locul de muncă? 6 sfaturi!" width="70" height="70" /></a></div>
										<div class="ora">18:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-scapi-de-stres-la-locul-de-munca-6-sfaturi">Cum scapi de stres la locul de muncă? 6 sfaturi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-cauta-cumparator-pentru-prima-tv">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primatvvanzare-1559144740.jpg" alt="Se caută cumpărător pentru Prima TV!" width="70" height="70" /></a></div>
										<div class="ora">18:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-cauta-cumparator-pentru-prima-tv">Se caută cumpărător pentru Prima TV!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-inseamna-libertatea-pentru-elevii-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceinseamnalibertateapentruelevii-1559144580.jpg" alt="Ce înseamnă libertatea pentru elevii din Constanţa" width="70" height="70" /></a></div>
										<div class="ora">18:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-inseamna-libertatea-pentru-elevii-din-constanta">Ce înseamnă libertatea pentru elevii din Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-reabiliteaza-trotuarele-de-pe-baba-novac-atentie-pe-unde-parcati">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sereabiliteazatrotuareledepebaba-1559144079.jpg" alt="Se reabilitează trotuarele de pe Baba Novac! Atenţie pe unde parcaţi!" width="70" height="70" /></a></div>
										<div class="ora">18:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-reabiliteaza-trotuarele-de-pe-baba-novac-atentie-pe-unde-parcati">Se reabilitează trotuarele de pe Baba Novac! Atenţie pe unde parcaţi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/eroare-grava-in-planul-de-scolarizare-20192020-fsli-cere-reevaluarea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eroaregravainplanuldescolarizare-1559143609.jpg" alt="Eroare gravă în planul de școlarizare 2019-2020? FSLI cere reevaluarea!" width="70" height="70" /></a></div>
										<div class="ora">18:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/eroare-grava-in-planul-de-scolarizare-20192020-fsli-cere-reevaluarea">Eroare gravă în planul de școlarizare 2019-2020? FSLI cere reevaluarea!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-lucreaza-din-nou-in-zona-poarta-1-vezi-ce-se-intampla">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/selucreazadinnouinzonapoarta1vez-1559143284.jpg" alt="Se lucrează din nou în zona Poarta 1! Vezi ce se întâmplă" width="70" height="70" /></a></div>
										<div class="ora">18:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-lucreaza-din-nou-in-zona-poarta-1-vezi-ce-se-intampla">Se lucrează din nou în zona Poarta 1! Vezi ce se întâmplă</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-se-intampla-in-ecuatia-psd--alde--pro-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceseintamplainecuatiapsdaldepror-1559142675.jpg" alt="Ce se întâmplă în ecuaţia PSD - ALDE - Pro România" width="70" height="70" /></a></div>
										<div class="ora">18:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-se-intampla-in-ecuatia-psd--alde--pro-romania">Ce se întâmplă în ecuaţia PSD - ALDE - Pro România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/restantele-la-credite-in-crestere-miercuri-29-mai-2019-18-06-00">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/restantecredite-1559142358.jpg" alt="Restanțele la credite, în creștere" width="70" height="70" /></a></div>
										<div class="ora">18:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/restantele-la-credite-in-crestere-miercuri-29-mai-2019-18-06-00">Restanțele la credite, în creștere</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/premierul-dancila-a-transmis-la-cotroceni-propunerile-de-numire-a-noilor-ministri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dancilapropunerenoiministri-1559141844.jpg" alt="Premierul Dăncilă a transmis la Cotroceni propunerile de numire a noilor miniştri" width="70" height="70" /></a></div>
										<div class="ora">17:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/premierul-dancila-a-transmis-la-cotroceni-propunerile-de-numire-a-noilor-ministri">Premierul Dăncilă a transmis la Cotroceni propunerile de numire a noilor miniştri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hardreset-cu-ciocanelul-stampila-de-vot">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anastasiumanseta1-1559141564.jpg" alt="Hard-reset cu ciocănelul „ștampilă de vot“" width="70" height="70" /></a></div>
										<div class="ora">17:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hardreset-cu-ciocanelul-stampila-de-vot">Hard-reset cu ciocănelul „ștampilă de vot“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vantul-schimbarii-digitale-suiera-in-piata-jucariilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/piatajucarii-1559141239.jpg" alt="Vântul schimbării digitale șuieră în piața jucăriilor" width="70" height="70" /></a></div>
										<div class="ora">17:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vantul-schimbarii-digitale-suiera-in-piata-jucariilor">Vântul schimbării digitale șuieră în piața jucăriilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vijelii-cumplite-atentionare-anm-vezi-daca-suntem-afectati">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vijeliicumpliteatentionareanmvez-1559138966.jpg" alt="Vijelii cumplite! Atenţionare ANM! Vezi dacă suntem afectaţi" width="70" height="70" /></a></div>
										<div class="ora">17:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vijelii-cumplite-atentionare-anm-vezi-daca-suntem-afectati">Vijelii cumplite! Atenţionare ANM! Vezi dacă suntem afectaţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/universitatea-ovidius-sustine-educatia-pentru-dezvoltare-durabila-in-cadrul-invatamantului-superior">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/universitateaovidiussustineeduca-1559138845.jpg" alt="Universitatea „Ovidius” susţine „Educația pentru dezvoltare durabilă în cadrul învățământului superior”" width="70" height="70" /></a></div>
										<div class="ora">17:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/universitatea-ovidius-sustine-educatia-pentru-dezvoltare-durabila-in-cadrul-invatamantului-superior">Universitatea „Ovidius” susţine „Educația pentru dezvoltare durabilă în cadrul învățământului superior”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-puteti-face-in-constanta-de-ziua-copilului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceputetifaceinconstantadeziuacop-1559138298.jpg" alt="Ce puteţi face în Constanţa de Ziua Copilului" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-puteti-face-in-constanta-de-ziua-copilului">Ce puteţi face în Constanţa de Ziua Copilului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/restrictii-de-circulatie-si-parcare-in-centrul-constantei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bulevardultomis-1559137379.jpg" alt="Restricții de circulație și parcare în centrul Constanței" width="70" height="70" /></a></div>
										<div class="ora">16:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/restrictii-de-circulatie-si-parcare-in-centrul-constantei">Restricții de circulație și parcare în centrul Constanței</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sepsi-sf-gheorghe-a-anuntat-noul-antrenor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc8597-1559136842.jpg" alt="Sepsi Sf. Gheorghe a anunțat noul antrenor" width="70" height="70" /></a></div>
										<div class="ora">16:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sepsi-sf-gheorghe-a-anuntat-noul-antrenor">Sepsi Sf. Gheorghe a anunțat noul antrenor</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lucrari-de-taiere-a-cablurilor-neetichetate-in-mamaia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/taierecabluristatiuneamamaia1-1559136787.jpg" alt="Lucrări de tăiere a cablurilor neetichetate, în Mamaia" width="70" height="70" /></a></div>
										<div class="ora">16:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lucrari-de-taiere-a-cablurilor-neetichetate-in-mamaia">Lucrări de tăiere a cablurilor neetichetate, în Mamaia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mitu-begu-si-buzarnescu-eliminate-la-dublu-la-french-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/buzarnescu-1559136320.jpg" alt="Mitu, Begu și Buzărnescu, eliminate la dublu la French Open" width="70" height="70" /></a></div>
										<div class="ora">16:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mitu-begu-si-buzarnescu-eliminate-la-dublu-la-french-open">Mitu, Begu și Buzărnescu, eliminate la dublu la French Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pasarela-din-mamaia-va-fi-circulabila-pana-pe-15-iunie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pasarelam-1559136208.jpg" alt="Pasarela din Mamaia va fi circulabilă până pe 15 iunie" width="70" height="70" /></a></div>
										<div class="ora">16:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pasarela-din-mamaia-va-fi-circulabila-pana-pe-15-iunie">Pasarela din Mamaia va fi circulabilă până pe 15 iunie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atentie-se-lucreaza-pe-strazile-din-cartierul-constantean-faleza-nord">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reabilitarestradaturda290520192-1559135741.jpg" alt="Atenție, se lucrează pe străzile din cartierul constănțean Faleză Nord!" width="70" height="70" /></a></div>
										<div class="ora">16:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atentie-se-lucreaza-pe-strazile-din-cartierul-constantean-faleza-nord">Atenție, se lucrează pe străzile din cartierul constănțean Faleză Nord!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/criminal-de-razboi-din-fosta-iugoslavie-gasit-pe-o-strada-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/datinurmarire-1559137835.jpg" alt="Criminal de război din fosta Iugoslavie, găsit pe o stradă din Constanţa" width="70" height="70" /></a></div>
										<div class="ora">16:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/criminal-de-razboi-din-fosta-iugoslavie-gasit-pe-o-strada-din-constanta">Criminal de război din fosta Iugoslavie, găsit pe o stradă din Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/analistii-cfa-estimeaza-deprecierea-cursului-la-484-leieuro-in-12-luni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/curs-1559134878.jpg" alt="​Analiştii CFA estimează deprecierea cursului la 4,84 lei/euro în 12 luni" width="70" height="70" /></a></div>
										<div class="ora">15:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/analistii-cfa-estimeaza-deprecierea-cursului-la-484-leieuro-in-12-luni">​Analiştii CFA estimează deprecierea cursului la 4,84 lei/euro în 12 luni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marcel-ciolacu-psd-este-noul-presedinte-al-camerei-deputatilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/marcelciolacu-1559134434.jpg" alt="Marcel Ciolacu (PSD) este noul preşedinte al Camerei Deputaţilor" width="70" height="70" /></a></div>
										<div class="ora">15:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marcel-ciolacu-psd-este-noul-presedinte-al-camerei-deputatilor">Marcel Ciolacu (PSD) este noul preşedinte al Camerei Deputaţilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ambasadorul-spaniei-la-moscova-convocat-la-ministerul-rus-de-externe">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/moscovas-1559133699.jpg" alt="Ambasadorul Spaniei la Moscova, convocat la Ministerul rus de Externe" width="70" height="70" /></a></div>
										<div class="ora">15:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ambasadorul-spaniei-la-moscova-convocat-la-ministerul-rus-de-externe">Ambasadorul Spaniei la Moscova, convocat la Ministerul rus de Externe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-recomanda-inceperea-negocierilor-de-aderare-a-macedoniei-de-nord-la-ue">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/macedoniadenord-1559133133.jpg" alt="CE recomandă începerea negocierilor de aderare a Macedoniei de Nord la UE" width="70" height="70" /></a></div>
										<div class="ora">15:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-recomanda-inceperea-negocierilor-de-aderare-a-macedoniei-de-nord-la-ue">CE recomandă începerea negocierilor de aderare a Macedoniei de Nord la UE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avocatul-lui-radu-mazare-la-cedo-putem-arata-neajunsurile-sentintei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mazareplangerecedo-1559129128.jpg" alt="Avocatul lui Radu Mazăre: La CEDO putem arăta neajunsurile sentinţei" width="70" height="70" /></a></div>
										<div class="ora">14:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avocatul-lui-radu-mazare-la-cedo-putem-arata-neajunsurile-sentintei">Avocatul lui Radu Mazăre: La CEDO putem arăta neajunsurile sentinţei</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/laburistii-sprijina-un-nou-referendum-pentru-brexit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/corbyn-1559128177.jpg" alt="Laburiștii sprijină un nou referendum pentru Brexit" width="70" height="70" /></a></div>
										<div class="ora">14:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/laburistii-sprijina-un-nou-referendum-pentru-brexit">Laburiștii sprijină un nou referendum pentru Brexit</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/deputatii-decid-cine-va-prelua-conducerea-camerei-deputatilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cameradeputatilorvot-1559127070.jpg" alt="Deputaţii decid cine va prelua conducerea Camerei Deputaţilor" width="70" height="70" /></a></div>
										<div class="ora">13:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/deputatii-decid-cine-va-prelua-conducerea-camerei-deputatilor">Deputaţii decid cine va prelua conducerea Camerei Deputaţilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanta-va-gazdui-a-treia-editie-a-black-sea-and-balkans-security-forum">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mamaiaconferinta-1559126395.jpg" alt="Constanța va găzdui a treia ediție a „Black Sea and Balkans Security Forum“" width="70" height="70" /></a></div>
										<div class="ora">13:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanta-va-gazdui-a-treia-editie-a-black-sea-and-balkans-security-forum">Constanța va găzdui a treia ediție a „Black Sea and Balkans Security Forum“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sindromul-burnout-clasificat-si-asumat-cand-va-fi-introdus-in-legea-muncii-din-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sindromulburnoutclasificatsiasum-1559122096.jpg" alt="Sindromul &quot;burnout&quot;, clasificat şi asumat! Când va fi introdus în legea muncii din România" width="70" height="70" /></a></div>
										<div class="ora">12:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sindromul-burnout-clasificat-si-asumat-cand-va-fi-introdus-in-legea-muncii-din-romania">Sindromul "burnout", clasificat şi asumat! Când va fi introdus în legea muncii din România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primul-primar-transgender-din-italia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primulprimartransgenderdinitalia-1559121938.jpg" alt="Primul primar transgender din Italia" width="70" height="70" /></a></div>
										<div class="ora">12:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primul-primar-transgender-din-italia">Primul primar transgender din Italia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cand-pleaca-psd-de-la-guvernare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sorinroscastanescudenunt-1559121571.jpg" alt="Când pleacă PSD de la guvernare?" width="70" height="70" /></a></div>
										<div class="ora">12:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cand-pleaca-psd-de-la-guvernare">Când pleacă PSD de la guvernare?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/despre-democratie-despre-am-invins-si-am-infrant">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stefaneditorial-1559120502.jpg" alt="Despre democrație, despre „am învins“ și „am înfrânt“" width="70" height="70" /></a></div>
										<div class="ora">12:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/despre-democratie-despre-am-invins-si-am-infrant">Despre democrație, despre „am învins“ și „am înfrânt“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/din-azerbaidjan-trofeul-uel-va-ajunge-la-londra">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/finala-1559115036.jpg" alt="Din Azerbaidjan, trofeul UEL va ajunge la... Londra" width="70" height="70" /></a></div>
										<div class="ora">10:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/din-azerbaidjan-trofeul-uel-va-ajunge-la-londra">Din Azerbaidjan, trofeul UEL va ajunge la... Londra</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noua-jucatori-se-despart-de-hc-dobrogea-sud">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hcdsconfer-1559113650.jpg" alt="Nouă jucători se despart de HC Dobrogea Sud" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noua-jucatori-se-despart-de-hc-dobrogea-sud">Nouă jucători se despart de HC Dobrogea Sud</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tenismenele-tricolore-vor-evolua-miercuri-la-dublu-si-dublu-mixt-la-french-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rg-1559113000.jpg" alt="Tenismenele tricolore vor evolua miercuri la dublu şi dublu mixt, la French Open" width="70" height="70" /></a></div>
										<div class="ora">09:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tenismenele-tricolore-vor-evolua-miercuri-la-dublu-si-dublu-mixt-la-french-open">Tenismenele tricolore vor evolua miercuri la dublu şi dublu mixt, la French Open</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>

	<!-- advertising LEYvYZM7icwBscj3StAK1w4fikNcq1Z1CKx5bQgRGFFfG_y6bNI-PGPbHvpWZXOXjcgeWf-7m8cEphV3MBXP0Q==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader26934";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-here");
		c.src = "//clevernt.com/scripts/c023da4fe75423900794a15706bfc46d.min.js?20181022=" + Math.floor((new Date).getTime());
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
			a = !1;
		}
		a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.9735 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>