 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Un nou studiu, publicat &amp;icirc;n prestigioasa revistă The Lancet Infectious Diseases oferă detalii despre trei posibilităţi diferite pentru ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii" /><meta property="og:description" content="Un nou studiu, publicat &icirc;n prestigioasa revistă The Lancet Infectious Diseases oferă detalii despre trei posibilităţi diferite pentru ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/studiu-1585908530.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/simptome-covid19-un-studiu-arata-ca-exista-trei-tipuri-de-evolutie-a-bolii" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="559" /><meta property="og:image:height" content="360" />
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>       
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/violeta-alexandru-anunta-cum-se-dau-banii-pentru-contractele-suspendate-angajatorii-care-au-posibilitatea-sa-suplimenteze-sumele-acoperite-de-stat-o-pot-face--conditii-pentru-pfa-si-firme">Violeta Alexandru anunţă cum se dau banii pentru contractele suspendate. Angajatorii care au posibilitatea să suplimenteze sumele acoperite de stat o pot face / Condiţii pentru PFA şi firme</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-spital-modular-destinat-ingrijirii-pacientilor-cu-covid-19-se-monteaza-la-constanta">Un spital modular destinat îngrijirii pacienţilor cu Covid 19 se montează la Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-este-anosmia-un-simptom-observat-la-multi-dintre-bolnavii-asimptomatici-de-covid19">Ce este Anosmia, un simptom observat la mulţi dintre bolnavii asimptomatici de COVID-19</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/totul-despre-restrictiile-de-circulatie-deplasarile-la-magazin-sau-declaratia-pe-proprie-raspundere-intrebari-si-raspunsuri">Totul despre restricţiile de circulaţie, deplasările la magazin sau declaraţia pe proprie răspundere. Întrebări şi răspunsuri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incident-la-constanta-un-barbat-care-trebuia-sa-se-afle-in-autoizolare-a-intrat-plin-de-sange-in-spital-si-a-scuipat-medicii">Incident la Constanţa: Un bărbat care trebuia să se afle în autoizolare a intrat plin de sânge în spital şi a scuipat medicii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simptome-covid19-un-studiu-arata-ca-exista-trei-tipuri-de-evolutie-a-bolii">Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/1292-de-persoane-infectate-cu-virusul-covid19-pe-teritoriul-romaniei">1.292 de persoane infectate cu virusul Covid-19 pe teritoriul României</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-are-sute-de-fabrici-care-produc-masti-dar-da-milioane-pe-importuri-patru-firme-au-primit-183-de-mil-de-lei-de-la-stat">România are sute de fabrici care produc măşti, dar dă milioane pe importuri. Patru firme au primit 183 de mil. de lei de la stat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/premierul-marii-britanii-a-fost-testat-pozitiv-pentru-coronavirus">Premierul Marii Britanii a fost testat pozitiv pentru coronavirus.</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/infractorii-condamnati-la-inchisoare-de-pana-la-sapte-ani-ar-putea-executa-pedeapsa-la-domiciliu">Infractorii condamnaţi la închisoare de până la şapte ani ar putea executa pedeapsa la domiciliu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pnl-propune-din-nou-impozitarea-pensiilor-speciale-militarii-si-politistii-exceptati-este-vremea-constrangerilor">PNL propune din nou impozitarea pensiilor speciale. Militarii şi poliţiştii, exceptaţi. „Este vremea constrângerilor”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oug-32-modifica-reglementarile-somajului-si-suspenda-executarea-silita-pe-timpul-starii-de-urgenta--ce-se-intampla-cu-voucherele-de-vacanta">OUG 32 modifică reglementările şomajului şi suspendă executarea silită pe timpul stării de urgenţă / Ce se întâmplă cu voucherele de vacanţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/banca-mondiala-estimeaza-cate-milioane-de-oameni-ar-putea-trai-in-saracie-la-finalul-crizei-provocate-de-covid19">Banca Mondială estimează câte milioane de oameni ar putea trăi în sărăcie la finalul crizei provocate de COVID-19</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-sunt-alimentele-care-sau-scumpit-cel-mai-mult-in-luna-martie-lucrurile-nu-merg-atat-de-bine">Care sunt alimentele care s-au scumpit cel mai mult în luna martie: „Lucrurile nu merg atât de bine”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-1000-de-oameni-pe-un-loc-de-astronaut-la-nasa-cei-selectati-vor-avea-ocazia-sa-participe-la-misiuni-pe-luna-si-marte">Peste 1000 de oameni pe un loc de astronaut la NASA. Cei selectaţi vor avea ocazia să participe la misiuni pe Lună şi Marte</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/arca-lui-noe-3000-de-marinari-au-fost-izolati-pe-un-portavion-pentru-ca-erau-infectati-cu-noul-coronavirus">Arca lui Noe! 3000 de marinari au fost izolaţi pe un portavion pentru că erau infectaţi cu noul coronavirus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pentagonul-pastreaza-2000-de-ventilatoare-pentru-ca-nu-lea-cerut-nimeni-au-zis-sa-asteptam">Pentagonul păstrează 2.000 de ventilatoare, pentru că nu le-a cerut nimeni: „Au zis să așteptăm”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/apelurile-onu-ignorate-gestul-sfidator-al-coreei-de-nord-si-racheta-interceptata-de-arabia-saudita">Apelurile ONU, ignorate. Gestul sfidător al Coreei de Nord și racheta interceptată de Arabia Saudită</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/razboiul-arabia-sauditarusia-si-pandemia-de-covid19-au-dus-petrolul-sub-25-de-dolari-prognozele-sunt-mai-sumbre-decat-in-2014-cand-a-inceput-ultimul-razboi-al-preturilor">Războiul Arabia Saudită-Rusia și pandemia de COVID-19 au dus petrolul sub 25 de dolari. "Prognozele sunt mai sumbre decât în 2014, când a început ultimul război al preţurilor”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/provocarea-presedintelui-asociatiei-judetene-de-lupte-constanta">Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/frf-sa-adresat-fifa-pentru-confirmarea-jucatorilor-eligibili-la-jo-de-la-tokyo">FRF s-a adresat FIFA pentru confirmarea jucătorilor eligibili la JO de la Tokyo</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/variantele-uefa-pentru-reluarea-competitiilor">Variantele UEFA pentru reluarea competiţiilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-club-din-liga-1-care-a-anuntat-suspendarea-contractelor-jucatorilor">Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tragedie-in-fotbalul-romanesc-luni-30-martie-2020-16-11-18">Tragedie în fotbalul românesc</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sanatate'>Sănătate</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								03 Aprilie 2020 / 13:07							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								56 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/studiu-1585908530.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/studiu-1585908530.jpg" alt="Simptome Covid-19" width="740" height="433" />
										</a>
										<p class="overlay"><span>Simptome Covid-19</span></p>									</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Un nou studiu, publicat &icirc;n prestigioasa revistă The Lancet Infectious Diseases oferă detalii despre trei posibilităţi diferite pentru evoluţia imaginilor clinice ale noului coronavirus. Acesta se referă la primele cinci cazuri de Covid-19 identificate &icirc;n Franţa si &icirc;n Europa, &icirc;ntre 24 şi 29 ianuarie, internati la spitalul Bichat din Paris şi la spitalul universitar din Bordeaux (Gironde).</p>

<p>Acesta a fost realizat de echipele de la departamentul de boli infecţioase şi tropicale din aceste două spitale, &icirc;n colaborare cu cercetătorii de la Universitatea din Paris, Inserm şi Institutul Pasteur, Hospices Civils de Lyon, CNRS - UMR 5308, Ecole normale sup&eacute;rieure de Lyon şi Universitatea Claude-Bernard-Lyon.<br />
Detectate iniţial de Institutul Pasteur aceste cazuri se referă la trei bărbaţi (&icirc;n v&acirc;rstă de 31, 48 şi 80 de ani) şi două femei (30 şi 46 de ani), toate de origine chineză, care au călătorit &icirc;n Franţa din China, la mijlocul lunii ianuarie.</p>

<p>&bdquo;&Icirc;n ciuda numărului foarte limitat de pacienţi, lucrarea desfăşurată, care a fost publicată pe 27 martie 2020 &icirc;n revista The Lancet Boli Infecţioase, a făcut posibilă identificarea a trei tipuri foarte diferite de prezentare clinică &quot;, Scrie Asistenţa Publique - H&ocirc;pitaux de Paris (AP-HP) &icirc;ntr-un comunicat de presă,<strong><a href="http://www.leparisien.fr/societe/sante/symptomes-du-covid-19-une-etude-montre-trois-types-d-evolution-de-la-maladie-02-04-2020-8292870.php#xtor=AD-1481423552" target="_blank">potrivit LeParisien.</a></strong></p>

<h2>UNEORI BOALA SE AGRAVEAZĂ &Icirc;N 10 ZILE</h2>

<p>&bdquo;Primul tip este o prezentare clinică limitata, foarte puţin simptomatică, cu evoluţie spontană rapid favorabilă, &icirc;n ciuda prezenţei puternice a virusului SARS-CoV-2 la nivelul nazofaringian de la &icirc;nceputul bolii&rdquo;.</p>

<p>&bdquo;Al doilea tip de prezentare are două faze. Cu o fază iniţială fara probleme şi o &icirc;nrăutăţire la aproximativ 10 zile de la debutul bolii, &icirc;n ciuda unei scăderi a &icirc;ncărcăturii virale &icirc;n această perioadă in probele nazofaringiene &rdquo;.</p>

<p>&quot;Al treilea tip este o prezentare severă, care progresează rapid la insuficienţa multiplă a organelor, cu o &icirc;ncărcare virală persistentă ridicată &icirc;n tractul respirator inferior şi superior şi detectarea viruşilor &icirc;n plasmă.&quot;</p>

<h2>FORMA SEVERĂ APARE IMEDIAT LA PACIENTUL &Icirc;N V&Acirc;RSTĂ</h2>

<p>Studiul adaugă că aceste trei imagini clinice diferite au apărut &icirc;n profiluri de pacient destul de distincte: &bdquo;forma usoara la cei doi pacienţi femei, forma cu două faze la cei doi pacienţi tineri şi forma severă imediat la pacientul &icirc;n v&acirc;rstă. &ldquo;.</p>

<p>&bdquo;&Icirc;n ciuda timpului şi a evenimentelor care au trecut de la descrierea primelor cazuri, această tipologie a diferitelor prezentări clinice pare a fi confirmată prin experienţa clinică &icirc;n faza epidemică. Pare interesant să &icirc;nţelegem mai bine istoria naturală a bolii COVID-19 şi să contribuim la managementul terapeutic adaptat fiecărei situaţii &quot;, consideră, &icirc;ntr-un comentariu citat &icirc;n comunicat, profesorul Xavier Lescure, primul autor al acestui studiu , adjunct al profesorului Yazdan Yazdanpanah, şeful departamentului de boli infecţioase şi tropicale al spitalului Bichat şi ultimul autor al acestui studiu iniţiat sub egida reţelei REACTING.</p>
<script src="chrome-extension://lmnganadkecefnhncokdlaohlkneihio/enable.js"></script>
<script src="chrome-extension://lmnganadkecefnhncokdlaohlkneihio/enable.js"></script></p>							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/simptome-covid19-un-studiu-arata-ca-exista-trei-tipuri-de-evolutie-a-bolii"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/simptome-covid19-un-studiu-arata-ca-exista-trei-tipuri-de-evolutie-a-bolii"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>
				
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<script async="async" data-cfasync="false" src="//native.propellerclick.com/1?z=3054317"></script>
						</div>

													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/1292-de-persoane-infectate-cu-virusul-covid19-pe-teritoriul-romaniei">
														<img src="https://www.telegrafonline.ro/imagini/mici/covid27-1585324028.jpg"
															alt="1.292 de persoane infectate cu virusul Covid-19 pe teritoriul României" width="320" height="180" />
														1.292 de persoane infectate cu virusul Covid-19 pe teritoriul României													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/studiu-oxford-coronavirusul-ar-fi-putut-infecta-deja-jumatate-din-populatia-marii-britanii">
														<img src="https://www.telegrafonline.ro/imagini/mici/oxford-1585250332.jpg"
															alt="Studiu Oxford: Coronavirusul ar fi putut infecta deja jumătate din populaţia Marii Britanii" width="320" height="180" />
														Studiu Oxford: Coronavirusul ar fi putut infecta deja jumătate din populaţia Marii Britanii													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/breaking-news-al-patrulea-deces-din-cauza-coronavirusului-inregistrat-in-romania-femeia-avea-72-de-ani-nu-calatorise-si-spunea-ca-nu-a-avut-contact-direct-cu-o-persoana-infectata">
														<img src="https://www.telegrafonline.ro/imagini/mici/deces-1584959079.jpg"
															alt="BREAKING NEWS Al patrulea deces din cauza coronavirusului, înregistrat în România. Femeia avea 72 de ani, nu călătorise şi spunea că nu a avut contact direct cu o persoană infectată" width="320" height="180" />
														BREAKING NEWS Al patrulea deces din cauza coronavirusului, înregistrat în România. Femeia avea 72 de ani, nu călătorise şi spunea că nu a avut contact direct cu o persoană infectată													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSanatate -->
<div id='div-gpt-ad-1460103070810-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460103070810-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/coron-1585410016.jpg" alt="Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul</a></strong>
				<em class="comm">684 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor"><img src="https://www.telegrafonline.ro/imagini/thumbnail/tv-1585080410.jpg" alt="Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor</a></strong>
				<em class="comm">651 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/romania-are-sute-de-fabrici-care-produc-masti-dar-da-milioane-pe-importuri-patru-firme-au-primit-183-de-mil-de-lei-de-la-stat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fabrici-1585328381.jpg" alt="România are sute de fabrici care produc măşti, dar dă milioane pe importuri. Patru firme au primit 183 de mil. de lei de la stat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/romania-are-sute-de-fabrici-care-produc-masti-dar-da-milioane-pe-importuri-patru-firme-au-primit-183-de-mil-de-lei-de-la-stat">România are sute de fabrici care produc măşti, dar dă milioane pe importuri. Patru firme au primit 183 de mil. de lei de la stat</a></strong>
				<em class="comm">594 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-144-noi-cazuri-de-coronavirus-in-tara-in-ultimele-24-de-ore-bilantul-total-urca-la-906--13-oameni-au-murit"><img src="https://www.telegrafonline.ro/imagini/thumbnail/corona-1585150096.jpg" alt="Coronavirus în România LIVE UPDATE. 144 noi cazuri de coronavirus în ţară în ultimele 24 de ore. Bilanţul total urcă la 906 / 13 oameni au murit" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-144-noi-cazuri-de-coronavirus-in-tara-in-ultimele-24-de-ore-bilantul-total-urca-la-906--13-oameni-au-murit">Coronavirus în România LIVE UPDATE. 144 noi cazuri de coronavirus în ţară în ultimele 24 de ore. Bilanţul total urcă la 906 / 13 oameni au murit</a></strong>
				<em class="comm">565 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/coronavirus-in-tara-noul-bilant-308-persoane-infectate-31-de-noi-cazuri-in-24-de-ore-numarul-celor-vindecati-ajunge-la-31"><img src="https://www.telegrafonline.ro/imagini/thumbnail/covid19-1584707057.jpg" alt="Coronavirus în ţară. NOUL BILANŢ: 308 persoane infectate. 31 de noi cazuri în 24 de ore. Numărul celor vindecaţi ajunge la 31" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/coronavirus-in-tara-noul-bilant-308-persoane-infectate-31-de-noi-cazuri-in-24-de-ore-numarul-celor-vindecati-ajunge-la-31">Coronavirus în ţară. NOUL BILANŢ: 308 persoane infectate. 31 de noi cazuri în 24 de ore. Numărul celor vindecaţi ajunge la 31</a></strong>
				<em class="comm">543 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simptome-covid19-un-studiu-arata-ca-exista-trei-tipuri-de-evolutie-a-bolii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/studiu-1585908530.jpg" alt="Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii" width="70" height="70" /></a></div>
										<div class="ora">13:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simptome-covid19-un-studiu-arata-ca-exista-trei-tipuri-de-evolutie-a-bolii">Simptome Covid-19. Un studiu arată că există trei tipuri de evoluţie a bolii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/infractorii-condamnati-la-inchisoare-de-pana-la-sapte-ani-ar-putea-executa-pedeapsa-la-domiciliu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/detinut-1585908344.jpg" alt="Infractorii condamnaţi la închisoare de până la şapte ani ar putea executa pedeapsa la domiciliu" width="70" height="70" /></a></div>
										<div class="ora">13:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/infractorii-condamnati-la-inchisoare-de-pana-la-sapte-ani-ar-putea-executa-pedeapsa-la-domiciliu">Infractorii condamnaţi la închisoare de până la şapte ani ar putea executa pedeapsa la domiciliu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/presedintele-fifa-convins-ca-se-vor-gasi-solutii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inf-1585901559.jpg" alt="Preşedintele FIFA, convins că se vor găsi soluţii" width="70" height="70" /></a></div>
										<div class="ora">11:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/presedintele-fifa-convins-ca-se-vor-gasi-solutii">Preşedintele FIFA, convins că se vor găsi soluţii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/precizari-privind-reluarea-competitiilor-fotbalistice-de-club-nationale-si-continentale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uefa-1585898575.jpg" alt="Precizări privind reluarea competițiilor fotbalistice de club naționale și continentale" width="70" height="70" /></a></div>
										<div class="ora">10:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/precizari-privind-reluarea-competitiilor-fotbalistice-de-club-nationale-si-continentale">Precizări privind reluarea competițiilor fotbalistice de club naționale și continentale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-sa-despartit-de-un-atacant">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zoua-1585831801.jpg" alt="Viitorul s-a despărţit de un atacant" width="70" height="70" /></a></div>
										<div class="ora">15:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-sa-despartit-de-un-atacant">Viitorul s-a despărţit de un atacant</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-luna-mai-romania-va-evolua-la-eeuro">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eeuro-1585830910.jpg" alt="În luna mai, România va evolua la eEURO!" width="70" height="70" /></a></div>
										<div class="ora">15:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-luna-mai-romania-va-evolua-la-eeuro">În luna mai, România va evolua la eEURO!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/anunt-important-de-la-ministrul-muncii-cand-se-fac-platile-pentru-somajul-tehnic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/munca-1585824240.jpg" alt="Anunț important de la ministrul Muncii. Când se fac plățile pentru șomajul tehnic" width="70" height="70" /></a></div>
										<div class="ora">13:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/anunt-important-de-la-ministrul-muncii-cand-se-fac-platile-pentru-somajul-tehnic">Anunț important de la ministrul Muncii. Când se fac plățile pentru șomajul tehnic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/arca-lui-noe-3000-de-marinari-au-fost-izolati-pe-un-portavion-pentru-ca-erau-infectati-cu-noul-coronavirus">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noe-1585823705.jpg" alt="Arca lui Noe! 3000 de marinari au fost izolaţi pe un portavion pentru că erau infectaţi cu noul coronavirus" width="70" height="70" /></a></div>
										<div class="ora">13:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/arca-lui-noe-3000-de-marinari-au-fost-izolati-pe-un-portavion-pentru-ca-erau-infectati-cu-noul-coronavirus">Arca lui Noe! 3000 de marinari au fost izolaţi pe un portavion pentru că erau infectaţi cu noul coronavirus</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/peste-1000-de-oameni-pe-un-loc-de-astronaut-la-nasa-cei-selectati-vor-avea-ocazia-sa-participe-la-misiuni-pe-luna-si-marte">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nasaa-1585823556.jpg" alt="Peste 1000 de oameni pe un loc de astronaut la NASA. Cei selectaţi vor avea ocazia să participe la misiuni pe Lună şi Marte" width="70" height="70" /></a></div>
										<div class="ora">13:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/peste-1000-de-oameni-pe-un-loc-de-astronaut-la-nasa-cei-selectati-vor-avea-ocazia-sa-participe-la-misiuni-pe-luna-si-marte">Peste 1000 de oameni pe un loc de astronaut la NASA. Cei selectaţi vor avea ocazia să participe la misiuni pe Lună şi Marte</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/masuri-adoptate-la-nivelul-cosr-pentru-participarea-la-jocurile-olimpice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/steagolimpic-1585823569.jpg" alt="Măsuri adoptate la nivelul COSR pentru participarea la Jocurile Olimpice" width="70" height="70" /></a></div>
										<div class="ora">13:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/masuri-adoptate-la-nivelul-cosr-pentru-participarea-la-jocurile-olimpice">Măsuri adoptate la nivelul COSR pentru participarea la Jocurile Olimpice</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/totul-despre-restrictiile-de-circulatie-deplasarile-la-magazin-sau-declaratia-pe-proprie-raspundere-intrebari-si-raspunsuri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/decla-1585823444.jpg" alt="Totul despre restricţiile de circulaţie, deplasările la magazin sau declaraţia pe proprie răspundere. Întrebări şi răspunsuri" width="70" height="70" /></a></div>
										<div class="ora">13:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/totul-despre-restrictiile-de-circulatie-deplasarile-la-magazin-sau-declaratia-pe-proprie-raspundere-intrebari-si-raspunsuri">Totul despre restricţiile de circulaţie, deplasările la magazin sau declaraţia pe proprie răspundere. Întrebări şi răspunsuri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/wta-si-atp-au-anuntat-suspendarea-turneelor-de-tenis-pana-la-13-iulie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/wimbl-1585811019.jpg" alt="WTA şi ATP au anunţat suspendarea turneelor de tenis până la 13 iulie" width="70" height="70" /></a></div>
										<div class="ora">10:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/wta-si-atp-au-anuntat-suspendarea-turneelor-de-tenis-pana-la-13-iulie">WTA şi ATP au anunţat suspendarea turneelor de tenis până la 13 iulie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/turneul-de-la-wimbledon-a-fost-anulat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halwim-1585809506.jpg" alt="Turneul de la Wimbledon a fost anulat" width="70" height="70" /></a></div>
										<div class="ora">09:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/turneul-de-la-wimbledon-a-fost-anulat">Turneul de la Wimbledon a fost anulat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/meciurile-din-playofful-pentru-euro-au-fost-din-nou-amanate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/euro-1585755937.jpg" alt="Meciurile din play-off-ul pentru EURO au fost, din nou, amânate" width="70" height="70" /></a></div>
										<div class="ora">18:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/meciurile-din-playofful-pentru-euro-au-fost-din-nou-amanate">Meciurile din play-off-ul pentru EURO au fost, din nou, amânate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pentagonul-pastreaza-2000-de-ventilatoare-pentru-ca-nu-lea-cerut-nimeni-au-zis-sa-asteptam">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pentagon-1585750287.jpg" alt="Pentagonul păstrează 2.000 de ventilatoare, pentru că nu le-a cerut nimeni: „Au zis să așteptăm”" width="70" height="70" /></a></div>
										<div class="ora">17:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pentagonul-pastreaza-2000-de-ventilatoare-pentru-ca-nu-lea-cerut-nimeni-au-zis-sa-asteptam">Pentagonul păstrează 2.000 de ventilatoare, pentru că nu le-a cerut nimeni: „Au zis să așteptăm”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jucatorii-antrenorii-si-ceilalti-angajati-de-la-gaz-metan-medias-in-somaj-tehnic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1585745480.jpg" alt="Jucătorii, antrenorii şi ceilalţi angajaţi de la Gaz Metan Mediaş, în şomaj tehnic" width="70" height="70" /></a></div>
										<div class="ora">15:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jucatorii-antrenorii-si-ceilalti-angajati-de-la-gaz-metan-medias-in-somaj-tehnic">Jucătorii, antrenorii şi ceilalţi angajaţi de la Gaz Metan Mediaş, în şomaj tehnic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pnl-propune-din-nou-impozitarea-pensiilor-speciale-militarii-si-politistii-exceptati-este-vremea-constrangerilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pnl-1585743064.jpg" alt="PNL propune din nou impozitarea pensiilor speciale. Militarii şi poliţiştii, exceptaţi. „Este vremea constrângerilor”" width="70" height="70" /></a></div>
										<div class="ora">15:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pnl-propune-din-nou-impozitarea-pensiilor-speciale-militarii-si-politistii-exceptati-este-vremea-constrangerilor">PNL propune din nou impozitarea pensiilor speciale. Militarii şi poliţiştii, exceptaţi. „Este vremea constrângerilor”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/flacara-olimpica-va-fi-expusa-la-fukushima">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/flol-1585738413.jpg" alt="Flacăra olimpică va fi expusă la Fukushima" width="70" height="70" /></a></div>
										<div class="ora">13:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/flacara-olimpica-va-fi-expusa-la-fukushima">Flacăra olimpică va fi expusă la Fukushima</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-sia-inramat-racheta-de-la-wimbledon">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1585722154.jpg" alt="Simona Halep şi-a înrămat racheta de la Wimbledon" width="70" height="70" /></a></div>
										<div class="ora">09:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-sia-inramat-racheta-de-la-wimbledon">Simona Halep şi-a înrămat racheta de la Wimbledon</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oug-32-modifica-reglementarile-somajului-si-suspenda-executarea-silita-pe-timpul-starii-de-urgenta--ce-se-intampla-cu-voucherele-de-vacanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/somaj-1585676275.jpg" alt="OUG 32 modifică reglementările şomajului şi suspendă executarea silită pe timpul stării de urgenţă / Ce se întâmplă cu voucherele de vacanţă" width="70" height="70" /></a></div>
										<div class="ora">20:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oug-32-modifica-reglementarile-somajului-si-suspenda-executarea-silita-pe-timpul-starii-de-urgenta--ce-se-intampla-cu-voucherele-de-vacanta">OUG 32 modifică reglementările şomajului şi suspendă executarea silită pe timpul stării de urgenţă / Ce se întâmplă cu voucherele de vacanţă</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/banca-mondiala-estimeaza-cate-milioane-de-oameni-ar-putea-trai-in-saracie-la-finalul-crizei-provocate-de-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bani-1585674920.jpg" alt="Banca Mondială estimează câte milioane de oameni ar putea trăi în sărăcie la finalul crizei provocate de COVID-19" width="70" height="70" /></a></div>
										<div class="ora">20:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/banca-mondiala-estimeaza-cate-milioane-de-oameni-ar-putea-trai-in-saracie-la-finalul-crizei-provocate-de-covid19">Banca Mondială estimează câte milioane de oameni ar putea trăi în sărăcie la finalul crizei provocate de COVID-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rb-1585659900.jpg" alt="Federația Română de Fotbal reduce salariile angajaților" width="70" height="70" /></a></div>
										<div class="ora">16:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor">Federația Română de Fotbal reduce salariile angajaților</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incident-la-constanta-un-barbat-care-trebuia-sa-se-afle-in-autoizolare-a-intrat-plin-de-sange-in-spital-si-a-scuipat-medicii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cta-1585648942.jpg" alt="Incident la Constanţa: Un bărbat care trebuia să se afle în autoizolare a intrat plin de sânge în spital şi a scuipat medicii" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incident-la-constanta-un-barbat-care-trebuia-sa-se-afle-in-autoizolare-a-intrat-plin-de-sange-in-spital-si-a-scuipat-medicii">Incident la Constanţa: Un bărbat care trebuia să se afle în autoizolare a intrat plin de sânge în spital şi a scuipat medicii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/violeta-alexandru-anunta-cum-se-dau-banii-pentru-contractele-suspendate-angajatorii-care-au-posibilitatea-sa-suplimenteze-sumele-acoperite-de-stat-o-pot-face--conditii-pentru-pfa-si-firme">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/munca-1585648549.jpg" alt="Violeta Alexandru anunţă cum se dau banii pentru contractele suspendate. Angajatorii care au posibilitatea să suplimenteze sumele acoperite de stat o pot face / Condiţii pentru PFA şi firme" width="70" height="70" /></a></div>
										<div class="ora">12:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/violeta-alexandru-anunta-cum-se-dau-banii-pentru-contractele-suspendate-angajatorii-care-au-posibilitatea-sa-suplimenteze-sumele-acoperite-de-stat-o-pot-face--conditii-pentru-pfa-si-firme">Violeta Alexandru anunţă cum se dau banii pentru contractele suspendate. Angajatorii care au posibilitatea să suplimenteze sumele acoperite de stat o pot face / Condiţii pentru PFA şi firme</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primul-club-din-liga-1-care-a-anuntat-suspendarea-contractelor-jucatorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1585644256.jpg" alt="Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor" width="70" height="70" /></a></div>
										<div class="ora">11:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primul-club-din-liga-1-care-a-anuntat-suspendarea-contractelor-jucatorilor">Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-intro-campanie-mai-impotriva-raspandirii-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1585640394.jpg" alt="Simona Halep, într-o campanie MAI împotriva răspândirii Covid-19" width="70" height="70" /></a></div>
										<div class="ora">10:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-intro-campanie-mai-impotriva-raspandirii-covid19">Simona Halep, într-o campanie MAI împotriva răspândirii Covid-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/provocarea-presedintelui-asociatiei-judetene-de-lupte-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vvv-1585637795.jpg" alt="Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa" width="70" height="70" /></a></div>
										<div class="ora">09:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/provocarea-presedintelui-asociatiei-judetene-de-lupte-constanta">Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/propunerile-frf-pentru-noua-videoconferinta-uefa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frfl-1585635194.jpg" alt="Propunerile FRF pentru noua videoconferință UEFA" width="70" height="70" /></a></div>
										<div class="ora">09:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/propunerile-frf-pentru-noua-videoconferinta-uefa">Propunerile FRF pentru noua videoconferință UEFA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cio-a-anuntat-perioada-desfasurarii-jo-de-la-tokyo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jo2020-1585574848.jpg" alt="CIO a anunţat perioada desfăşurării JO de la Tokyo" width="70" height="70" /></a></div>
										<div class="ora">16:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cio-a-anuntat-perioada-desfasurarii-jo-de-la-tokyo">CIO a anunţat perioada desfăşurării JO de la Tokyo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tragedie-in-fotbalul-romanesc-luni-30-martie-2020-16-11-18">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mtudor-1585573571.jpg" alt="Tragedie în fotbalul românesc" width="70" height="70" /></a></div>
										<div class="ora">16:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tragedie-in-fotbalul-romanesc-luni-30-martie-2020-16-11-18">Tragedie în fotbalul românesc</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ianis-hagi-cel-mai-important-este-sa-fim-sanatosi-sa-stam-acasa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc3998-1585549862.jpg" alt="Ianis Hagi: „Cel mai important este să fim sănătoşi, să stăm acasă”" width="70" height="70" /></a></div>
										<div class="ora">09:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ianis-hagi-cel-mai-important-este-sa-fim-sanatosi-sa-stam-acasa">Ianis Hagi: „Cel mai important este să fim sănătoşi, să stăm acasă”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tv-1585080410.jpg" alt="Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor" width="70" height="70" /></a></div>
										<div class="ora">22:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-este-anosmia-un-simptom-observat-la-multi-dintre-bolnavii-asimptomatici-de-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anosmia-1585485180.jpg" alt="Ce este Anosmia, un simptom observat la mulţi dintre bolnavii asimptomatici de COVID-19" width="70" height="70" /></a></div>
										<div class="ora">15:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-este-anosmia-un-simptom-observat-la-multi-dintre-bolnavii-asimptomatici-de-covid19">Ce este Anosmia, un simptom observat la mulţi dintre bolnavii asimptomatici de COVID-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/apelurile-onu-ignorate-gestul-sfidator-al-coreei-de-nord-si-racheta-interceptata-de-arabia-saudita">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/racheta-1585484585.jpg" alt="Apelurile ONU, ignorate. Gestul sfidător al Coreei de Nord și racheta interceptată de Arabia Saudită" width="70" height="70" /></a></div>
										<div class="ora">15:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/apelurile-onu-ignorate-gestul-sfidator-al-coreei-de-nord-si-racheta-interceptata-de-arabia-saudita">Apelurile ONU, ignorate. Gestul sfidător al Coreei de Nord și racheta interceptată de Arabia Saudită</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-spital-modular-destinat-ingrijirii-pacientilor-cu-covid-19-se-monteaza-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/spital-1585484219.jpg" alt="Un spital modular destinat îngrijirii pacienţilor cu Covid 19 se montează la Constanţa" width="70" height="70" /></a></div>
										<div class="ora">15:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-spital-modular-destinat-ingrijirii-pacientilor-cu-covid-19-se-monteaza-la-constanta">Un spital modular destinat îngrijirii pacienţilor cu Covid 19 se montează la Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jo-de-la-tokyo-sar-putea-desfasura-in-perioada-23-iulie--8-august-2021">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jotokyo-1585482761.jpg" alt="JO de la Tokyo s-ar putea desfăşura în perioada 23 iulie - 8 august 2021" width="70" height="70" /></a></div>
										<div class="ora">14:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jo-de-la-tokyo-sar-putea-desfasura-in-perioada-23-iulie--8-august-2021">JO de la Tokyo s-ar putea desfăşura în perioada 23 iulie - 8 august 2021</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/razboiul-arabia-sauditarusia-si-pandemia-de-covid19-au-dus-petrolul-sub-25-de-dolari-prognozele-sunt-mai-sumbre-decat-in-2014-cand-a-inceput-ultimul-razboi-al-preturilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/petrol-1585410177.jpg" alt="Războiul Arabia Saudită-Rusia și pandemia de COVID-19 au dus petrolul sub 25 de dolari. &quot;Prognozele sunt mai sumbre decât în 2014, când a început ultimul război al preţurilor”" width="70" height="70" /></a></div>
										<div class="ora">17:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/razboiul-arabia-sauditarusia-si-pandemia-de-covid19-au-dus-petrolul-sub-25-de-dolari-prognozele-sunt-mai-sumbre-decat-in-2014-cand-a-inceput-ultimul-razboi-al-preturilor">Războiul Arabia Saudită-Rusia și pandemia de COVID-19 au dus petrolul sub 25 de dolari. "Prognozele sunt mai sumbre decât în 2014, când a început ultimul război al preţurilor”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coron-1585410016.jpg" alt="Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul" width="70" height="70" /></a></div>
										<div class="ora">17:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/variantele-uefa-pentru-reluarea-competitiilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uefa-1585407193.jpg" alt="Variantele UEFA pentru reluarea competiţiilor" width="70" height="70" /></a></div>
										<div class="ora">16:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/variantele-uefa-pentru-reluarea-competitiilor">Variantele UEFA pentru reluarea competiţiilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pregatesteti-gradina-de-primavara-cu-un-scarificator">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/scarificator-1585078345.jpg" alt="Pregătește-ți grădina de primăvară cu un scarificator" width="70" height="70" /></a></div>
										<div class="ora">05:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pregatesteti-gradina-de-primavara-cu-un-scarificator">Pregătește-ți grădina de primăvară cu un scarificator</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix"> 
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
<p hidden><a href="http://filmonlinexxx.com" title="filme porno">filme porno</a><a href="https://filme2.xxx" title="filme porno">filme porno</a><a href="https://filmeleporno.xxx" title="filme porno">filme porno</a><a href="https://filmexxx.xxx" title="filme porno">filme porno</a><a href="https://filme2xxx.com" title="filme porno">filme porno</a><a href="https://filmeporno.xxx" title="filme porno">filme porno</a><a href="https://filmeporno2.xxx" title="filme porno">filme porno</a><a href="https://filmexxx2.com" title="filme porno">filme porno</a><a href="http://filmelexxx.com" title="filme porno">filme porno</a><a href="http://xxnxx2.com/" title="xnxx">xnxx</a><a href="https://xnxxx2.org/" title="xnxx">xnxx</a><a href="https://xnxx2.live/" title="xnxx">xnxx</a><a href="http://filmepornoxnxx.org" title="filme porno">filme porno</a><a href="https://filmepornoxxl.org" title="filme porno">filme porno</a><a href="https://pornzb.com" title="filme porno">filme porno</a></p>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1606 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>