<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Spectacole pentru tătarii dobrogeni</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.telegrafonline.ro/spectacole-pentru-tatarii-dobrogeni" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Finalul de august le oferă tătarilor dobrogeni o serie de spectacole menite să pună în lumină, prin dans, muzică şi poezie, tradiţia şi ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Spectacole pentru tătarii dobrogeni" /><meta property="og:description" content="Finalul de august le oferă tătarilor dobrogeni o serie de spectacole menite să pună în lumină, prin dans, muzică şi poezie, tradiţia şi ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/img/logo_fb.png" /><meta property="og:url" content="http://www.telegrafonline.ro/spectacole-pentru-tatarii-dobrogeni" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2012-08-28 09:00:00" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Spectacole pentru tătarii dobrogeni</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/independenta-cataloniei">independența Cataloniei</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-muncii-anunta-ca-27-28-si-29-decembrie-nu-vor-fi-zile-libere">Ministrul Muncii anunță că 27, 28 şi 29 decembrie NU vor fi zile libere!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doliu-national-in-romania-in-memoria-regelui-mihai-i">Doliu național în România, în memoria Regelui Mihai I</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/autobuzele-de-pe-4-linii-isi-schimba-traseul-vezi-care-sunt-si-de-cand">Autobuzele de pe 4 linii își schimbă traseul! Vezi care sunt și de când!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ratc-modifica-traseul-unei-linii-de-transport">RATC modifică traseul unei linii de transport!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/generalul-care-a-organizat-funeraliile-regelui-mihai-este-constantean">Generalul care a organizat funeraliile Regelui Mihai este constănțean</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alarmant-zeci-de-persoane-jefuite-de-falsi-vanzatori-de-detergenti">Alarmant! Zeci de persoane, jefuite de falși vânzători de detergenți</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-teribil-au-murit-pe-loc-dupa-ce-o-soferita-a-patruns-pe-contrasens">Accident TERIBIL: Au murit pe loc, după ce o şoferiţă a pătruns pe contrasens</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/au-intrat-pe-furis-in-tara-pentru-ca-voiau-sa-fie-studenti-la-constanta">Au intrat pe furiș în țară pentru că voiau să fie studenți la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pericol-de-explozie-la-crucea">Pericol de explozie la Crucea!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lovitura-pentru-soferi-ce-boli-te-pot-lasa-fara-permis-auto">Lovitură pentru șoferi! Ce boli te pot lăsa fără permis auto</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-ar-putea-redeveni-monarhie">România ar putea redeveni monarhie?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marii-absenti-ai-psd-la-votul-pe-legile-justitiei">Marii ABSENȚI ai PSD la votul pe legile Justiției</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/basescu-parlamentar-in-republica-moldova">Băsescu, parlamentar în Republica Moldova</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ion-iliescu-la-spital-ce-decizie-au-luat-medicii">Ion Iliescu, la spital. Ce decizie au luat medicii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bugetul-pe-2018--sarac-pentru-investitii-generos-cu-programele-sociale">Bugetul pe 2018 - sărac pentru investiții, generos cu programele sociale</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/localitati-can-evul-mediu-tehnologie-can-star-trek">Localități ca-n Evul Mediu, tehnologie ca-n Star Trek</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-se-modifica-taxele-si-impozitele-in-2018-la-constanta">Cum se modifică taxele și impozitele în 2018, la Constanța?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/angajari-masive-la-primaria-constanta">Angajări MASIVE la Primăria Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vrei-sa-lucrezi-in-administratie-primaria-constanta-face-angajari">Vrei să lucrezi în administrație? Primăria Constanța face angajări!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-ce-conditii-iti-poti-pastra-locul-de-parcare-rezervat">În ce condiții îți poți păstra locul de parcare rezervat?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romanii-isi-muta-viitorul-in-pilonul-iii">Românii își mută viitorul în... Pilonul III</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inchisoare-pentru-cine-nu-plateste-la-stat-vizate-si-companiile-si-persoanele-fizice">Închisoare pentru cine nu plătește la stat! Vizate: și companiile, şi persoanele fizice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/factura-la-electricitate-filmul-horror-al-anului">Factura la electricitate, filmul horror al anului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/legea-split-tva-adoptata-de-parlament-care-sunt-schimbarile">Legea „Split TVA“, adoptată de Parlament. Care sunt schimbările</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lovitura-pentru-toti-soferii-noua-taxa-auto-se-va-plati-anual">Lovitură pentru TOŢI ŞOFERII. Noua taxă auto se va plăti anual!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-neoprit-sau-imbolnavit-peste-10-mii-de-romani-36-au-decedat">DE NEOPRIT! S-au îmbolnăvit peste 10 mii de români; 36 au decedat!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/risc-de-boli-grave-si-deces-aceste-persoane-sa-se-vaccineze">Risc de BOLI GRAVE și DECES! Aceste persoane să se vaccineze!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vine-gripa-peste-noi-primul-caz-inregistrat-la-constanta">Vine gripa peste noi! Primul caz înregistrat la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-pacienti-in-stare-critica-au-nevoie-urgenta-de-noi">ALERTĂ! Pacienți ÎN STARE CRITICĂ au nevoie urgentă de noi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-va-fi-soarta-spitalului-de-urgenta-constanta">Care va fi soarta Spitalului de Urgență Constanța?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fost-ministru-de-internecondamnat-la-inchisoare-cu-executare">Fost ministru de Interne,  condamnat la închisoare cu executare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-inchide-dna-anuntul-a-fost-facut-de-laura-codruta-kovesi">Se închide DNA? Anunțul a fost făcut de Laura Codruța Kovesi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/discutarea-amendamentelor-la-codurile-penale-amanata">Discutarea amendamentelor la Codurile Penale, amânată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/actiune-ratata-disperarea-din-randurile-unor-magistrati">Acțiune ratată! DISPERAREA din rândurile unor magistrați!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/protestul-tacut-al-magistratilor-constanteni">Protestul tăcut al magistraților constănțeni</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inedit-concert-de-colinde-cu-doua-coruri">Inedit! Concert de colinde cu două coruri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cu-craiasa-zapezii-prin-turneu-in-germania">Cu „Crăiasa zăpezii“ prin turneu în Germania</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/maria-cica-va-invita-la-prezentarea-romanului-aromanesc-musata-farseroata-marica">Maria Cica vă invită la prezentarea romanului aromânesc Mușata fârșeroată Marica</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/stii-ce-cladire-din-constanta-are-90-de-ani">Știi ce clădire din Constanța are 90 de ani?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scoala-38-cu-bratele-deschise-catre-picii-din-gradinite">Școala 38, cu brațele deschise către picii din grădinițe</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/moment-de-reculegere-la-colegiul-national-mihai-eminescu">Moment de reculegere la Colegiul Național „Mihai Eminescu“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/adopta-un-boboc-basarabean">„Adoptă un boboc“ basarabean!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fara-wc-dar-cu-manuale-pdf">Fără WC, dar cu manuale PDF</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-noua-materie-ameninta-sa-se-strecoare-in-programa-liceenilor">O nouă materie „amenință“ să se strecoare în programa liceenilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sarbatori-de-iarna-2017" >
                    Sărbători de Iarnă 2017                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-pe-aeroport-pasageri-amenintati-cu-cutitul-de-un-individ-vezi-unde">Alertă pe aeroport: Pasageri ameninţaţi cu cuţitul de un individ! Vezi unde</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-noua-crima-la-metrou-roman-omorat-intro-statie-din-bruxelles">O nouă crimă la metrou! Român omorât într-o stație din Bruxelles</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/arme-romanesti-gasite-la-gruparea-stat-islamic-in-siria-si-irak">Arme româneşti, găsite la gruparea Stat Islamic în Siria şi Irak</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-va-fi-afectata-romania-dupa-explozia-la-nodul-de-gaze-din-austria">Cum va fi afectată România după explozia la nodul de gaze din Austria</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sclavi-in-italia-romani-batuti-umiliti-si-obligati-sa-munceasca-15-ore-pe-zi">Sclavi în Italia! Români bătuți, umiliți și obligați să muncească 15 ore pe zi</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/2018-aduce-a-27a-editie-a-trofeului-telegraf-la-fotbal-in-sala">2018 aduce a 27-a ediție a Trofeului „Telegraf“ la fotbal în sală</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-decedat-un-fost-arbitru-constantean-de-fotbal">A decedat un fost arbitru constănțean de fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-va-licita-pentru-semnele-identitare-ale-clubului-fc-farul">SSC Farul va licita pentru semnele identitare ale clubului FC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/suma-record-pentru-palmaresul-sigla-si-culorile-fc-farul">Sumă record pentru palmaresul, sigla și culorile FC Farul!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bataie-pe-palmaresul-sigla-si-culorile-fc-farul">„BĂTAIE“ pe palmaresul, sigla și culorile FC Farul!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sarbatori-de-iarna-2017"
                                    >
                                    Sărbători de Iarnă 2017                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Spectacole pentru tătarii dobrogeni</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-cultura'>Cultură</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								29 August 2012 / 00:00							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								296 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
												<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Finalul de august le oferă tătarilor dobrogeni o serie de spectacole menite să pună în lumină, prin dans, muzică şi poezie, tradiţia şi cultura tătară. Reprezentaţiile organizate de Asociaţia Kardeslik sunt susţinute de artişti crimeeni, pentru că legătura de suflet a tătarilor din Dobrogea cu patria  de obârşie, Crimeea, nu a încetat niciodată. </p><p>
Suita de spectacole găzduite de mai multe localităţi dobrogene unde se găsesc mari comunităţi de tătari a debutat, ieri seară, la Casa Armatei din Mangalia, evenimentul beneficiind de susţinerea Primăriei Mangalia şi a Asociaţiei Culturale Wild Art. Acelaşi spectacol va putea fi urmărit, astăzi, de la ora 19.00, şi la Teatrul de Vară &#8222;Jean Constantin&#8221; din  Techirghiol, dar şi la Căminul Cultural &#8222;Ion Creangă&#8221; din Lumina, mâine, de la ora 19.00, precum şi la Căminul Cultural din Castelu, vineri, de la aceeaşi oră. </p><p>
Potrivit organizatorilor, intrarea este liberă la acest spectacol unic, menit a oferi momente inedite, frânturi de istorie, civilizaţie şi cultură tătară, iar artiştii crimeeni care vor încânta publicul tătar dobrogean sunt: Dilaver Osmanov, Riza Iusufov, Asie Maksudova, Elmira Nolbandova si Arzy Bilalova.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/'></a>								</div>
							</div>
							

						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/spectacole-pentru-tatarii-dobrogeni"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/spectacole-pentru-tatarii-dobrogeni"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/spectacole-pentru-tatarii-dobrogeni"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/cu-craiasa-zapezii-prin-turneu-in-germania">
														<img src="https://www.telegrafonline.ro/imagini/mici/cucraiasazapeziiprinturneuingerm-1513696156.jpg"
															alt="Cu „Crăiasa zăpezii“ prin turneu în Germania" width="320" height="180" />
														Cu „Crăiasa zăpezii“ prin turneu în Germania													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/maria-cica-va-invita-la-prezentarea-romanului-aromanesc-musata-farseroata-marica">
														<img src="https://www.telegrafonline.ro/imagini/mici/lansarecartemariacica-1513608334.jpg"
															alt="Maria Cica vă invită la prezentarea romanului aromânesc Mușata fârșeroată Marica" width="320" height="180" />
														Maria Cica vă invită la prezentarea romanului aromânesc Mușata fârșeroată Marica													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/inedit-concert-de-colinde-cu-doua-coruri">
														<img src="https://www.telegrafonline.ro/imagini/mici/cineditconcertdecolindecudouacor-1513519457.jpg"
															alt="Inedit! Concert de colinde cu două coruri" width="320" height="180" />
														Inedit! Concert de colinde cu două coruri													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="108669" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/legea-privind-organizarea-judiciara-merge-la-promulgare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/organizarejudiciara-1513771872.jpg" alt="Legea privind organizarea judiciară merge la promulgare" width="70" height="70" /></a></div>
										<div class="ora">14:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/legea-privind-organizarea-judiciara-merge-la-promulgare">Legea privind organizarea judiciară merge la promulgare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-negociaza-mutarea-bursei-de-la-londra-la-bucuresti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mutareabursei-1513772016.jpg" alt="România negociază mutarea Bursei de la Londra la Bucureşti" width="70" height="70" /></a></div>
										<div class="ora">13:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-negociaza-mutarea-bursei-de-la-londra-la-bucuresti">România negociază mutarea Bursei de la Londra la Bucureşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-opreste-apa-la-cernavoda-vezi-pana-cand">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/img139366-1513772258.jpg" alt="Se oprește apa la Cernavodă. Vezi până când" width="70" height="70" /></a></div>
										<div class="ora">12:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-opreste-apa-la-cernavoda-vezi-pana-cand">Se oprește apa la Cernavodă. Vezi până când</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/patru-orase-in-cursa-pentru-turneul-campioanelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/patruorasesihalep-1513766799.jpg" alt="Patru oraşe în cursa pentru Turneul Campioanelor" width="70" height="70" /></a></div>
										<div class="ora">10:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/patru-orase-in-cursa-pentru-turneul-campioanelor">Patru oraşe în cursa pentru Turneul Campioanelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-nou-dosar-penal-in-cazul-licentelor-microsoft">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unnoudosarmicrosoft-1513760035.jpg" alt="Un nou dosar penal în cazul licențelor Microsoft" width="70" height="70" /></a></div>
										<div class="ora">10:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-nou-dosar-penal-in-cazul-licentelor-microsoft">Un nou dosar penal în cazul licențelor Microsoft</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pericol-zece-cazuri-de-trichineloza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/feritivadetrichineloza-1513759314.jpg" alt="PERICOL! Zece cazuri de trichineloză!" width="70" height="70" /></a></div>
										<div class="ora">10:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pericol-zece-cazuri-de-trichineloza">PERICOL! Zece cazuri de trichineloză!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cristiano-ronaldo-va-construi-un-spital-de-pediatrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ronaldo1-1513759732.jpg" alt="Cristiano Ronaldo va construi un spital de pediatrie" width="70" height="70" /></a></div>
										<div class="ora">10:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cristiano-ronaldo-va-construi-un-spital-de-pediatrie">Cristiano Ronaldo va construi un spital de pediatrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-teribil-au-murit-pe-loc-dupa-ce-o-soferita-a-patruns-pe-contrasens">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accidentgravaumuritpeloc-1513758145.jpg" alt="Accident TERIBIL: Au murit pe loc, după ce o şoferiţă a pătruns pe contrasens" width="70" height="70" /></a></div>
										<div class="ora">10:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-teribil-au-murit-pe-loc-dupa-ce-o-soferita-a-patruns-pe-contrasens">Accident TERIBIL: Au murit pe loc, după ce o şoferiţă a pătruns pe contrasens</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/perchezitii-intrun-dosar-de-delapidare-cu-consecinte-deosebit-de-grave">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/perchezitiilaoclinica-1513757295.jpg" alt="Percheziţii într-un dosar de delapidare cu consecinţe deosebit de grave" width="70" height="70" /></a></div>
										<div class="ora">10:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/perchezitii-intrun-dosar-de-delapidare-cu-consecinte-deosebit-de-grave">Percheziţii într-un dosar de delapidare cu consecinţe deosebit de grave</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/circulatie-rutiera-ingreunata-pe-drumurile-judetului-vezi-de-ce">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/circulatiepedrumurilejudetene-1513758778.jpg" alt="Circulație rutieră îngreunată pe drumurile județului. Vezi de ce" width="70" height="70" /></a></div>
										<div class="ora">09:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/circulatie-rutiera-ingreunata-pe-drumurile-judetului-vezi-de-ce">Circulație rutieră îngreunată pe drumurile județului. Vezi de ce</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/presedintele-sudcoreean-propune-amanarea-exercitiilor-militare-comune-cu-sua">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/exercitiicomunesuacoreeadesud-1513755817.jpg" alt="Preşedintele sud-coreean propune amânarea exerciţiilor militare comune cu SUA" width="70" height="70" /></a></div>
										<div class="ora">09:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/presedintele-sudcoreean-propune-amanarea-exercitiilor-militare-comune-cu-sua">Preşedintele sud-coreean propune amânarea exerciţiilor militare comune cu SUA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lovitura-pentru-soferi-ce-boli-te-pot-lasa-fara-permis-auto">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/atentiesofericeboli-1513757536.jpg" alt="Lovitură pentru șoferi! Ce boli te pot lăsa fără permis auto" width="70" height="70" /></a></div>
										<div class="ora">09:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lovitura-pentru-soferi-ce-boli-te-pot-lasa-fara-permis-auto">Lovitură pentru șoferi! Ce boli te pot lăsa fără permis auto</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/transportatorii-protesteaza-la-guvern-cotar-anunta-mii-de-participanti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/chiaracumcotarproteste-1513754190.jpg" alt="Transportatorii protestează la Guvern. COTAR anunţă mii de participanţi" width="70" height="70" /></a></div>
										<div class="ora">08:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/transportatorii-protesteaza-la-guvern-cotar-anunta-mii-de-participanti">Transportatorii protestează la Guvern. COTAR anunţă mii de participanţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/legea-functionarii-csm-aprobata-de-comisia-iordache">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/functionarecsm-1513752985.jpg" alt="Legea funcționării CSM, aprobată de Comisia Iordache" width="70" height="70" /></a></div>
										<div class="ora">08:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/legea-functionarii-csm-aprobata-de-comisia-iordache">Legea funcționării CSM, aprobată de Comisia Iordache</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vreme-rece-si-ninsori-slabe-in-mare-parte-din-tara">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ninsorisiploi-1513752347.jpg" alt="Vreme rece şi ninsori slabe în mare parte din ţară!" width="70" height="70" /></a></div>
										<div class="ora">08:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vreme-rece-si-ninsori-slabe-in-mare-parte-din-tara">Vreme rece şi ninsori slabe în mare parte din ţară!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lovitura-pentru-bugetari-majorarea-salariala-calculata-gresit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/banicretrebuiedatiinapoi-1513710709.jpg" alt="Lovitură pentru bugetari: majorarea salarială, calculată greșit!" width="70" height="70" /></a></div>
										<div class="ora">21:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lovitura-pentru-bugetari-majorarea-salariala-calculata-gresit">Lovitură pentru bugetari: majorarea salarială, calculată greșit!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/academia-hagi-excelent-plasata-pentru-castigarea-memorialului-gheorghe-ola">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/academiahagiexcelentplasatapentr-1513708233.jpg" alt="Academia Hagi, excelent plasată pentru câștigarea Memorialului „Gheorghe Ola”" width="70" height="70" /></a></div>
										<div class="ora">20:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/academia-hagi-excelent-plasata-pentru-castigarea-memorialului-gheorghe-ola">Academia Hagi, excelent plasată pentru câștigarea Memorialului „Gheorghe Ola”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/au-fost-inaugurate-satele-olimpice-de-la-pyeongchang">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aufostinauguratesateleolimpicede-1513708019.jpg" alt="Au fost inaugurate satele olimpice de la PyeongChang" width="70" height="70" /></a></div>
										<div class="ora">20:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/au-fost-inaugurate-satele-olimpice-de-la-pyeongchang">Au fost inaugurate satele olimpice de la PyeongChang</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aproape-23-de-ani-de-inchisoare-pentru-ca-a-omorat-un-politist">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/condamnatatas-1513701441.jpg" alt="Aproape 23 de ani de închisoare pentru că a omorât un polițist" width="70" height="70" /></a></div>
										<div class="ora">18:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aproape-23-de-ani-de-inchisoare-pentru-ca-a-omorat-un-politist">Aproape 23 de ani de închisoare pentru că a omorât un polițist</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/legea-taximetriei-modificata-uber-si-taxify-obligate-sa-obtina-licente">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/obligatiedelicente-1513701083.jpg" alt="Legea taximetriei, modificată: Uber și Taxify, obligate să obțină licențe" width="70" height="70" /></a></div>
										<div class="ora">18:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/legea-taximetriei-modificata-uber-si-taxify-obligate-sa-obtina-licente">Legea taximetriei, modificată: Uber și Taxify, obligate să obțină licențe</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-sarbatori-de-iarna-2017" >
						Sărbători de Iarnă 2017</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.1057 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
<noscript><p><a href="https://www.trafic.ro/statistici/telegrafonline.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
	

</body>
</html>