 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Tecău şi Rojer, în sferturi la Washington</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Perechea formată din tenismanul constănţean Horia Tecău şi olandezul Jean-Julien Rojer s-a calificat &amp;icirc;n sferturile de finală la dublu din ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Tecău şi Rojer, în sferturi la Washington" /><meta property="og:description" content="Perechea formată din tenismanul constănţean Horia Tecău şi olandezul Jean-Julien Rojer s-a calificat &icirc;n sferturile de finală la dublu din ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/tecausirojer-1564639036.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/tecau-si-rojer-in-sferturi-la-washington" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="429" /><script data-cfasync="false" src=/sw.js></script>
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    pn_idzone = 3243440;
    pn_sleep_seconds = 0;
    pn_is_self_hosted = 1;
    pn_soft_ask = 0;
    pn_filename = "/worker.js";
</script>

<script type="text/javascript" src="https://js.wpncdn.com/pn.php"></script>
<script async src="//twpasol.com/c/telegrafonline.js"></script>   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Tecău şi Rojer, în sferturi la Washington</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/epidemie-de-obezitate-infantila-in-romania">Epidemie de obezitate infantilă în România!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/jucariile-cu-laser-periculoase-protectia-consumatorilor-investigheaza">Jucăriile cu laser, periculoase? Protecţia Consumatorilor investighează</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-prelungeste-vacanta-scoala-ar-putea-incepe-pe-16-septembrie">Se prelungeşte vacanţa? Şcoala ar putea începe pe 16 septembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vii-la-ziua-mea-e-pe-7-august-pe-faleza-cazino-semnat-delfi">Vii la ziua mea? E pe 7 august, pe Faleza Cazino! Semnat, Delfi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/traficul-urias-de-carne-vie-este-posibil-si-prin-complicitatea-autoritatilor">Traficul uriaș de carne vie este posibil și prin complicitatea autorităților!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/acuzatii-de-tentativa-de-viol-intro-statie-de-autobuz-din-constanta">Acuzaţii de tentativă de viol, într-o staţie de autobuz din Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alexandra-putea-fi-salvata-prestatiile-politiei-si-ale-sts-dezastruoase">Alexandra putea fi salvată? Prestațiile Poliției și ale STS, dezastruoase!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-au-gasit-anchetatorii-ucigasului-din-caracal-dupa-gardurile-inalte-de-3-metri">Ce au găsit anchetatorii ucigaşului din Caracal după gardurile înalte de 3 metri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/interventia-din-ultimele-24-de-ore-de-viata-ale-alexandrei-cititi-si-va-minunati">Intervenţia din ultimele 24 de ore de viață ale Alexandrei. „Citiți și vă minunați!“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-stins-din-viata-actrita-florina-cercel">S-a stins din viață actriţa Florina Cercel</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-trebuie-sa-faci-ca-sa-poti-vota-prin-corespondenta">Ce trebuie să faci ca să poți vota prin corespondență</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sts-a-cumparat-recent-masini-si-echipamente-de-6-milioane-euro">STS a cumpărat recent mașini și echipamente de 6 milioane euro</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/directorul-sts-sia-dat-demisia-din-functie">Directorul STS şi-a dat DEMISIA din funcţie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/la-nivel-inalt-se-protejeaza-retelele-infractionale-de-trafic-de-persoane">„La nivel înalt se protejează reţelele infracţionale de trafic de persoane“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-de-interne-nicolae-moga-a-demisionat">Ministrul de Interne, Nicolae Moga, a demisionat</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oamenii-de-poveste-ai-constantei">„Oamenii de poveste“ ai Constanței</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tarcul-pentru-caini-din-parcul-tabacarie-din-constanta-e-aproape-de-finalizare">Țarcul pentru câini din parcul Tăbăcărie, din Constanța, e aproape de finalizare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-30-de-strazi-din-cartierul-coiciu-raman-cu-sens-unic">Peste 30 de străzi din cartierul Coiciu rămân cu sens unic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mihai-fifor-preia-interimar-internele">Mihai Fifor preia interimar Internele</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trafic-restrictionat-pe-strada-soveja-din-constanta-timp-de-o-saptamana">Trafic restricționat pe strada Soveja din Constanța, timp de o săptămână</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/31-iulie-data-limita-pentru-depunerea-declaratiei-unice">31 iulie, dată limită pentru depunerea declarației unice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/crestere-importanta-a-traficului-de-marfuri-in-porturile-maritime-romanesti">Creștere importantă a traficului de mărfuri în porturile maritime românești</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-anticipeaza-deprecierea-leului-pana-la-48262-leieuro-in-urmatorul-an">Se anticipează deprecierea leului până la 4,8262 lei/euro, în următorul an</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-va-taxa-zaharul-din-bauturile-racoritoare">Guvernul va taxa zahărul din băuturile răcoritoare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/set-de-facilitati-pentru-datornicii-la-fisc-cine-beneficiaza">Set de facilităţi pentru datornicii la Fisc. Cine beneficiază</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/organele-donate-salveaza-vieti">Organele donate salvează vieţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/la-multi-ani-de-ziua-ambulantei">La mulţi ani de Ziua Ambulanţei!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/boala-care-ucide-cate-un-om-in-fiecare-ora-vezi-cum-te-protejezi">Boala care ucide câte un om în fiecare oră! Vezi cum te protejezi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-farmaciile-romanesti-nu-se-pot-depista-medicamentele-contrafacute">În farmaciile româneşti nu se pot depista medicamentele contrafăcute!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-500000-lei-amenzi-date-pe-litoral-de-inspectorii-pentru-siguranta-alimentelor">Peste 500.000 lei, amenzi date pe litoral de inspectorii pentru siguranța alimentelor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/judecatorii-csm-condamna-folosirea-dramei-de-la-caracal-in-scop-politic">Judecătorii CSM condamnă folosirea dramei de la Caracal în scop politic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/criminalul-de-la-caracal-a-facut-contestatie-curtea-de-apel-o-judeca-marti">Criminalul de la Caracal a făcut contestaţie! Curtea de Apel o judecă marţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/procurorul-care-a-actionat-in-cazul-caracal-cercetat-disciplinar">Procurorul care a acţionat în cazul Caracal, cercetat disciplinar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-a-doua-fetita--victima-a-preotului-din-albesti-care-are-doar-10-ani">O a doua fetiță - victimă a preotului din Albești, care are doar 10 ani!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/crimele-din-caracal-sectia-de-ancheta-a-inceput-urmarirea-penala-in-rem-pentru-abuz-in-serviciu">Crimele din Caracal. Secţia de anchetă a început urmărirea penală in rem pentru abuz în serviciu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bnr-lanseaza-o-noua-moneda-din-argint-ce-valoare-va-avea">BNR lansează o nouă monedă din ARGINT. Ce valoare va avea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-la-1-august-incepe-stagiunea-estivala-de-teatru">De la 1 august, începe stagiunea estivală de teatru!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ziua-multietnicitatii-dobrogene-sarbatorita-in-mamaia">Ziua Multietnicității Dobrogene, sărbătorită în Mamaia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/jazzup-casino-redeschide-cazinoul-din-constanta">JazzUp Casino redeschide Cazinoul din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oamenii-de-poveste-ai-constantei">„Oamenii de poveste“ ai Constanței</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/umc-locurile-finantate-de-la-stat-ocupate-100">UMC: Locurile finanţate de la stat, ocupate 100%</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/festivalulnational-de-teatru-antic-pentru-elevi">Festivalul  Naţional de Teatru Antic pentru Elevi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevii-care-au-promovat-corigentele-se-pot-inscrie-pentru-a-doua-sesiune-a-bacului">Elevii care au promovat corigenţele se pot înscrie pentru a doua sesiune a Bac-ului!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fii-prietenul-copiilor-din-centrele-de-plasament">Fii prietenul copiilor din centrele de plasament!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/academia-atlantykron-concept-unic-in-lume-implineste-30-de-ani">Academia Atlantykron, concept unic în lume, împlinește 30 de ani</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/10-vehicule-blindate-de-tipul-brdm2-transportate-de-rusia-in-serbia-ce-se-intampla">10 vehicule blindate de tipul BRDM-2, transportate de Rusia în Serbia. Ce se întâmplă?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/si-se-jura-ca-nu-fura-date-personale-dar-lau-prins-cu-butonul-like">Și se jură că nu fură date personale, dar l-au prins cu butonul „Like“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/opozantul-lui-putin-alexei-navalnii-ar-fi-fost-otravit-cu-o-substanta-necunoscuta">Opozantul lui Putin, Alexei Navalnîi, ar fi fost otrăvit cu o substanţă necunoscută</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tragedie-o-mama-si-fiul-ei-de-8-ani-impinsi-in-fata-trenului">Tragedie! O mamă şi fiul ei de 8 ani, împinşi în faţa trenului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mae-reactioneaza-la-acuzatiile-serbiei-ca-romania-ar-fi-blocat-30-de-tancuri-pe-dunare">MAE reacţionează la acuzaţiile Serbiei că România ar fi blocat 30 de tancuri pe Dunăre</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/halep-se-mentine-pe-locul-4-wta-luni-29-iulie-2019-09-58-22">Halep se menţine pe locul 4 WTA</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tecau-si-rojer-in-sferturi-la-washington">Tecău şi Rojer, în sferturi la Washington</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-treia-editie-a-summer-corporate-games-la-constanta">A treia ediţie a Summer Corporate Games, la Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simona-halep-a-primit-ordinul-national-steaua-romaniei-in-grad-de-cavaler">Simona Halep a primit Ordinul Național „Steaua României” în grad de Cavaler</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/examen-european-pentru-viitorul">Examen european pentru Viitorul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Tenis de câmp</span>						<span class="titlu">Tecău şi Rojer, în sferturi la Washington</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								01 August 2019 / 08:56							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								1292 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/tecausirojer-1564639036.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/tecausirojer-1564639036.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Adrian LUNGU</div>
											<em><a href="https://www.telegrafonline.ro/stiri-scrise-de-adrian-lungu">vezi toate articolele</a></em>
										</div>
																		
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Perechea formată din tenismanul constănţean Horia Tecău şi olandezul Jean-Julien Rojer s-a calificat &icirc;n sferturile de finală la dublu din cadrul turneului de la Washington, dotat cu premii &icirc;n valoare totală de 1,8 milioane de dolari. &Icirc;n primul tur, Tecău şi Rojer au i-au &icirc;nvins pe favoriţii numărul 4, croatul Mate Pavic şi brazilianul Bruno Soares, cu scorul de 7-6 (11/9), 2-6, 10-7, după o oră şi 41 de minute de joc. &Icirc;n turul secund, cei Tecău şi Rojer &icirc;i vor &icirc;nt&acirc;lni pe americanii Bob şi Mike Bryan. Prin prezenţa &icirc;n sferturi, Tecău şi Rojer şi-au asigurat un cec &icirc;n valoare de 15.500 de dolari şi c&acirc;te 90 de puncte ATP la dublu.</p>							</div>
<div ><iframe src="https://t.co/Ec77MwGC1a" width="300" height="250" scrolling="no" style="overflow:hidden; border:none;margin:0px;padding:0px;" referrerpolicy="no-referrer"></iframe></div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/tenis-de-camp'>tenis de câmp</a> &bull; <a href='https://www.telegrafonline.ro/horia-tecau'>Horia Tecău</a> &bull; <a href='https://www.telegrafonline.ro/jeanjulien-rojer'>Jean-Julien Rojer</a> &bull; <a href='https://www.telegrafonline.ro/washington'>Washington</a> &bull; <a href='https://www.telegrafonline.ro/atp'>ATP</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/tecau-si-rojer-in-sferturi-la-washington"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/tecau-si-rojer-in-sferturi-la-washington"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/fc-farul-va-infrunta-rapidul-in-regie">
														<img src="https://www.telegrafonline.ro/imagini/mici/confer-1564661194.jpg"
															alt="FC Farul va înfrunta Rapidul, în Regie" width="320" height="180" />
														FC Farul va înfrunta Rapidul, în Regie													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/se-cunoaste-programul-partidelor-din-turul-al-treilea-preliminar-din-liga-campionilor">
														<img src="https://www.telegrafonline.ro/imagini/mici/zliga-1564647686.jpg"
															alt="Se cunoaşte programul partidelor din turul al treilea preliminar din Liga Campionilor" width="320" height="180" />
														Se cunoaşte programul partidelor din turul al treilea preliminar din Liga Campionilor													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/halep-nominalizata-la-titlul-de-jucatoare-a-lunii-iulie">
														<img src="https://www.telegrafonline.ro/imagini/mici/halwim-1564645504.jpg"
															alt="Halep, nominalizată la titlul de jucătoare a lunii iulie" width="320" height="180" />
														Halep, nominalizată la titlul de jucătoare a lunii iulie													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/ianis-zicu-revine-la-farul-in-functia-de-antrenor-principal">
														<img src="https://www.telegrafonline.ro/imagini/mici/dsc7735-1562149813.jpg"
															alt="Ianis Zicu revine la Farul în funcția de antrenor principal" width="320" height="180" />
														Ianis Zicu revine la Farul în funcția de antrenor principal													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/constantenii-si-turistii-invitati-la-intalnirea-cu-simona-halep">
														<img src="https://www.telegrafonline.ro/imagini/mici/simcta-1563475924.jpg"
															alt="Constănţenii şi turiştii, invitaţi la întâlnirea cu Simona Halep" width="320" height="180" />
														Constănţenii şi turiştii, invitaţi la întâlnirea cu Simona Halep													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/laurentiu-toma-ultimul-mohican-din-echipa-hcmului-se-retrage">
														<img src="https://www.telegrafonline.ro/imagini/mici/1-1563975627.jpg"
															alt="Laurenţiu Toma, ultimul mohican din echipa HCM-ului, se retrage" width="320" height="180" />
														Laurenţiu Toma, ultimul mohican din echipa HCM-ului, se retrage													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/halep-asteapta-cu-incredere-finala-cu-serena-williams">
															<img src="https://www.telegrafonline.ro/imagini/mici/simonconfer-1562919661.jpg"
																alt="Halep aşteaptă cu încredere finala cu Serena Williams" width="320" height="180" />
															Halep aşteaptă cu încredere finala cu Serena Williams														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/fabulos-simona-halep-castiga-al-doilea-trofeu-de-grand-slam-din-cariera">
															<img src="https://www.telegrafonline.ro/imagini/mici/sh1-1563026797.jpg"
																alt="FABULOS! Simona Halep câştigă al doilea trofeu de Grand Slam din carieră" width="320" height="180" />
															FABULOS! Simona Halep câştigă al doilea trofeu de Grand Slam din carieră														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/simona-halep-va-merge-prin-tara-pentru-a-incuraja-copiii-sa-joace-tenis">
															<img src="https://www.telegrafonline.ro/imagini/mici/simonahaleptara-1563440833.jpg"
																alt="Simona Halep va merge prin ţară pentru a încuraja copiii să joace tenis" width="320" height="180" />
															Simona Halep va merge prin ţară pentru a încuraja copiii să joace tenis														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="397804" />
									<input type="hidden" name="__token" readonly="readonly" value="f136c3e49c116d88a74e02cff22b182f7190f099">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/halep-va-prezenta-trofeul-de-la-wimbledon-la-bordul-unui-autobuz-etajat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/haltrof-1563522648.jpg" alt="Halep va prezenta trofeul de la Wimbledon la bordul unui autobuz etajat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/halep-va-prezenta-trofeul-de-la-wimbledon-la-bordul-unui-autobuz-etajat">Halep va prezenta trofeul de la Wimbledon la bordul unui autobuz etajat</a></strong>
				<em class="comm">3266 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/simona-halep-a-primit-ordinul-national-steaua-romaniei-in-grad-de-cavaler"><img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1564486271.jpg" alt="Simona Halep a primit Ordinul Național „Steaua României” în grad de Cavaler" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/simona-halep-a-primit-ordinul-national-steaua-romaniei-in-grad-de-cavaler">Simona Halep a primit Ordinul Național „Steaua României” în grad de Cavaler</a></strong>
				<em class="comm">1421 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/contul-de-instagram-al-simonei-halep-spart-de-hackeri"><img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1563955470.jpg" alt="Contul de Instagram al Simonei Halep, spart de hackeri" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/contul-de-instagram-al-simonei-halep-spart-de-hackeri">Contul de Instagram al Simonei Halep, spart de hackeri</a></strong>
				<em class="comm">1397 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/halep-se-mentine-pe-locul-4-wta-luni-29-iulie-2019-09-58-22"><img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1564383499.jpg" alt="Halep se menţine pe locul 4 WTA" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/halep-se-mentine-pe-locul-4-wta-luni-29-iulie-2019-09-58-22">Halep se menţine pe locul 4 WTA</a></strong>
				<em class="comm">1222 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/halep-tot-pe-locul-4-wta-tig-a-urcat-pe-locul-264-wta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1563784045.jpg" alt="Halep, tot pe locul 4 WTA, Ţig a urcat pe locul 264 WTA" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/halep-tot-pe-locul-4-wta-tig-a-urcat-pe-locul-264-wta">Halep, tot pe locul 4 WTA, Ţig a urcat pe locul 264 WTA</a></strong>
				<em class="comm">874 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
<div ><iframe src="https://t.co/Ec77MwGC1a" width="300" height="250" scrolling="no" style="overflow:hidden; border:none;margin:0px;padding:0px;" referrerpolicy="no-referrer"></iframe></div>
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/traficanti-de-droguri-retinuti-actionau-pe-raza-constanta--tulcea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/traficantidedroguriactionauperaz-1564674241.jpg" alt="Traficanţi de droguri, reţinuţi! Acţionau pe raza Constanţa - Tulcea" width="70" height="70" /></a></div>
										<div class="ora">18:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/traficanti-de-droguri-retinuti-actionau-pe-raza-constanta--tulcea">Traficanţi de droguri, reţinuţi! Acţionau pe raza Constanţa - Tulcea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-modifica-din-nou-codul-fiscal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/semodificadinnoucodulfiscal-1564674194.jpg" alt="Se modifică din nou Codul Fiscal?" width="70" height="70" /></a></div>
										<div class="ora">18:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-modifica-din-nou-codul-fiscal">Se modifică din nou Codul Fiscal?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/japonezii-incep-fabricarea-de-organe-umane-in-corpul-animalelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/japoneziiincepfabricareadeorgane-1564674151.jpg" alt="Japonezii încep fabricarea de organe umane în corpul animalelor" width="70" height="70" /></a></div>
										<div class="ora">18:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/japonezii-incep-fabricarea-de-organe-umane-in-corpul-animalelor">Japonezii încep fabricarea de organe umane în corpul animalelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/functiile-unei-proteine-ar-putea-ajuta-la-evitarea-deteriorarii-celulare-si-la-intarzierea-imbatranirii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/functiileuneiproteinearputeaajut-1564674094.jpg" alt="Funcţiile unei proteine ar putea ajuta la evitarea deteriorării celulare şi la întârzierea îmbătrânirii" width="70" height="70" /></a></div>
										<div class="ora">18:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/functiile-unei-proteine-ar-putea-ajuta-la-evitarea-deteriorarii-celulare-si-la-intarzierea-imbatranirii">Funcţiile unei proteine ar putea ajuta la evitarea deteriorării celulare şi la întârzierea îmbătrânirii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cele-mai-bune-10-aplicatii-necunoscute-care-ii-pot-ajuta-pe-romani-in-timpul-calatoriilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bestappswhentraveling1-1564674047.jpg" alt="Cele mai bune 10 aplicații necunoscute care îi pot ajuta pe români în timpul călătoriilor" width="70" height="70" /></a></div>
										<div class="ora">18:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cele-mai-bune-10-aplicatii-necunoscute-care-ii-pot-ajuta-pe-romani-in-timpul-calatoriilor">Cele mai bune 10 aplicații necunoscute care îi pot ajuta pe români în timpul călătoriilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trecerile-de-pietoni-mai-bine-luminate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/treceriledepietonimaibineluminat-1564668331.jpg" alt="Trecerile de pietoni, mai bine luminate" width="70" height="70" /></a></div>
										<div class="ora">17:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trecerile-de-pietoni-mai-bine-luminate">Trecerile de pietoni, mai bine luminate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/umc-locurile-finantate-de-la-stat-ocupate-100">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/umclocurilefinantatedelastatocup-1564668273.jpg" alt="UMC: Locurile finanţate de la stat, ocupate 100%" width="70" height="70" /></a></div>
										<div class="ora">17:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/umc-locurile-finantate-de-la-stat-ocupate-100">UMC: Locurile finanţate de la stat, ocupate 100%</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noi-parcari-publice-cu-plata-si-modificari-la-programul-de-taxare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noiparcaripublicecuplatasimodifi-1564668233.jpg" alt="Noi parcări publice cu plată şi modificări la programul de taxare!" width="70" height="70" /></a></div>
										<div class="ora">17:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noi-parcari-publice-cu-plata-si-modificari-la-programul-de-taxare">Noi parcări publice cu plată şi modificări la programul de taxare!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/polonia-comemoreaza-75-de-ani-de-la-izbucnirea-revoltei-din-varsovia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/poloniacomemoreaza75deanidelaizb-1564668192.jpg" alt="Polonia comemorează 75 de ani de la izbucnirea Revoltei din Varşovia" width="70" height="70" /></a></div>
										<div class="ora">17:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/polonia-comemoreaza-75-de-ani-de-la-izbucnirea-revoltei-din-varsovia">Polonia comemorează 75 de ani de la izbucnirea Revoltei din Varşovia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noi-aruncam-la-cos-arunca-si-tu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noiaruncamlacosaruncasitu-1564668128.jpg" alt="Noi aruncăm la coș! Aruncă și tu!" width="70" height="70" /></a></div>
										<div class="ora">17:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noi-aruncam-la-cos-arunca-si-tu">Noi aruncăm la coș! Aruncă și tu!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jti-heirupismul-dauneaza-grav-mediului-economic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetajtiheirupismuldauneazagra-1564668072.jpg" alt="JTI: „Hei-rupismul dăunează grav mediului economic”" width="70" height="70" /></a></div>
										<div class="ora">17:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jti-heirupismul-dauneaza-grav-mediului-economic">JTI: „Hei-rupismul dăunează grav mediului economic”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/luata-de-pe-centura-de-la-constanta-si-dusa-la-produs-la-ramnicu-valcea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/luatadepecenturadelaconstantasid-1564667926.jpg" alt="Luată de pe centură de la Constanţa şi dusă „la produs”, la Râmnicu Vâlcea" width="70" height="70" /></a></div>
										<div class="ora">16:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/luata-de-pe-centura-de-la-constanta-si-dusa-la-produs-la-ramnicu-valcea">Luată de pe centură de la Constanţa şi dusă „la produs”, la Râmnicu Vâlcea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lagarde-de-neinlocuit-nu-exista-un-consens-in-privinta-viitorului-director-al-fmi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lagardedeneinlocuitnusestieincac-1564667886.jpg" alt="Lagarde, de neînlocuit? Nu există un consens în privinţa viitorului director al FMI" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lagarde-de-neinlocuit-nu-exista-un-consens-in-privinta-viitorului-director-al-fmi">Lagarde, de neînlocuit? Nu există un consens în privinţa viitorului director al FMI</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-ce-cazuri-este-posibila-legal-retinerea-actului-de-identitate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/incecazuriesteposibilalegalretin-1564667852.jpg" alt="În ce cazuri este posibilă, legal, reţinerea actului de identitate?" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-ce-cazuri-este-posibila-legal-retinerea-actului-de-identitate">În ce cazuri este posibilă, legal, reţinerea actului de identitate?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/greco-critica-ungaria">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/grecocriticaungaria-1564667787.jpg" alt="GRECO critică Ungaria" width="70" height="70" /></a></div>
										<div class="ora">16:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/greco-critica-ungaria">GRECO critică Ungaria</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/exercitii-de-amploare-ale-marinei-ruse-in-marea-baltica">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/exercitiideamploarealemarineirus-1564667742.jpg" alt="Exerciţii de amploare ale Marinei ruse în Marea Baltică" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/exercitii-de-amploare-ale-marinei-ruse-in-marea-baltica">Exerciţii de amploare ale Marinei ruse în Marea Baltică</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dosarul-monstrului-din-caracal-mutat-de-la-craiova-la-bucuresti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dosarulmonstruluidincaracalmutat-1564667697.jpg" alt="Dosarul monstrului din Caracal, mutat de la Craiova, la Bucureşti" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dosarul-monstrului-din-caracal-mutat-de-la-craiova-la-bucuresti">Dosarul monstrului din Caracal, mutat de la Craiova, la Bucureşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-va-fi-vremea-in-luna-august">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumvafivremeainlunaaugust-1564667630.jpg" alt="Cum va fi vremea în luna august" width="70" height="70" /></a></div>
										<div class="ora">16:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-va-fi-vremea-in-luna-august">Cum va fi vremea în luna august</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-nereguli-a-gasit-politia-locala-in-ultima-zi-de-iulie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cenereguliagasitpolitialocala-1564667575.jpg" alt="Ce nereguli a găsit Poliția Locală, în ultima zi de iulie" width="70" height="70" /></a></div>
										<div class="ora">16:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-nereguli-a-gasit-politia-locala-in-ultima-zi-de-iulie">Ce nereguli a găsit Poliția Locală, în ultima zi de iulie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bruxellesul-si-londra-ferme-pe-pozitiile-brexit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bruxellesulsilondrafermepepoziti-1564667532.jpg" alt="Bruxellesul şi Londra, ferme pe poziţiile Brexit" width="70" height="70" /></a></div>
										<div class="ora">16:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bruxellesul-si-londra-ferme-pe-pozitiile-brexit">Bruxellesul şi Londra, ferme pe poziţiile Brexit</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/de-la-1-august-incepe-stagiunea-estivala-de-teatru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/serideteatrulapontuleuxin-1564668729.jpg" alt="De la 1 august, începe stagiunea estivală de teatru!" width="70" height="70" /></a></div>
										<div class="ora">16:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/de-la-1-august-incepe-stagiunea-estivala-de-teatru">De la 1 august, începe stagiunea estivală de teatru!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sts-a-cumparat-recent-masini-si-echipamente-de-6-milioane-euro">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/achizitiists-1564663566.jpg" alt="STS a cumpărat recent mașini și echipamente de 6 milioane euro" width="70" height="70" /></a></div>
										<div class="ora">15:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sts-a-cumparat-recent-masini-si-echipamente-de-6-milioane-euro">STS a cumpărat recent mașini și echipamente de 6 milioane euro</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-farul-va-infrunta-rapidul-in-regie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/confer-1564661194.jpg" alt="FC Farul va înfrunta Rapidul, în Regie" width="70" height="70" /></a></div>
										<div class="ora">15:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-farul-va-infrunta-rapidul-in-regie">FC Farul va înfrunta Rapidul, în Regie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/decathlon-retrage-doua-produse-care-prezinta-pericol-pentru-clienti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/decathlon-1564661223.jpg" alt="Decathlon retrage două produse care prezintă pericol pentru clienţi" width="70" height="70" /></a></div>
										<div class="ora">15:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/decathlon-retrage-doua-produse-care-prezinta-pericol-pentru-clienti">Decathlon retrage două produse care prezintă pericol pentru clienţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/peste-30-de-strazi-din-cartierul-coiciu-raman-cu-sens-unic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coiciu5-1564659658.jpg" alt="Peste 30 de străzi din cartierul Coiciu rămân cu sens unic" width="70" height="70" /></a></div>
										<div class="ora">14:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/peste-30-de-strazi-din-cartierul-coiciu-raman-cu-sens-unic">Peste 30 de străzi din cartierul Coiciu rămân cu sens unic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/guvernul-va-taxa-zaharul-din-bauturile-racoritoare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bauturiracoritoare-1564651887.jpg" alt="Guvernul va taxa zahărul din băuturile răcoritoare" width="70" height="70" /></a></div>
										<div class="ora">12:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/guvernul-va-taxa-zaharul-din-bauturile-racoritoare">Guvernul va taxa zahărul din băuturile răcoritoare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/traficul-urias-de-carne-vie-este-posibil-si-prin-complicitatea-autoritatilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/traficpersoane-1564649449.jpg" alt="Traficul uriaș de carne vie este posibil și prin complicitatea autorităților!" width="70" height="70" /></a></div>
										<div class="ora">11:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/traficul-urias-de-carne-vie-este-posibil-si-prin-complicitatea-autoritatilor">Traficul uriaș de carne vie este posibil și prin complicitatea autorităților!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fii-prietenul-copiilor-din-centrele-de-plasament">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/programulajungemmari-1564648051.jpg" alt="Fii prietenul copiilor din centrele de plasament!" width="70" height="70" /></a></div>
										<div class="ora">11:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fii-prietenul-copiilor-din-centrele-de-plasament">Fii prietenul copiilor din centrele de plasament!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-cunoaste-programul-partidelor-din-turul-al-treilea-preliminar-din-liga-campionilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zliga-1564647686.jpg" alt="Se cunoaşte programul partidelor din turul al treilea preliminar din Liga Campionilor" width="70" height="70" /></a></div>
										<div class="ora">11:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-cunoaste-programul-partidelor-din-turul-al-treilea-preliminar-din-liga-campionilor">Se cunoaşte programul partidelor din turul al treilea preliminar din Liga Campionilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/exclusiv-auto-partener-oficial-de-mobilitate-one-festival-joi-01-august-2019-12-46-44">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pozafestival3-1564652787.jpg" alt="EXCLUSIV AUTO, Partener Oficial de Mobilitate ONE! Festival" width="70" height="70" /></a></div>
										<div class="ora">11:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/exclusiv-auto-partener-oficial-de-mobilitate-one-festival-joi-01-august-2019-12-46-44">EXCLUSIV AUTO, Partener Oficial de Mobilitate ONE! Festival</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-nominalizata-la-titlul-de-jucatoare-a-lunii-iulie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halwim-1564645504.jpg" alt="Halep, nominalizată la titlul de jucătoare a lunii iulie" width="70" height="70" /></a></div>
										<div class="ora">10:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-nominalizata-la-titlul-de-jucatoare-a-lunii-iulie">Halep, nominalizată la titlul de jucătoare a lunii iulie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorie-categorica-pentru-victoria-cumpana-in-cupa-romaniei-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cupac-1564644853.jpg" alt="Victorie categorică pentru... Victoria Cumpăna în Cupa României la fotbal" width="70" height="70" /></a></div>
										<div class="ora">10:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorie-categorica-pentru-victoria-cumpana-in-cupa-romaniei-la-fotbal">Victorie categorică pentru... Victoria Cumpăna în Cupa României la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-a-doua-fetita--victima-a-preotului-din-albesti-care-are-doar-10-ani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/perchezitii15632673141563273415-1564645634.jpg" alt="O a doua fetiță - victimă a preotului din Albești, care are doar 10 ani!" width="70" height="70" /></a></div>
										<div class="ora">10:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-a-doua-fetita--victima-a-preotului-din-albesti-care-are-doar-10-ani">O a doua fetiță - victimă a preotului din Albești, care are doar 10 ani!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/componenta-ligii-a-iva-constantene-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cliga4-1564643250.jpg" alt="Componenţa Ligii a IV-a constănțene la fotbal" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/componenta-ligii-a-iva-constantene-la-fotbal">Componenţa Ligii a IV-a constănțene la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/locomotiva-unui-tren-cu-39-de-vagoane-incarcate-cu-pacura-a-ars-la-lumina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/locomotiva-1564651090.jpg" alt="Locomotiva unui tren cu 39 de vagoane încărcate cu păcură a ars la Lumina" width="70" height="70" /></a></div>
										<div class="ora">09:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/locomotiva-unui-tren-cu-39-de-vagoane-incarcate-cu-pacura-a-ars-la-lumina">Locomotiva unui tren cu 39 de vagoane încărcate cu păcură a ars la Lumina</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tecau-si-rojer-in-sferturi-la-washington">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tecausirojer-1564639036.jpg" alt="Tecău şi Rojer, în sferturi la Washington" width="70" height="70" /></a></div>
										<div class="ora">08:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tecau-si-rojer-in-sferturi-la-washington">Tecău şi Rojer, în sferturi la Washington</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-la-prima-editie-a-zhengzhou-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/she-1564638872.jpg" alt="Simona Halep, la prima ediţie a Zhengzhou Open" width="70" height="70" /></a></div>
										<div class="ora">08:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-la-prima-editie-a-zhengzhou-open">Simona Halep, la prima ediţie a Zhengzhou Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/farul-a-primit-acceptul-de-a-folosi-marca-fc-farul-constanta-1920">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/farul-1564591629.jpg" alt="Farul a primit acceptul de a folosi marca FC Farul Constanţa 1920" width="70" height="70" /></a></div>
										<div class="ora">19:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/farul-a-primit-acceptul-de-a-folosi-marca-fc-farul-constanta-1920">Farul a primit acceptul de a folosi marca FC Farul Constanţa 1920</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/recompense-pentru-cadrele-militare-care-isi-exercita-exemplar-atributiile-de-serviciu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mai-1564590699.jpg" alt="Recompense pentru cadrele militare care îşi exercită exemplar atribuţiile de serviciu" width="70" height="70" /></a></div>
										<div class="ora">19:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/recompense-pentru-cadrele-militare-care-isi-exercita-exemplar-atributiile-de-serviciu">Recompense pentru cadrele militare care îşi exercită exemplar atribuţiile de serviciu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oasele-gasite-la-casa-lui-gheorghe-dinca-sunt-100-umane">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oasecasadinca-1564590298.jpg" alt="Oasele găsite la casa lui Gheorghe Dincă sunt 100% umane" width="70" height="70" /></a></div>
										<div class="ora">19:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oasele-gasite-la-casa-lui-gheorghe-dinca-sunt-100-umane">Oasele găsite la casa lui Gheorghe Dincă sunt 100% umane</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1918 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>