 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Telekom Romania sustine antreprenorii romani prin Garanția de 10 pentru business</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <meta name="description" content="Telekom Romania, unul din principalii operatori de telecomunicaţii din Rom&amp;acirc;nia, s-a poziționat de-a lungul timpului ca susținător al businessurilor ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Telekom Romania sustine antreprenorii romani prin Garanția de 10 pentru business" /><meta property="og:description" content="Telekom Romania, unul din principalii operatori de telecomunicaţii din Rom&acirc;nia, s-a poziționat de-a lungul timpului ca susținător al businessurilor ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/headernl-1606417281.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/telekom-romania-sustine-antreprenorii-romani-prin-garantia-de-10-pentru-business" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2020-11-28 06:56:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <script async src="//patgsrv.com/c/telegrafonline.js"></script>
    
    
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="preconnect" href="https://pagead2.googlesyndication.com">
    <link rel="preconnect" href="https://adservice.google.com">
    <link rel="preconnect" href="https://adservice.google.ro">
    <link rel="preconnect" href="https://googletagmanager.com">
    <link rel="preconnect" href="https://googletagservices.com">
    <link rel="preconnect" href="https://live.demand.supply">
    <link rel="preconnect" href="https://onesignal.com">
    <link rel="preconnect" href="https://connect.facebook.net">
            <link rel="preconnect" href="https://a.teads.tv">
        <link rel="preconnect" href="https://ad.doubleclick.net">
        <link rel="preconnect" href="https://cdn.mgid.com">
        <link rel="preconnect" href="https://clevernt.com">
        <link rel="preconnect" href="https://cm.mgid.com">
        <link rel="preconnect" href="https://jsc.mgid.com">        
        
    <!--link type="text/css" rel="stylesheet" id="bootstrap-css" href="https://www.telegrafonline.ro/js/bootstrap/css/bootstrap.min.css" media="all" /-->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css?v=1606571042" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>    
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [960, 200], [940, 120], [940, 100], [1060, 220]], 'div-gpt-ad-1599644525241-0').addService(googletag.pubads());    
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1605094718109-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Mobile', [300, 250], 'div-gpt-ad-1600085317213-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/728x90-SubSlider', [[970, 250], [1060, 220], [728, 90], [900, 200]], 'div-gpt-ad-1605258407847-0').addService(googletag.pubads());
//googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
//googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1586945912805-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLGM58B');</script>
<!-- End Google Tag Manager -->        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
                });
            });
        </script>
        </head>
<body>
    
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
            <section id="top">
        <div class="container">
            <div class="row seo">
                <div class="col-12"><h1>Telekom Romania sustine antreprenorii romani prin Garanția de 10 pentru business</h1></div>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>                    
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a>            </div>
        </div>
    </section>

    
    
        
        <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png?v=1" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">            
            <div class="inner clearfix">
                <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                <form action="" method="post" autocomplete="off" id="form-cautare">
                    <input type="text" name="freesearch" placeholder="Subiect de interes" />
                    <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                    <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                </form>
            </div>            
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/orasul-cernavoda-si-inca-doua-localitati-intra-in-carantina-de-sambata-seara">Orașul Cernavodă și încă două localități intră în carantina de sâmbătă seara</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-constanta-va-ridica-34-de-masini-abandonate-de-pe-spatiul-public">Primăria Constanța va ridica 34 de mașini abandonate de pe spațiul public</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/masinile-parcate-pe-trotuar-vor-putea-fi-ridicate-de-pe-domeniul-public">Mașinile parcate pe trotuar vor putea fi ridicate de pe domeniul public</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/8499-de-cazuri-noi-in-ultimele-24-de-ore-din-35610de-teste-constanta-pe-primul-loc-in-topul-judetelor">8.499 de cazuri noi, în ultimele 24 de ore, din 35.610  de teste. Constanța pe primul loc în topul județelor.</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/enel-dobrogea-intreruperi-programate-in-data-de-26-noiembrie-2020-in-constanta">Enel Dobrogea. Întreruperi programate în data de 26 noiembrie 2020 in Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/jumatate-dintre-mastile-aflate-pe-piata-nu-protejeaza-impotriva-covid">Jumătate dintre măştile aflate pe piaţă nu protejează împotriva Covid</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coronavirus-4207-de-noi-cazuri-in-ultimele-24-de-ore-din-doar-9938-de-teste-423">Coronavirus: 4.207 de noi cazuri, în ultimele 24 de ore, din doar 9.938 de teste (42,3%)</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/secretul-tineretii-descoperit-de-o-echipa-de-cercetatori-din-israel">Secretul tinereții descoperit de o echipă de cercetători din Israel</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vitamina-d-recomandata-de-medici-in-aceasta-perioada-dar-se-recomanda-prudenta-in-administrarea-sa">Vitamina D, recomandată de medici în această perioadă, dar se recomandă prudență în administrarea sa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aproape-10000-de-noi-cazuri-de-infectare-cu-covid19-multe-cazuri-inregistrate-si-la-constanta">Aproape 10.000 de noi cazuri de infectare cu Covid-19. Multe cazuri înregistrate și la Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cererea-ips-teodosie-a-fost-respinsa-de-tribunalul-constanta">Cererea IPS Teodosie a fost respinsă de Tribunalul Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/eforie-si-lazu-intra-de-azi-in-carantina-ce-masuri-se-vor-lua">Eforie și Lazu intră de azi în carantină. Ce măsuri se vor lua.</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/navodari-va-intra-in-carantina-incepand-de-duminica-22112020-ora-2000">Năvodari va intra în carantină începând de duminică, 22.11.2020, ora 20:00.</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/amenda-si-dosar-penal-pentru-un-sarbatorit">Amendă și dosar penal pentru un sărbătorit</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-250-de-persoane-infectate-cu-covid19-au-murit-in-judetul-constanta-de-la-declansarea-pandemiei">Peste 250 de persoane infectate cu Covid-19 au murit în județul Constanța de la declanșarea pandemiei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-lucrurile-vor-intra-in-normalitate-in-localitatile-intrate-in-carantina">Iohannis: lucrurile vor intra în normalitate în localitățile intrate în carantină</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta-ce-lucrari-edilitare-se-fac-in-aceasta-saptamana">Constanța. Ce lucrări edilitare se fac în această săptămână</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-constanta-nu-se-va-mai-captura-niciun-caine">În Constanța nu se va mai captura niciun câine</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta--prima-zi-de-carantina-40-de-amenzi-si-sute-de-persoane-controlate">Constanța - Prima zi de carantină: 40 de amenzi și sute de persoane controlate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiect-de-inverzire-a-statiunii-mamaia-vor-fi-plantati-copaci-pe-plaja-dupa-modelul-statiunii-din-anii-70-80">Proiect de înverzire a stațiunii Mamaia: vor fi plantați copaci pe plajă după modelul stațiunii din anii `70 -`80</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curtea-de-apel-sua-respinge-apelul-lui-trump-pentru-cursa-din-pennsylvania">Curtea de Apel SUA respinge apelul lui Trump pentru cursa din Pennsylvania</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fara-pensii-speciale-senatorii-si-deputatii-usr-au-demisionat-din-parlamentul-romaniei">"Fără pensii speciale". Senatorii şi deputaţii USR au demisionat din Parlamentul României.</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rares-bogdan-anunta-masuri-foarte-dure-in-cazul-directorului-fortat-sa-demisioneze-de-la-apele-romane-mures">Rares Bogdan anunta masuri foarte dure in cazul directorului fortat sa demisioneze de la Apele Romane Mures</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-reactie-dupa-reportajul-recorder-despre-tehnocratul-demis-pentru-a-face-loc-unui-liberal">Iohannis, reacție după reportajul Recorder despre tehnocratul demis pentru a face loc unui liberal</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-a-pus-in-dezbatere-publica-planul-national-de-relansare-si-redresare-in-valoare-de-30-de-miliarde-de-euro">Guvernul a pus în dezbatere publică Planul Național de Relansare și Redresare în valoare de 30 de miliarde de euro</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fosta-sefa-a-spit-constanta-virginia-uzun-condamnata-penal">Fosta șefă a SPIT Constanța, Virginia Uzun, condamnată penal</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-echipament-va-purta-echipa-nationala-a-romaniei-la-jocurile-olimpice-de-la-tokyo">Ce echipament va purta echipa națională a României la Jocurile Olimpice de la Tokyo</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fcsb-a-invins-gaz-metan-medias-scor-32">FCSB a învins Gaz Metan Mediaș, scor 3-2</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fotbal-romania-a-urcat-pe-37-in-clasamentul-fifa-si-va-fi-in-urna-a-doua-pentru-preliminariile-cm-2022">Fotbal: România a urcat pe 37 în clasamentul FIFA şi va fi în urna a doua pentru preliminariile CM 2022</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/presupusul-cercetator-sef-al-programului-nuclear-iranian-a-fost-asasinat">Presupusul cercetator șef al programului nuclear Iranian a fost asasinat.</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coronavirus-rusia-este-de-acord-sa-produca-vaccinul-sputnik-v-in-india">Coronavirus: Rusia este de acord să producă vaccinul Sputnik V în India</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/donald-trump-spune-pentru-prima-data-ca-va-parasi-casa-alba-daca-colegiul-electoral-il-voteaza-pe-14-decembrie-pe-joe-biden-presedinte-si-in-continuare-nu-isi-recunoaste-infrangerea">Donald Trump spune pentru prima dată că va părăsi Casa Albă dacă Colegiul Electoral îl votează (pe 14 decembrie) pe Joe Biden președinte și în continuare nu își recunoaște înfrângerea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/satul-austriac-fucking-isi-schimba-numele">Satul austriac Fucking isi schimba numele</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bulgaria-vrea-sa-extinda-starea-de-urgenta-pana-la-31-martie-2021">Bulgaria vrea să extindă starea de urgență până la 31 martie 2021</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script-->

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<h1 style="color: #333; font-size: 30px; display: block; font-weight: 700; line-height: 35px; margin: 0 0 15px 0;">Telekom Romania sustine antreprenorii romani prin Garanția de 10 pentru business</h1>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-eveniment'>Eveniment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								28 Noiembrie 2020 / 20:56							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								18 accesări
							</span>
							<!--span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span-->
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/headernl-1606417281.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/headernl-1606417281.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p style="margin-bottom:8px">Telekom Romania, unul din principalii operatori de telecomunicaţii din Rom&acirc;nia, s-a poziționat de-a lungul timpului ca susținător al businessurilor din Rom&acirc;nia.</p>

<p>Pentru mediul de business, &icirc;n această perioadă de incertitudine, este foarte important să aibă susținerea furnizorilor săi. &Icirc;n acest context, antreprenorii au nevoie de sprijin continuu și de aceea Telekom Romania reaminteste cele zece promisiuni reale de susţinere a bunei funcţionări a afacerilor, integrate &icirc;ntr-un Certificat de garanție pentru business.</p>

<p>Concret, Telekom Romania &icirc;și continuă, și &icirc;n această perioadă, angajamentul față de clienții săi antreprenori de a le oferi soluții de telecomunicaţii complete, securizate şi performante, dar și soluții de digitalizare a business-ului și prezență online.</p>

<blockquote>
<p>&bdquo;Cu toții traversăm o perioadă dificilă, greu de gestionat. La Telekom ne asumăm &icirc;n mod deschis, &icirc;ntr-un context dificil pentru &icirc;ntreaga societate, susținerea businessurilor din Rom&acirc;nia. Și credem că garanțiile sunt necesare astăzi, c&acirc;nd fiecare antreprenor are nevoie să știe pe cine se poate baza pentru continuitatea afacerii&rdquo;, explică Andreea Cramer, Director de Marketing Segment Business Telekom Romania.</p>
</blockquote>

<p></p>

<p>Iată şi cele 10 garanţii de business, inclusiv &icirc;ntr-o versiune video (<a href="https://www.youtube.com/watch?v=_fjqyXY79Ss">link</a>):</p>

<ol>
	<li>SERVICII NELIMITATE DE COMUNICAȚII</li>
</ol>

<p>Antreprenorii se pot bucura de soluții de comunicații nelimitate, la super prețuri, ușor de folosit de la birou sau c&acirc;nd lucrează de la distanță.</p>

<ol start="2">
	<li>REȚEA DE BUSINESS SECURIZATĂ</li>
</ol>

<p>Businessul este &icirc;n siguranță prin servicii de comunicații securizate, cărora li se pot adăuga soluții de securitate dintr-un portofoliu diversificat, potrivit pentru orice nevoie.</p>

<ol start="3">
	<li>EXPERIENȚĂ PREMIUM, CU ADEVĂRAT DE BUSINESS</li>
</ol>

<p>Fie că vorbim despre digitalizare, fie despre suport tehnic, antreprenorii se pot baza &icirc;n orice situație pe o echipă de experți care lucrează cu cei mai puternici și inovatori parteneri tehnologici.</p>

<ol start="4">
	<li>ALĂTURI DE TINE 24/7</li>
</ol>

<p>Antreprenorii lucrează fără griji, știind că pentru orice solicitare au o echipa performantă de Customer Care disponibilă non-stop, dar și că &icirc;și pot gestiona singuri serviciile, oric&acirc;nd și de oriunde, cu aplicația MyAccount.</p>

<ol start="5">
	<li>SOLUȚII DE CONTINUITATE A AFACERII</li>
</ol>

<p>Antreprenorii pot conta oric&acirc;nd pe Telekom să găsească soluții de continuitate a afacerii, &icirc;ntr-o forma adaptată nevoilor business-ului.</p>

<ol start="6">
	<li>REȚEA DE TOP</li>
</ol>

<p>Afacerile se pot baza pe o rețea de top, o rețea stabilă care a trecut cu brio testul dificil al pandemiei c&acirc;nd traficul a crescut semnificativ; o rețea securizată, &icirc;n care se investește continuu pentru extinderea capacității acesteia.</p>

<ol start="7">
	<li>ALĂTURI DE TINE &Icirc;N PROCESUL DE DIGITALIZARE</li>
</ol>

<p>Telekom va fi alături de afacerile rom&acirc;nești la fiecare pas către un business digital oferind sprijin &icirc;n tot procesul, de la prezență și campanii online p&acirc;nă la transformarea digitală a afacerii.</p>

<ol start="8">
	<li>TE AJUTĂM SĂ &Icirc;ȚI DOTEZI BUSINESSUL CU ECHIPAMENTE</li>
</ol>

<p>Antreprenorii &icirc;și pot dota business-ul cu tot ce au nevoie, av&acirc;nd la dispoziție, pe l&acirc;ngă conectivitate nelimitată, și un portofoliu diversificat de echipamente, cu flexibilitate la achiziție.</p>

<ol start="9">
	<li>OFERTE ADAPTATE BUSINESS-ULUI TĂU</li>
</ol>

<p>Antreprenorii se pot concentra pe ce este important &icirc;n business, știind că Telekom le va asigura mereu servicii personalizate, aliniate nevoilor lor.</p>

<ol start="10">
	<li>NE PASĂ DE SOCIETATE ȘI DE EDUCAȚIA COPIILOR NOȘTRI</li>
</ol>

<p>Copiii au parte de un proces educațional adaptat zilelor noastre, care le oferă libertatea de a se dezvolta și care le deschide uși către oportunități viitoare, pentru că Telekom a investit și va investi &icirc;n continuare &icirc;n educație.</p>

<p style="margin-bottom:8px"><a href="https://www.telekom.ro/business/garantia-pentru-business/?utm_source=telegrafonline&amp;utm_medium=advertorial&amp;utm_campaign=Telekom_Romania_B2B_Certificatul_1120&amp;utm_term=web_prosp">Află mai multe pe telekom.ro/business.</a></p></p>							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/telekom-romania-sustine-antreprenorii-romani-prin-garantia-de-10-pentru-business"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/telekom-romania-sustine-antreprenorii-romani-prin-garantia-de-10-pentru-business"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/conform-cjsu-constanta-intra-in-carantina-incepand-de-maine-de-la-ora-2000">
												<img src="https://www.telegrafonline.ro/imagini/mici/conformcjsuconstantaintraincarantina-1605798798.jpg"
													alt="Conform CJSU, Constanţa intră în carantină începând de mâine, de la ora 20.00" width="320" height="180" />
												Conform CJSU, Constanţa intră în carantină începând de mâine, de la ora 20.00											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/constanta-va-intra-in-carantina-data-inca-nu-a-fost-stabilita">
												<img src="https://www.telegrafonline.ro/imagini/mici/constantaintraincarantinadataincanuafoststabilita-1605771210.jpg"
													alt="Constanţa va intra în carantină. Data încă nu a fost stabilită" width="320" height="180" />
												Constanţa va intra în carantină. Data încă nu a fost stabilită											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/accident-grav-la-constanta">
												<img src="https://www.telegrafonline.ro/imagini/mici/accidentgravlaconstanta2-1605558886.jpg"
													alt="Accident grav, la Constanța" width="320" height="180" />
												Accident grav, la Constanța											</a>
										</div>
																		</div>									
							</div>
						</div>
														

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEveniment -->
<div id='div-gpt-ad-1442830582056-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442830582056-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/accident-grav-la-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/accidentgravlaconstanta2-1605558886.jpg" alt="Accident grav, la Constanța" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/accident-grav-la-constanta">Accident grav, la Constanța</a></strong>
				<em class="comm">1252 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/vergil-chitac-voi-suspenda-amendarea-celor-care-nu-platesc-parcarea"><img src="https://www.telegrafonline.ro/imagini/thumbnail/voisuspendaamendareacelorcarenuplatescparcarea-1605769693.jpg" alt="Vergil Chițac: "Voi suspenda amendarea celor care nu plătesc parcarea"" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/vergil-chitac-voi-suspenda-amendarea-celor-care-nu-platesc-parcarea">Vergil Chițac: "Voi suspenda amendarea celor care nu plătesc parcarea"</a></strong>
				<em class="comm">1133 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/navodari-intra-in-carantina-se-prelungeste-carantina-in-orasul-ovidiu"><img src="https://www.telegrafonline.ro/imagini/thumbnail/navodariintraincarantinaseprelungestecarantinainorasulovidiu-1605945574.jpg" alt="Năvodari intră în carantină. Se prelungește carantina în orașul Ovidiu" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/navodari-intra-in-carantina-se-prelungeste-carantina-in-orasul-ovidiu">Năvodari intră în carantină. Se prelungește carantina în orașul Ovidiu</a></strong>
				<em class="comm">841 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/doua-persoane-au-fost-impuscate-cu-un-pistol-cu-bile-la-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/douapersoaneaufostimpuscatecuunpistolcubilelaconstanta-1605626412.jpg" alt="Două persoane au fost împuşcate cu un pistol cu bile la Constanța" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/doua-persoane-au-fost-impuscate-cu-un-pistol-cu-bile-la-constanta">Două persoane au fost împuşcate cu un pistol cu bile la Constanța</a></strong>
				<em class="comm">640 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/mcdonalds-a-investit-300000-de-euro-in-digitalizarea-restaurantului-din-constanta-de-langa-delfinariu"><img src="https://www.telegrafonline.ro/imagini/thumbnail/mcdonaldsdelfinariu1-1605610950.jpg" alt="McDonald’s a investit 300.000 de euro în digitalizarea restaurantului din Constanța, de lângă Delfinariu" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/mcdonalds-a-investit-300000-de-euro-in-digitalizarea-restaurantului-din-constanta-de-langa-delfinariu">McDonald’s a investit 300.000 de euro în digitalizarea restaurantului din Constanța, de lângă Delfinariu</a></strong>
				<em class="comm">461 accesări</em>
			</div>
		</div>
		<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/judetul-constantala-egalitate-cu-judetul-sibiu-pentru-cea-mai-mare-rata-de-infectare-cu-covid-in-ultimele-24-de-ore">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pexelsphoto2280571-1606564441.jpg" alt="Județul Constanța  la egalitate cu județul Sibiu pentru cea mai mare rată de infectare cu COVID în ultimele 24 de ore" width="70" height="70" /></a></div>
										<div class="ora">13:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/judetul-constantala-egalitate-cu-judetul-sibiu-pentru-cea-mai-mare-rata-de-infectare-cu-covid-in-ultimele-24-de-ore">Județul Constanța  la egalitate cu județul Sibiu pentru cea mai mare rată de infectare cu COVID în ultimele 24 de ore</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vremea-in-weekend-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pexelsphoto459451-1606506283.jpg" alt="Vremea in weekend la Constanța" width="70" height="70" /></a></div>
										<div class="ora">21:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vremea-in-weekend-la-constanta">Vremea in weekend la Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/orasul-cernavoda-si-inca-doua-localitati-intra-in-carantina-de-sambata-seara">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cernavodacarantina-1606506179.jpg" alt="Orașul Cernavodă și încă două localități intră în carantina de sâmbătă seara" width="70" height="70" /></a></div>
										<div class="ora">21:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/orasul-cernavoda-si-inca-doua-localitati-intra-in-carantina-de-sambata-seara">Orașul Cernavodă și încă două localități intră în carantina de sâmbătă seara</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/presupusul-cercetator-sef-al-programului-nuclear-iranian-a-fost-asasinat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/asasinatomdestiintairan-1606505252.jpg" alt="Presupusul cercetator șef al programului nuclear Iranian a fost asasinat." width="70" height="70" /></a></div>
										<div class="ora">21:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/presupusul-cercetator-sef-al-programului-nuclear-iranian-a-fost-asasinat">Presupusul cercetator șef al programului nuclear Iranian a fost asasinat.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/curtea-de-apel-sua-respinge-apelul-lui-trump-pentru-cursa-din-pennsylvania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/download-1606504891.jpg" alt="Curtea de Apel SUA respinge apelul lui Trump pentru cursa din Pennsylvania" width="70" height="70" /></a></div>
										<div class="ora">21:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/curtea-de-apel-sua-respinge-apelul-lui-trump-pentru-cursa-din-pennsylvania">Curtea de Apel SUA respinge apelul lui Trump pentru cursa din Pennsylvania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rares-bogdan-anunta-masuri-foarte-dure-in-cazul-directorului-fortat-sa-demisioneze-de-la-apele-romane-mures">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/raresbogdanfacebook-1606504707.jpg" alt="Rares Bogdan anunta masuri foarte dure in cazul directorului fortat sa demisioneze de la Apele Romane Mures" width="70" height="70" /></a></div>
										<div class="ora">21:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rares-bogdan-anunta-masuri-foarte-dure-in-cazul-directorului-fortat-sa-demisioneze-de-la-apele-romane-mures">Rares Bogdan anunta masuri foarte dure in cazul directorului fortat sa demisioneze de la Apele Romane Mures</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adapostul-public-pentru-cainii-fara-stapan-a-intrat-in-reparatii-capitale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1606499438.jpg" alt="Adăpostul public pentru câinii fără stăpân a intrat în reparații capitale" width="70" height="70" /></a></div>
										<div class="ora">19:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adapostul-public-pentru-cainii-fara-stapan-a-intrat-in-reparatii-capitale">Adăpostul public pentru câinii fără stăpân a intrat în reparații capitale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/iohannis-reactie-dupa-reportajul-recorder-despre-tehnocratul-demis-pentru-a-face-loc-unui-liberal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1272720573526168737470352530779694099170334o-1606485983.jpg" alt="Iohannis, reacție după reportajul Recorder despre tehnocratul demis pentru a face loc unui liberal" width="70" height="70" /></a></div>
										<div class="ora">16:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/iohannis-reactie-dupa-reportajul-recorder-despre-tehnocratul-demis-pentru-a-face-loc-unui-liberal">Iohannis, reacție după reportajul Recorder despre tehnocratul demis pentru a face loc unui liberal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cat-efort-fizic-este-necesar-pentru-a-compensa-o-zi-de-sedere">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/runningrunnerlongdistancefitness40751-1606485420.jpg" alt="Cât efort fizic este necesar pentru a compensa o zi de ședere?" width="70" height="70" /></a></div>
										<div class="ora">15:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cat-efort-fizic-este-necesar-pentru-a-compensa-o-zi-de-sedere">Cât efort fizic este necesar pentru a compensa o zi de ședere?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trump-spune-ca-livrarile-de-vaccin-coronavirus-vor-incepe-saptamana-viitoare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/trump25461041280-1606478862.jpg" alt="Trump spune că livrările de vaccin coronavirus vor începe săptămâna viitoare" width="70" height="70" /></a></div>
										<div class="ora">14:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trump-spune-ca-livrarile-de-vaccin-coronavirus-vor-incepe-saptamana-viitoare">Trump spune că livrările de vaccin coronavirus vor începe săptămâna viitoare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/8499-de-cazuri-noi-in-ultimele-24-de-ore-din-35610de-teste-constanta-pe-primul-loc-in-topul-judetelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pexelsphoto2280571-1606477611.jpg" alt="8.499 de cazuri noi, în ultimele 24 de ore, din 35.610  de teste. Constanța pe primul loc în topul județelor." width="70" height="70" /></a></div>
										<div class="ora">13:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/8499-de-cazuri-noi-in-ultimele-24-de-ore-din-35610de-teste-constanta-pe-primul-loc-in-topul-judetelor">8.499 de cazuri noi, în ultimele 24 de ore, din 35.610  de teste. Constanța pe primul loc în topul județelor.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/restrictii-de-trafic-in-municipiul-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pasajrutier1-1606470835.jpg" alt="Restricții de trafic in municipiul Constanța" width="70" height="70" /></a></div>
										<div class="ora">11:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/restrictii-de-trafic-in-municipiul-constanta">Restricții de trafic in municipiul Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avarie-radet-in-zona-statia-de-salvare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avarieradet-1606470246.jpg" alt="Avarie RADET în zona Stația de Salvare" width="70" height="70" /></a></div>
										<div class="ora">11:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avarie-radet-in-zona-statia-de-salvare">Avarie RADET în zona Stația de Salvare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coronavirus-rusia-este-de-acord-sa-produca-vaccinul-sputnik-v-in-india">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dwsputnikvaccine-1606469560.jpg" alt="Coronavirus: Rusia este de acord să producă vaccinul Sputnik V în India" width="70" height="70" /></a></div>
										<div class="ora">11:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coronavirus-rusia-este-de-acord-sa-produca-vaccinul-sputnik-v-in-india">Coronavirus: Rusia este de acord să producă vaccinul Sputnik V în India</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/satul-austriac-fucking-isi-schimba-numele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/800pxcitylimitsignoffuckingaustria-1606468975.jpg" alt="Satul austriac Fucking isi schimba numele" width="70" height="70" /></a></div>
										<div class="ora">11:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/satul-austriac-fucking-isi-schimba-numele">Satul austriac Fucking isi schimba numele</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/germania-depaseste-un-milion-de-cazuri-de-coronavirus">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pexelsphoto2280571-1606467463.jpg" alt="Germania depășește un milion de cazuri de coronavirus" width="70" height="70" /></a></div>
										<div class="ora">10:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/germania-depaseste-un-milion-de-cazuri-de-coronavirus">Germania depășește un milion de cazuri de coronavirus</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/masinile-parcate-pe-trotuar-vor-putea-fi-ridicate-de-pe-domeniul-public">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ctrotuareleconstantenetransforma1479140206-1606466733.jpg" alt="Mașinile parcate pe trotuar vor putea fi ridicate de pe domeniul public" width="70" height="70" /></a></div>
										<div class="ora">10:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/masinile-parcate-pe-trotuar-vor-putea-fi-ridicate-de-pe-domeniul-public">Mașinile parcate pe trotuar vor putea fi ridicate de pe domeniul public</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mai-mult-de-jumatate-din-tara-sub-cod-galben-de-ceata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avertizareceata-1606462945.jpg" alt="Mai mult de jumătate din ţară, sub Cod galben de ceaţă" width="70" height="70" /></a></div>
										<div class="ora">09:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mai-mult-de-jumatate-din-tara-sub-cod-galben-de-ceata">Mai mult de jumătate din ţară, sub Cod galben de ceaţă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/managerul-astrazeneca-confirma-posibilitatea-unui-nou-test-global-suplimentar">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pexelsphoto2280571-1606462669.jpg" alt="Managerul AstraZeneca confirmă posibilitatea unui nou test global suplimentar" width="70" height="70" /></a></div>
										<div class="ora">09:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/managerul-astrazeneca-confirma-posibilitatea-unui-nou-test-global-suplimentar">Managerul AstraZeneca confirmă posibilitatea unui nou test global suplimentar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/donald-trump-spune-pentru-prima-data-ca-va-parasi-casa-alba-daca-colegiul-electoral-il-voteaza-pe-14-decembrie-pe-joe-biden-presedinte-si-in-continuare-nu-isi-recunoaste-infrangerea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/trump25461041280-1606461220.jpg" alt="Donald Trump spune pentru prima dată că va părăsi Casa Albă dacă Colegiul Electoral îl votează (pe 14 decembrie) pe Joe Biden președinte și în continuare nu își recunoaște înfrângerea" width="70" height="70" /></a></div>
										<div class="ora">09:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/donald-trump-spune-pentru-prima-data-ca-va-parasi-casa-alba-daca-colegiul-electoral-il-voteaza-pe-14-decembrie-pe-joe-biden-presedinte-si-in-continuare-nu-isi-recunoaste-infrangerea">Donald Trump spune pentru prima dată că va părăsi Casa Albă dacă Colegiul Electoral îl votează (pe 14 decembrie) pe Joe Biden președinte și în continuare nu își recunoaște înfrângerea</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/intreruperi-ale-furnizarii-de-curent-electric-programate-azi-in-zona-tomis-3">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/03intreruperi-1606460668.jpg" alt="Întreruperi ale furnizării de curent electric programate azi in zona TOMIS 3" width="70" height="70" /></a></div>
										<div class="ora">09:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/intreruperi-ale-furnizarii-de-curent-electric-programate-azi-in-zona-tomis-3">Întreruperi ale furnizării de curent electric programate azi in zona TOMIS 3</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/guvernul-a-pus-in-dezbatere-publica-planul-national-de-relansare-si-redresare-in-valoare-de-30-de-miliarde-de-euro">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/guvernulapusindezbaterepublicaplanulnationalderelansaresiredresareinvaloarede30d-1606450955.jpg" alt="Guvernul a pus în dezbatere publică Planul Național de Relansare și Redresare în valoare de 30 de miliarde de euro" width="70" height="70" /></a></div>
										<div class="ora">06:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/guvernul-a-pus-in-dezbatere-publica-planul-national-de-relansare-si-redresare-in-valoare-de-30-de-miliarde-de-euro">Guvernul a pus în dezbatere publică Planul Național de Relansare și Redresare în valoare de 30 de miliarde de euro</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/filtre-de-politisti-si-jandarmi-pe-30-noiembrie-la-manastirea-pestera-sfantului-andrei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/filtredepolitistisijandarmipe30noiembrielamanastireapesterasfantuluiandrei-1606450355.jpg" alt="Filtre de poliţişti şi jandarmi, pe 30 noiembrie, la Mănăstirea Peştera Sfântului Andrei" width="70" height="70" /></a></div>
										<div class="ora">06:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/filtre-de-politisti-si-jandarmi-pe-30-noiembrie-la-manastirea-pestera-sfantului-andrei">Filtre de poliţişti şi jandarmi, pe 30 noiembrie, la Mănăstirea Peştera Sfântului Andrei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-echipament-va-purta-echipa-nationala-a-romaniei-la-jocurile-olimpice-de-la-tokyo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tricouechipanationalatokyo-1606416807.jpg" alt="Ce echipament va purta echipa națională a României la Jocurile Olimpice de la Tokyo" width="70" height="70" /></a></div>
										<div class="ora">20:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-echipament-va-purta-echipa-nationala-a-romaniei-la-jocurile-olimpice-de-la-tokyo">Ce echipament va purta echipa națională a României la Jocurile Olimpice de la Tokyo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dan-barna-este-infectat-cu-coronavirus">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/danbarnaesteinfectatcucoronavirus-1606406234.jpg" alt="Dan Barna este infectat cu coronavirus" width="70" height="70" /></a></div>
										<div class="ora">17:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dan-barna-este-infectat-cu-coronavirus">Dan Barna este infectat cu coronavirus</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sirieni-intrati-ilegal-in-romania-depistati-de-politistii-de-frontiera">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sirieniintratiilegalinromania-1606399689.jpg" alt="Sirieni intrați ilegal în România, depistați de polițiștii de frontieră" width="70" height="70" /></a></div>
										<div class="ora">16:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sirieni-intrati-ilegal-in-romania-depistati-de-politistii-de-frontiera">Sirieni intrați ilegal în România, depistați de polițiștii de frontieră</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/9005-de-cazuri-noi-in-ultimele-24-de-ore-din-36891-de-teste-244-constanta-a-inregistrat-644-de-cazuri-noi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/9005decazurinoiinultimele24deoredin36891deteste244-1606389037.jpg" alt="9.005 de cazuri noi, în ultimele 24 de ore, din 36.891 de teste (24,4%). Constanța a înregistrat 644 de cazuri noi." width="70" height="70" /></a></div>
										<div class="ora">13:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/9005-de-cazuri-noi-in-ultimele-24-de-ore-din-36891-de-teste-244-constanta-a-inregistrat-644-de-cazuri-noi">9.005 de cazuri noi, în ultimele 24 de ore, din 36.891 de teste (24,4%). Constanța a înregistrat 644 de cazuri noi.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fotbal-romania-a-urcat-pe-37-in-clasamentul-fifa-si-va-fi-in-urna-a-doua-pentru-preliminariile-cm-2022">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/worldcup2020-1606385655.jpg" alt="Fotbal: România a urcat pe 37 în clasamentul FIFA şi va fi în urna a doua pentru preliminariile CM 2022" width="70" height="70" /></a></div>
										<div class="ora">12:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fotbal-romania-a-urcat-pe-37-in-clasamentul-fifa-si-va-fi-in-urna-a-doua-pentru-preliminariile-cm-2022">Fotbal: România a urcat pe 37 în clasamentul FIFA şi va fi în urna a doua pentru preliminariile CM 2022</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primaria-constanta-va-ridica-34-de-masini-abandonate-de-pe-spatiul-public">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/masiniabandonate-1606385076.jpg" alt="Primăria Constanța va ridica 34 de mașini abandonate de pe spațiul public" width="70" height="70" /></a></div>
										<div class="ora">12:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primaria-constanta-va-ridica-34-de-masini-abandonate-de-pe-spatiul-public">Primăria Constanța va ridica 34 de mașini abandonate de pe spațiul public</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vergil-chitac-eu-cred-ca-si-arhiepiscopia-trebuie-sa-respecte-regulile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vergilchitaceucredcasiarhiepiscopiatrebuiesarespecteregulile-1606377977.jpg" alt="Vergil Chițac: &quot;Eu cred că și Arhiepiscopia trebuie să respecte regulile&quot;" width="70" height="70" /></a></div>
										<div class="ora">09:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vergil-chitac-eu-cred-ca-si-arhiepiscopia-trebuie-sa-respecte-regulile">Vergil Chițac: "Eu cred că și Arhiepiscopia trebuie să respecte regulile"</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/eforie-si-lazu-intra-de-azi-in-carantina-ce-masuri-se-vor-lua">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/eforiesilazuintradeaziincarantina-1606374675.jpg" alt="Eforie și Lazu intră de azi în carantină. Ce măsuri se vor lua." width="70" height="70" /></a></div>
										<div class="ora">08:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/eforie-si-lazu-intra-de-azi-in-carantina-ce-masuri-se-vor-lua">Eforie și Lazu intră de azi în carantină. Ce măsuri se vor lua.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/iohannis-nu-exista-nicio-intentie-de-a-intra-in-lockdown-dupa-alegeri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/iohannisnuexistaniciointentiedeaintrainlockdowndupaalegeri-1606372953.jpg" alt="Iohannis: &quot;Nu există nicio intenţie de a intra în lockdown după alegeri&quot;" width="70" height="70" /></a></div>
										<div class="ora">08:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/iohannis-nu-exista-nicio-intentie-de-a-intra-in-lockdown-dupa-alegeri">Iohannis: "Nu există nicio intenţie de a intra în lockdown după alegeri"</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-constanta-nu-se-va-mai-captura-niciun-caine">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inconstantanusevamaicapturaniciuncaine-1606323943.jpg" alt="În Constanța nu se va mai captura niciun câine" width="70" height="70" /></a></div>
										<div class="ora">19:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-constanta-nu-se-va-mai-captura-niciun-caine">În Constanța nu se va mai captura niciun câine</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-murit-diego-armando-maradona">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/amuritdiegoarmandomaradona-1606322785.jpg" alt="A murit Diego Armando Maradona" width="70" height="70" /></a></div>
										<div class="ora">18:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-murit-diego-armando-maradona">A murit Diego Armando Maradona</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jumatate-dintre-mastile-aflate-pe-piata-nu-protejeaza-impotriva-covid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jumatatedintremastileaflatepepiatanuprotejeazaimpotrivacovid-1606317686.jpg" alt="Jumătate dintre măştile aflate pe piaţă nu protejează împotriva Covid" width="70" height="70" /></a></div>
										<div class="ora">17:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jumatate-dintre-mastile-aflate-pe-piata-nu-protejeaza-impotriva-covid">Jumătate dintre măştile aflate pe piaţă nu protejează împotriva Covid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/enel-dobrogea-intreruperi-programate-in-data-de-26-noiembrie-2020-in-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/03intreruperi-1606313814.jpg" alt="Enel Dobrogea. Întreruperi programate în data de 26 noiembrie 2020 in Constanța" width="70" height="70" /></a></div>
										<div class="ora">16:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/enel-dobrogea-intreruperi-programate-in-data-de-26-noiembrie-2020-in-constanta">Enel Dobrogea. Întreruperi programate în data de 26 noiembrie 2020 in Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-functioneaza-cele-mai-eficiente-vaccinuri-dezvoltate-impotriva-coronavirusului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pexelsphoto2280571-1606313294.jpg" alt="Cum funcționează cele mai eficiente vaccinuri dezvoltate împotriva coronavirusului" width="70" height="70" /></a></div>
										<div class="ora">16:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-functioneaza-cele-mai-eficiente-vaccinuri-dezvoltate-impotriva-coronavirusului">Cum funcționează cele mai eficiente vaccinuri dezvoltate împotriva coronavirusului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fosta-sefa-a-spit-constanta-virginia-uzun-condamnata-penal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fostasefaaspitconstantavirginiauzuncondamnatapenal-1606307504.jpg" alt="Fosta șefă a SPIT Constanța, Virginia Uzun, condamnată penal" width="70" height="70" /></a></div>
										<div class="ora">14:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fosta-sefa-a-spit-constanta-virginia-uzun-condamnata-penal">Fosta șefă a SPIT Constanța, Virginia Uzun, condamnată penal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aproape-10000-de-noi-cazuri-de-infectare-cu-covid19-multe-cazuri-inregistrate-si-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aproape10000denoicazurideinfectarecucovid19multecazuriinregistratesilaconstanta-1606303073.jpg" alt="Aproape 10.000 de noi cazuri de infectare cu Covid-19. Multe cazuri înregistrate și la Constanța" width="70" height="70" /></a></div>
										<div class="ora">13:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aproape-10000-de-noi-cazuri-de-infectare-cu-covid19-multe-cazuri-inregistrate-si-la-constanta">Aproape 10.000 de noi cazuri de infectare cu Covid-19. Multe cazuri înregistrate și la Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/inocenta-de-copil-transpusa-in-fotografie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/expozitiedefotografie-1606299225.jpg" alt="Inocența de copil transpusă în fotografie" width="70" height="70" /></a></div>
										<div class="ora">12:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/inocenta-de-copil-transpusa-in-fotografie">Inocența de copil transpusă în fotografie</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>
<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Telegraf Online" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/static-termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/static-politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/static-politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul TelegrafOnline sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
	</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>	
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/bootstrap/js/bootstrap.bundle.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.1657 secunde</div>
	

	
	
		


</body>

</html>