<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Un deputat: „Violența nu este un mesaj politic”</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Deputata PSD Beatrice Tudor condamna ferm violențele de la protestele din Piața Victoriei. &amp;bdquo;Violența nu este nici mesaj politic, nici ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Un deputat: „Violența nu este un mesaj politic”" /><meta property="og:description" content="Deputata PSD Beatrice Tudor condamna ferm violențele de la protestele din Piața Victoriei. &bdquo;Violența nu este nici mesaj politic, nici ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/2violentanuesteunmesajpolitic-1534084460.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-08-12 02:33:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1531991873449-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Un deputat: „Violența nu este un mesaj politic”</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a><a href="https://www.telegrafonline.ro/cm-de-fotbal-rusia-2018">CM de fotbal Rusia 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
       <!-- /14172773/LeaderboardNou -->
    <div id='div-gpt-ad-1531991873449-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531991873449-0'); });
    </script>
    </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/legea-pensiilor-va-indrepta-uriasa-nedreptate-din-sistem-aflam-joi">Legea pensiilor va îndrepta „uriaşa nedreptate” din sistem? Aflăm joi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-patiti-daca-nu-va-platiti-facturile-la-radet">Ce păţiţi dacă nu vă plătiţi facturile la RADET!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-important-despre-voucherele-de-vacanta-se-incalca-legea-in-romania">ALERTĂ! Important, despre voucherele de vacanță! Se încalcă legea în România!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ecsia-previne-un-scandal-diplomatic-si-merge-la-sulmona-in-ciuda-lui-fagadau">ECSIA previne un scandal diplomatic şi merge la Sulmona în ciuda lui Făgădău</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raja-taie-apa-la-cet-ce-inseamna-asta-pentru-clientii-constanteni">RAJA taie apa la CET! Ce înseamnă asta pentru clienţii constănţeni</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/generalul-iliescu-despre-cine-este-in-spatele-mitingului-diasporei">Generalul Iliescu despre cine este în spatele „mitingului diasporei“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-scos-banii-si-a-fugit-100000-de-lei-virati-din-greseala-in-contul-unei-persoane-fizice">A scos banii și a fugit! 100.000 de lei, virați din greșeală în contul unei persoane fizice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/stan-mustata-ucis-la-fix-4-ani-de-la-condamnarile-din-dosarul-telepatia">Stan Mustaţă, „ucis la fix 4 ani de la condamnările din dosarul Telepatia”!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incalificabil-femeie-jandarm-linsata-de-zeci-de-protestatari-si-jefuita-de-pistol">Incalificabil! Femeie jandarm linșată de zeci de protestatari și jefuită de pistol</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coliziune-teribila-intre-doua-tiruripe-dn2a-traficul-deviat-la-giurgeni">Coliziune teribilă între două tiruri  pe DN2A. Traficul deviat la Giurgeni!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/psd-va-discuta-despre-inculparea-lui-iohannis-pentru-inalta-tradare">PSD va discuta despre inculparea lui Iohannis pentru înaltă trădare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/peste-o-mie-de-romani-protesteaza-la-mitingul-diasporei-in-piata-victoriei">Peste o mie de români protestează la Mitingul Diasporei, în Piața Victoriei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-dezvaluiri-face-daniel-dragomir-despre-conspiratia-care-priveste-un-candidat-la-presedintie">Ce dezvăluiri face Daniel Dragomir despre conspiraţia care privește un candidat la preşedinţie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-acuzat-de-inalta-tradare">Iohannis, acuzat de înaltă trădare?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/300000-de-constanteni-pentru-300-ha-de-parc">„300.000 de constănțeni pentru 300 ha de parc“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-ne-ia-de-prosti-cica-au-terminat-proiectul-cu-bicicletele">Primăria ne ia de proști!!! Cică au terminat proiectul cu bicicletele...</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/au-pus-gratarul-in-drum-si-asta-ia-costat-1000-de-lei">Au pus grătarul în drum și asta i-a costat 1.000 de lei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anunt-important-pentru-toti-pensionarii-merg-gratis-cu-ratc">Anunț important pentru toți pensionarii! Merg gratis cu RATC</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/poti-sati-scoti-pasaport-sau-permis-si-in-minivacanta-cum-te-programezi">Poți să-ți scoți pașaport sau permis și în minivacanță. Cum te programezi?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vrei-teren-la-tara-poti-obtine-unul-in-judetul-constanta">Vrei teren la țară? Poți obține unul în județul Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-sunt-companiile-romanesti-cu-cele-mai-mari-dividende">Care sunt companiile româneşti cu cele mai mari dividende?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/piata-financiara-mondiala-cutremurata-dolarul-distruge-rubla">Piaţa financiară mondială, cutremurată! Dolarul distruge rubla!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oamenii-de-afaceri-cer-eliminarea-salariului-minim">Oamenii de afaceri cer eliminarea salariului minim</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vesti-bune-robor-la-trei-luni-scade-semnificativ">Veşti bune! ROBOR la trei luni scade semnificativ</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asf-ne-scapa-de-infringement-grup-de-lucru-pentru-actualizarea-legislatiei-rca">ASF ne scapă de infringement? Grup de lucru pentru actualizarea legislației RCA</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mii-de-cazuri-cu-aceasta-afectiune-foarte-multi-copii-intre-1-si-4-ani">Mii de cazuri cu această afecțiune! Foarte mulți copii între 1 și 4 ani!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-se-lucreaza-la-scju-si-upu-in-minivacanta">Cum se lucrează la SCJU şi UPU în minivacanţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-ajutam-o-tanara-sa-traiasca">Să ajutăm o tânără să trăiască!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asistenti-medicali-in-greva-foamei-directorul-a-demisionat-vezi-la-ce-spital">Asistenți medicali în greva foamei, directorul a DEMISIONAT! Vezi la ce spital</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-primul-deces-cauzat-de-virusul-produs-de-la-intepaturile-de-tantari">ALERTĂ! Primul deces cauzat de virusul produs de la înțepăturile de țânțari!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dosar-penal-pentru-kovesi-coldea-si-maior-din-cauza-unui-constantean">Dosar penal pentru Kovesi, Coldea şi Maior din cauza unui constănţean</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-este-statul-care-incalca-cel-mai-mult-drepturile-omului">România este statul care încalcă cel mai mult drepturile omului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/new-europe-demiterea-laurei-kovesi-de-la-sefia-dna-o-oportunitate-de-eliminare-a-abuzurilor">New Europe: Demiterea Laurei Kovesi de la șefia DNA, o oportunitate de eliminare a abuzurilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curtea-constitutionala-are-patru-protocoale-cu-alte-institutii-nu-si-cu-sri">Curtea Constituţională are patru protocoale cu alte instituţii. NU şi cu SRI</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/judecatorul-mustata-a-fost-asasinat-ancheta-la-jilava-dupa-decesul-fostului-magistrat">„Judecătorul Mustață a fost asasinat“. Anchetă la Jilava după decesul fostului magistrat</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/deci-vrei-sa-fii-un-sicario">Deci, vrei să fii un „sicario“?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cronica-expozitionala-adamclisi--art--archaeology-cuvoie-buna">CRONICĂ EXPOZIȚIONALĂ. Adamclisi - Art - Archaeology, cu  Voie Bună</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/laboratorul-de-imaginar-transforma-lectura-in-spectacol">Laboratorul de imaginar transformă lectura în spectacol</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mii-de-constanteni-si-turisti-uniti-sub-zodia-mariei-regina-tuturor-romanilor">Mii de constănţeni şi turişti, uniţi „Sub Zodia Mariei, Regina tuturor românilor“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doliu-in-lumea-muzicii-a-murit-dumitru-farcas">DOLIU în lumea muzicii! A murit Dumitru Fărcaş</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incredibil-alta-materie-optionala-cu-tendinte-obligatorii-pentru-clasa-a-viiia">Incredibil! Altă materie opțională cu tendințe obligatorii pentru clasa a VIII-a!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scoala-dupa-scoala-salveaza-copiii-de-la-tara">„Școala după școală“ salvează copiii de la țară?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-schimba-legea-educatiei-ce-modificari-vor-studentii">Se schimbă Legea Educaţiei. Ce modificări vor studenții!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-eleva-din-constanta-a-devenit-vicepresedinte-in-biroul-executiv-al-consiliului-national-al-elevilor">O elevă din Constanța a devenit vicepreședinte în Biroul executiv al Consiliului Național al Elevilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/explozie-cumplita-in-zona-rezidentiala-ce-sa-intamplat">Explozie cumplită în zonă rezidenţială! Ce s-a întâmplat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sute-de-curse-aeriene-nu-zboara-vineri-patru-destinatii-pe-minus">Sute de curse aeriene nu zboară vineri! Patru destinaţii pe minus!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curse-ryanair-anulate-din-cauza-grevelor-si-caniculei-vezi-daca-esti-afectat">Curse Ryanair anulate din cauza grevelor şi caniculei! Vezi dacă eşti afectat!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avertizari-mae-pentru-romanii-care-calatoresc-in-germania-italia-si-croatia">Avertizări MAE pentru românii care călătoresc în Germania, Italia şi Croaţia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avertizari-mae-canicula-si-greve-in-unele-tari-ale-continentului-european">Avertizări MAE: Caniculă și greve în unele țări ale continentului european</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/halep-a-spulberato-pe-venus-williams-la-montreal">Halep a spulberat-o pe Venus Williams la Montreal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-reactioneaza-dupa-declaratiile-lui-ciprian-marica-din-presa-centrala">SSC Farul reacţionează după declaraţiile lui Ciprian Marica din presa centrală</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/este-din-nou-doliu-in-sportul-constantean">Este din nou doliu în sportul constănţean</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-a-depus-cerere-de-inscriere-in-liga-a-iva">FC Farul a depus cerere de înscriere în Liga a IV-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/supereveniment-hand-to-hand-fighting-gheorghe-zamfir-si-phoenix-la-mamaia">Supereveniment Hand to Hand Fighting, Gheorghe Zamfir şi Phoenix, la Mamaia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iunie-2018">Iunie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iulie-2018">iulie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-august-2018">august 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Un deputat: „Violența nu este un mesaj politic”</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-politica'>Politică</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								12 August 2018 / 17:33							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								117 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/2violentanuesteunmesajpolitic-1534084460.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/2violentanuesteunmesajpolitic-1534084460.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Deputata PSD Beatrice Tudor condamna ferm violențele de la protestele din Piața Victoriei. &bdquo;Violența nu este nici mesaj politic, nici critică, este pur și simplu violență. Și nu aduce nimic bun. &Icirc;n primul și &icirc;n primul r&acirc;nd, eu una nu cred că ceea ce s-a &icirc;nt&acirc;mplat a fost protestul Diasporei. Cred că a fost o răfuială cu jandarmii a unor indivizi care doresc să transforme Bucureștiul și Rom&acirc;nia &icirc;ntr-un teatru de război al rom&acirc;nilor contra altor rom&acirc;ni. Sunt aceeași indivizi care au lansat mesaje violente &icirc;n ultimele două luni, din ce &icirc;n ce mai intense, pe măsură ce se apropia data de 10 august. Sunt aceia care vor s&acirc;nge pe străzi, pentru a crea o emoție națională și internațională care să ducă la răsturnarea unui guvern legitim. Spun asta pentru că eu una nu cred că Diaspora este reprezentată de oameni cu măști, petarde și tehnici vizibil exersate de luptă cu jandarmii. Asta aduce mai mult cu huliganii de pe stadioane și eu nu sunt de acord să fie pus semnul egal &icirc;ntre rom&acirc;nii din Diaspora și huligani&rdquo;, a postat deputatul Betrice Tudor pe Facebook.</p>							</div>						
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- /14172773/Articol728x225 -->
							<div id='div-gpt-ad-1519290603419-0' style='height:225px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519290603419-0'); });
							</script>
							</div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/ce-mai-face-sebastian-ghita-e-in-muntenegru">
														<img src="https://www.telegrafonline.ro/imagini/mici/ghita1-1534101253.jpg"
															alt="Ce mai face Sebastian Ghiță. E în Muntenegru" width="320" height="180" />
														Ce mai face Sebastian Ghiță. E în Muntenegru													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/peste-o-mie-de-romani-protesteaza-la-mitingul-diasporei-in-piata-victoriei">
														<img src="https://www.telegrafonline.ro/imagini/mici/mitingdiaspora-1533915158.jpg"
															alt="Peste o mie de români protestează la Mitingul Diasporei, în Piața Victoriei" width="320" height="180" />
														Peste o mie de români protestează la Mitingul Diasporei, în Piața Victoriei													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/tariceanu-va-fi-noul-iliescu">
														<img src="https://www.telegrafonline.ro/imagini/mici/tariceanuvafinouliliescu-1533820085.jpg"
															alt="Tăriceanu va fi noul Iliescu?" width="320" height="180" />
														Tăriceanu va fi noul Iliescu?													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiunePolitica -->
<div id='div-gpt-ad-1442834315524-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442834315524-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="383059" />
								<div class="linie clearfix">
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
								<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
								<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-important-lider-psd-a-murit-la-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/unimportantliderpsdamuritlaconst-1533309053.jpg" alt="Un important lider PSD a murit la Constanța!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-important-lider-psd-a-murit-la-constanta">Un important lider PSD a murit la Constanța!</a></strong>
				<em class="comm">1724 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/300000-de-constanteni-pentru-300-ha-de-parc"><img src="https://www.telegrafonline.ro/imagini/thumbnail/300haparc-1533560506.jpg" alt="„300.000 de constănțeni pentru 300 ha de parc“" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/300000-de-constanteni-pentru-300-ha-de-parc">„300.000 de constănțeni pentru 300 ha de parc“</a></strong>
				<em class="comm">1639 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/iohannis-acuzat-de-inalta-tradare"><img src="https://www.telegrafonline.ro/imagini/thumbnail/iohannisacuzatdeinaltatradare-1533563900.jpg" alt="Iohannis, acuzat de înaltă trădare?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/iohannis-acuzat-de-inalta-tradare">Iohannis, acuzat de înaltă trădare?</a></strong>
				<em class="comm">570 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ce-dezvaluiri-face-daniel-dragomir-despre-conspiratia-care-priveste-un-candidat-la-presedintie"><img src="https://www.telegrafonline.ro/imagini/thumbnail/dragomirlondra-1533559738.jpg" alt="Ce dezvăluiri face Daniel Dragomir despre conspiraţia care privește un candidat la preşedinţie" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ce-dezvaluiri-face-daniel-dragomir-despre-conspiratia-care-priveste-un-candidat-la-presedintie">Ce dezvăluiri face Daniel Dragomir despre conspiraţia care privește un candidat la preşedinţie</a></strong>
				<em class="comm">425 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/oug-pentru-revizuirea-condamnarilor-definitivein-baza-protocoalelor-suspecte"><img src="https://www.telegrafonline.ro/imagini/thumbnail/ougpentrurevizuireacondamnarilor-1533217180.jpg" alt="OUG pentru revizuirea condamnărilor definitiveîn baza protocoalelor suspecte" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/oug-pentru-revizuirea-condamnarilor-definitivein-baza-protocoalelor-suspecte">OUG pentru revizuirea condamnărilor definitiveîn baza protocoalelor suspecte</a></strong>
				<em class="comm">390 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-obtine-al-treilea-trofeu-din-acest-an-la-simplu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halep-1534105493.jpg" alt="Halep obţine al treilea trofeu din acest an la simplu" width="70" height="70" /></a></div>
										<div class="ora">23:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-obtine-al-treilea-trofeu-din-acest-an-la-simplu">Halep obţine al treilea trofeu din acest an la simplu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/arheoschool-capidava-proiect-pentru-tineri-comunitate-si-patrimoniu-cultural-national">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/arheoschoolcapidavaproiectpentru-1534085306.jpg" alt="ArheoSchool Capidava, proiect pentru tineri, comunitate şi patrimoniu cultural național" width="70" height="70" /></a></div>
										<div class="ora">17:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/arheoschool-capidava-proiect-pentru-tineri-comunitate-si-patrimoniu-cultural-national">ArheoSchool Capidava, proiect pentru tineri, comunitate şi patrimoniu cultural național</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sute-de-angajari-la-constanta-cine-poate-pune-mana-pe-un-job">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sutedeangajarilaconstantacinepoa-1534084848.jpg" alt="Sute de angajări la Constanța! Cine poate pune mâna pe un job!" width="70" height="70" /></a></div>
										<div class="ora">17:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sute-de-angajari-la-constanta-cine-poate-pune-mana-pe-un-job">Sute de angajări la Constanța! Cine poate pune mâna pe un job!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/recolta-de-grau-din-acest-mult-mai-slaba-decat-anul-trecut-vezi-de-ce">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/recolta-1534101136.jpg" alt="Recolta de grâu din acest, mult mai slabă decât anul trecut! Vezi de ce" width="70" height="70" /></a></div>
										<div class="ora">17:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/recolta-de-grau-din-acest-mult-mai-slaba-decat-anul-trecut-vezi-de-ce">Recolta de grâu din acest, mult mai slabă decât anul trecut! Vezi de ce</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incredibil-alta-materie-optionala-cu-tendinte-obligatorii-pentru-clasa-a-viiia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/incredibilaltamaterieoptionala-1534084694.jpg" alt="Incredibil! Altă materie opțională cu tendințe obligatorii pentru clasa a VIII-a!" width="70" height="70" /></a></div>
										<div class="ora">17:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incredibil-alta-materie-optionala-cu-tendinte-obligatorii-pentru-clasa-a-viiia">Incredibil! Altă materie opțională cu tendințe obligatorii pentru clasa a VIII-a!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-mai-face-sebastian-ghita-e-in-muntenegru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ghita1-1534101253.jpg" alt="Ce mai face Sebastian Ghiță. E în Muntenegru" width="70" height="70" /></a></div>
										<div class="ora">17:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-mai-face-sebastian-ghita-e-in-muntenegru">Ce mai face Sebastian Ghiță. E în Muntenegru</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/catastrofal-planeta-se-transforma-intro-sera-ce-se-va-intampla-cu-vremea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/catastrofalplanetasetransforma-1534084559.jpg" alt="Catastrofal! Planeta se transformă într-o seră! Ce se va întâmpla cu vremea" width="70" height="70" /></a></div>
										<div class="ora">17:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/catastrofal-planeta-se-transforma-intro-sera-ce-se-va-intampla-cu-vremea">Catastrofal! Planeta se transformă într-o seră! Ce se va întâmpla cu vremea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2violentanuesteunmesajpolitic-1534084460.jpg" alt="Un deputat: „Violența nu este un mesaj politic”" width="70" height="70" /></a></div>
										<div class="ora">17:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-deputat-violenta-nu-este-un-mesaj-politic">Un deputat: „Violența nu este un mesaj politic”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primaria-ne-ia-de-prosti-cica-au-terminat-proiectul-cu-bicicletele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1primarianeiadeprosti1-1534084155.jpg" alt="Primăria ne ia de proști!!! Cică au terminat proiectul cu bicicletele..." width="70" height="70" /></a></div>
										<div class="ora">17:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primaria-ne-ia-de-prosti-cica-au-terminat-proiectul-cu-bicicletele">Primăria ne ia de proști!!! Cică au terminat proiectul cu bicicletele...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dale-vecinului--10-metri-de-esarfe-cu-ciucuri-pentru-domn-primar-sa-traiasca">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fagadauesarfa-1534101440.jpg" alt="D’ale vecinului - 10 metri de eșarfe cu ciucuri pentru domn’ primar! Să trăiască!" width="70" height="70" /></a></div>
										<div class="ora">16:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dale-vecinului--10-metri-de-esarfe-cu-ciucuri-pentru-domn-primar-sa-traiasca">D’ale vecinului - 10 metri de eșarfe cu ciucuri pentru domn’ primar! Să trăiască!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/exportam-mai-putin-decat-importam">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/exportammaiputindecatimportam-1534079521.jpg" alt="Exportăm mai puţin decât importăm!" width="70" height="70" /></a></div>
										<div class="ora">16:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/exportam-mai-putin-decat-importam">Exportăm mai puţin decât importăm!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-afecteaza-pesta-porcina-africana-afacerile-agricultorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumafecteazapestaporcinaafricana-1534079461.jpg" alt="Cum afectează pesta porcină africană afacerile agricultorilor" width="70" height="70" /></a></div>
										<div class="ora">16:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-afecteaza-pesta-porcina-africana-afacerile-agricultorilor">Cum afectează pesta porcină africană afacerile agricultorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bvb-bt-salveaza-tranzactiile-cu-actiuni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bvbbtsalveazatranzactiilecuactiu-1534079381.jpg" alt="BVB: BT salvează tranzacţiile cu acţiuni" width="70" height="70" /></a></div>
										<div class="ora">16:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bvb-bt-salveaza-tranzactiile-cu-actiuni">BVB: BT salvează tranzacţiile cu acţiuni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marius-copil-a-anuntat-numele-noului-antrenor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copil-1534078563.jpg" alt="Marius Copil a anunțat numele noului antrenor" width="70" height="70" /></a></div>
										<div class="ora">15:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marius-copil-a-anuntat-numele-noului-antrenor">Marius Copil a anunțat numele noului antrenor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/extraordinar-ce-se-intampla-de-ziua-marinei-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumvaarataziuamarineilaconstanta-1534078317.jpg" alt="Extraordinar! Ce se întâmplă de Ziua Marinei la Constanța" width="70" height="70" /></a></div>
										<div class="ora">15:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/extraordinar-ce-se-intampla-de-ziua-marinei-la-constanta">Extraordinar! Ce se întâmplă de Ziua Marinei la Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/au-pus-gratarul-in-drum-si-asta-ia-costat-1000-de-lei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aupusgratarulindrumsiastaiacosta-1534077749.jpg" alt="Au pus grătarul în drum și asta i-a costat 1.000 de lei" width="70" height="70" /></a></div>
										<div class="ora">15:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/au-pus-gratarul-in-drum-si-asta-ia-costat-1000-de-lei">Au pus grătarul în drum și asta i-a costat 1.000 de lei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/zece-persoane-impuscate-in-plina-strada-in-manchester">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zecepersoaneimpuscateinplinastra-1534077688.jpg" alt="Zece persoane, împușcate în plină stradă în Manchester" width="70" height="70" /></a></div>
										<div class="ora">15:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/zece-persoane-impuscate-in-plina-strada-in-manchester">Zece persoane, împușcate în plină stradă în Manchester</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministrul-german-al-apararii-impotriva-introducerii-serviciului-militar-obligatoriu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ministrulgermanalaparariiimpotri-1534077608.jpg" alt="Ministrul german al Apărării, împotriva introducerii serviciului militar obligatoriu" width="70" height="70" /></a></div>
										<div class="ora">15:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministrul-german-al-apararii-impotriva-introducerii-serviciului-militar-obligatoriu">Ministrul german al Apărării, împotriva introducerii serviciului militar obligatoriu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dosar-penal-pentru-kovesi-coldea-si-maior-din-cauza-unui-constantean">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dosarpenalpentrukovesicoldeasima-1534077311.jpg" alt="Dosar penal pentru Kovesi, Coldea şi Maior din cauza unui constănţean" width="70" height="70" /></a></div>
										<div class="ora">15:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dosar-penal-pentru-kovesi-coldea-si-maior-din-cauza-unui-constantean">Dosar penal pentru Kovesi, Coldea şi Maior din cauza unui constănţean</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-vrea-sa-pastreze-traditia-in-stefan-cel-mare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cviitorul-1534077029.jpg" alt="Viitorul vrea să păstreze tradiția în Ștefan cel Mare" width="70" height="70" /></a></div>
										<div class="ora">15:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-vrea-sa-pastreze-traditia-in-stefan-cel-mare">Viitorul vrea să păstreze tradiția în Ștefan cel Mare</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-raspunde-provocarii-fallingstars-pe-cine-a-mai-provocat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halepraspundeprovocariifallingst-1534076822.jpg" alt="Halep răspunde provocării #fallingstars! Pe cine a mai provocat?" width="70" height="70" /></a></div>
										<div class="ora">15:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-raspunde-provocarii-fallingstars-pe-cine-a-mai-provocat">Halep răspunde provocării #fallingstars! Pe cine a mai provocat?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sute-de-constanteni-la-o-mare-masa-in-aer-liber-e-hram">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceseintamplalahramuladormirea1-1534076268.jpg" alt="Sute de constănţeni la o mare masă în aer liber! E hram!" width="70" height="70" /></a></div>
										<div class="ora">15:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sute-de-constanteni-la-o-mare-masa-in-aer-liber-e-hram">Sute de constănţeni la o mare masă în aer liber! E hram!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/germania-sare-in-ajutorul-migrantilor-cere-bani-de-la-ce-pentru-africa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/germaniasareinajutorulmigrantilo-1534075956.jpg" alt="Germania sare în ajutorul migranţilor! Cere bani de la CE pentru Africa!" width="70" height="70" /></a></div>
										<div class="ora">15:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/germania-sare-in-ajutorul-migrantilor-cere-bani-de-la-ce-pentru-africa">Germania sare în ajutorul migranţilor! Cere bani de la CE pentru Africa!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/explozie-cumplita-in-zona-rezidentiala-ce-sa-intamplat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/exploziecumplitainzonarezidentia-1534075834.jpg" alt="Explozie cumplită în zonă rezidenţială! Ce s-a întâmplat" width="70" height="70" /></a></div>
										<div class="ora">15:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/explozie-cumplita-in-zona-rezidentiala-ce-sa-intamplat">Explozie cumplită în zonă rezidenţială! Ce s-a întâmplat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cooperarea-dintre-sua-si-turcia-in-pericol">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cooperareadintresuasiturciainper-1534075520.jpg" alt="Cooperarea dintre SUA şi Turcia, în pericol!" width="70" height="70" /></a></div>
										<div class="ora">14:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cooperarea-dintre-sua-si-turcia-in-pericol">Cooperarea dintre SUA şi Turcia, în pericol!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coliziune-in-lant-la-topraisar-incredibil-care-a-fost-cauza-accidentului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coliziuneinlantlatopraisar-1534074718.jpg" alt="Coliziune în lanț la Topraisar! Incredibil! Care a fost cauza accidentului!" width="70" height="70" /></a></div>
										<div class="ora">14:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coliziune-in-lant-la-topraisar-incredibil-care-a-fost-cauza-accidentului">Coliziune în lanț la Topraisar! Incredibil! Care a fost cauza accidentului!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-feroviar-in-judetul-dolj-mecanicul-trenului-deraiat-era-beat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/trenderaiat-1534073876.jpg" alt="Accident feroviar în județul Dolj. Mecanicul trenului deraiat era beat!" width="70" height="70" /></a></div>
										<div class="ora">14:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-feroviar-in-judetul-dolj-mecanicul-trenului-deraiat-era-beat">Accident feroviar în județul Dolj. Mecanicul trenului deraiat era beat!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jandarmii-constanteni-asigura-ordinea-la-meciul-afc-dunarea-2005-calarasi-si-csu-craiova">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jandarmisport-1534073186.jpg" alt="Jandarmii constănțeni asigură ordinea la meciul A.F.C. Dunărea 2005 Călărași și C.SU. Craiova" width="70" height="70" /></a></div>
										<div class="ora">14:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jandarmii-constanteni-asigura-ordinea-la-meciul-afc-dunarea-2005-calarasi-si-csu-craiova">Jandarmii constănțeni asigură ordinea la meciul A.F.C. Dunărea 2005 Călărași și C.SU. Craiova</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/59-de-romani-morti-din-cauza-acestei-boli-vezi-situatia-de-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rujeolachikenpox-1534072519.jpg" alt="59 de români, morți din cauza acestei boli! Vezi situația de la Constanța!" width="70" height="70" /></a></div>
										<div class="ora">14:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/59-de-romani-morti-din-cauza-acestei-boli-vezi-situatia-de-la-constanta">59 de români, morți din cauza acestei boli! Vezi situația de la Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-victorie-si-in-amicalul-cu-stiinta-bacau">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0632-1534070736.jpg" alt="HC Dobrogea Sud, victorie şi în amicalul cu Ştiinţa Bacău" width="70" height="70" /></a></div>
										<div class="ora">13:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-victorie-si-in-amicalul-cu-stiinta-bacau">HC Dobrogea Sud, victorie şi în amicalul cu Ştiinţa Bacău</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/opt-jucatori-de-la-academia-hagi-au-evoluat-pentru-romania-u17-si-u19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/alexi-1534063920.jpg" alt="Opt jucători de la Academia Hagi au evoluat pentru România U17 şi U19" width="70" height="70" /></a></div>
										<div class="ora">11:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/opt-jucatori-de-la-academia-hagi-au-evoluat-pentru-romania-u17-si-u19">Opt jucători de la Academia Hagi au evoluat pentru România U17 şi U19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/as-cs-farul-va-activa-in-liga-a-4a-insa-nu-va-mai-participa-cu-juniorii-u17-si-u19-in-cn">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cpg1farulmiercuri-1534052995.jpg" alt="AS CS Farul va activa în Liga a 4-a, însă nu va mai participa cu juniorii U17 şi U19 în CN" width="70" height="70" /></a></div>
										<div class="ora">08:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/as-cs-farul-va-activa-in-liga-a-4a-insa-nu-va-mai-participa-cu-juniorii-u17-si-u19-in-cn">AS CS Farul va activa în Liga a 4-a, însă nu va mai participa cu juniorii U17 şi U19 în CN</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-ar-trebui-sa-manance-sedentarii-dar-corporatistii-vezi-raspunsurile-doctorului-simona-tivadar">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simonativadar-1534051906.jpg" alt="Cum ar trebui să mănânce sedentarii? Dar corporatiștii? Vezi răspunsurile doctorului Simona Tivadar" width="70" height="70" /></a></div>
										<div class="ora">08:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-ar-trebui-sa-manance-sedentarii-dar-corporatistii-vezi-raspunsurile-doctorului-simona-tivadar">Cum ar trebui să mănânce sedentarii? Dar corporatiștii? Vezi răspunsurile doctorului Simona Tivadar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep--stephens-reeditarea-finalei-de-la-roland-garros">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simon-1534051099.jpg" alt="Halep - Stephens, reeditarea finalei de la Roland Garros" width="70" height="70" /></a></div>
										<div class="ora">08:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep--stephens-reeditarea-finalei-de-la-roland-garros">Halep - Stephens, reeditarea finalei de la Roland Garros</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ultima-oradoua-persoane-au-fost-retinute-in-urma-violentelor-din-piata-victoriei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mitingdiaspora1-1534051204.jpg" alt="ULTIMĂ ORĂ:  Două persoane au fost reţinute în urma violențelor din Piața Victoriei" width="70" height="70" /></a></div>
										<div class="ora">08:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ultima-oradoua-persoane-au-fost-retinute-in-urma-violentelor-din-piata-victoriei">ULTIMĂ ORĂ:  Două persoane au fost reţinute în urma violențelor din Piața Victoriei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-este-statul-care-incalca-cel-mai-mult-drepturile-omului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cedo-1534050751.jpg" alt="România este statul care încalcă cel mai mult drepturile omului" width="70" height="70" /></a></div>
										<div class="ora">08:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-este-statul-care-incalca-cel-mai-mult-drepturile-omului">România este statul care încalcă cel mai mult drepturile omului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sepsi-sf-gheorghe-lider-pentru-24-de-ore-in-prima-liga">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga11-1534050442.jpg" alt="Sepsi Sf. Gheorghe, lider pentru 24 de ore în prima ligă" width="70" height="70" /></a></div>
										<div class="ora">08:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sepsi-sf-gheorghe-lider-pentru-24-de-ore-in-prima-liga">Sepsi Sf. Gheorghe, lider pentru 24 de ore în prima ligă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/serviciul-pasapoarte-lucreaza-in-minivacanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pasaport-1534050407.jpg" alt="Serviciul pașapoarte lucrează în minivacanță" width="70" height="70" /></a></div>
										<div class="ora">08:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/serviciul-pasapoarte-lucreaza-in-minivacanta">Serviciul pașapoarte lucrează în minivacanță</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/explozii-controlate-pe-transfagarasan-luni-drumul-va-fi-inchis-in-intervalul-orar-1000--1400">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/transfagarasan-1534049956.jpg" alt="Explozii controlate pe Transfăgărașan. Luni, drumul va fi închis în intervalul orar 10:00 – 14:00" width="70" height="70" /></a></div>
										<div class="ora">07:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/explozii-controlate-pe-transfagarasan-luni-drumul-va-fi-inchis-in-intervalul-orar-1000--1400">Explozii controlate pe Transfăgărașan. Luni, drumul va fi închis în intervalul orar 10:00 – 14:00</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prognoza-meteorologica-pentru-intervalul-12082018-ora-09--13082018-ora-09">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vremea1-1534022120.jpg" alt="PROGNOZA METEOROLOGICĂ PENTRU INTERVALUL 12.08.2018 ORA 09 - 13.08.2018 ORA 09" width="70" height="70" /></a></div>
										<div class="ora">00:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prognoza-meteorologica-pentru-intervalul-12082018-ora-09--13082018-ora-09">PROGNOZA METEOROLOGICĂ PENTRU INTERVALUL 12.08.2018 ORA 09 - 13.08.2018 ORA 09</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1559 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>