 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Un milion de persoane cu risc, vaccinate antigripal</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Un număr de 989.456 de persoane din grupele de risc au fost vaccinate antigripal p&amp;acirc;nă la data de 24 noiembrie anul curent cu vaccin ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Un milion de persoane cu risc, vaccinate antigripal" /><meta property="og:description" content="Un număr de 989.456 de persoane din grupele de risc au fost vaccinate antigripal p&acirc;nă la data de 24 noiembrie anul curent cu vaccin ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/vaccin-1574960623.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/un-milion-de-persoane-cu-risc-vaccinate-antigripal" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1568893357684-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>      
    
    <script async src="//dynpaa.com/c/telegrafonline.js"></script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Un milion de persoane cu risc, vaccinate antigripal</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://content.paydemic.com/printed/3MFOCIVSMJC23O43LR3GQPFMAU" target="_blank"><i class="fa fa-newspaper-o"></i> Anunțuri print</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avarie-cet-constanta-ce-strazi-sunt-afectate">Avarie CET Constanța. Ce străzi sunt afectate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oameni-si-caini-de-isprava-interventia-salvatorilor-romani-in-albania">Oameni și câini de ispravă. Intervenţia salvatorilor români în Albania</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/glovo-foodpanda-si-takeaway-amendate-drastic-de-anpc">Glovo, Foodpanda și Takeaway, amendate drastic de ANPC</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/padurarii-vor-fi-dotati-cu-arme-de-serviciu-letale">Pădurarii vor fi dotați cu arme de serviciu letale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-orban-taie-din-majorarea-salariului-minim">Guvernul Orban taie din majorarea salariului minim</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accidentul-naval-din-portul-midia-defectuos-gestionat-de-autoritati">Accidentul naval din Portul MIDIA, defectuos gestionat de autorități?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/posibil-infringement-din-partea-comisiei-europene-dupa-tragedia-de-la-midia">Posibil infringement din partea Comisiei Europene, după tragedia de la Midia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/14600-de-oi-condamnate-la-moarte-de-lipsa-de-proceduri-a-autoritatilor">14.600 de oi condamnate la moarte de lipsa de proceduri a autorităților</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/50-de-persoane-evacuate-in-urma-incendiului-izbucnit-la-parterul-blocului">50 de persoane evacuate în urma incendiului izbucnit la parterul blocului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comisiile-si-comitiile-au-salvat-in-portul-midia-49-de-oi-din-14600">Comisiile și comițiile au salvat, în portul Midia, 49 de oi din 14.600!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiectul-usr-pentru-desfiintarea-siij-adoptat-tacit-de-camera-deputatilor">Proiectul USR pentru desfiinţarea SIIJ, adoptat tacit de Camera Deputaţilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-au-votat-constantenii-in-turul-ii-al-prezidentialelor">Cum au votat constănțenii în turul II al prezidențialelor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-educatiei-refuza-sa-sprijine-accesul-elevilor-la-transport-judetean">Ministrul Educației refuză să sprijine accesul elevilor la transport județean</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-6588-dancila-3412-dupa-numararea-a-9967-din-voturi">Iohannis 65,88%, Dăncilă 34,12%, după numărarea a 99,67% din voturi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-orban-taie-din-majorarea-salariului-minim">Guvernul Orban taie din majorarea salariului minim</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cod-galben-de-vant-puternic-la-constanta">Cod galben de vânt puternic la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primarul-mangaliei-vrea-sasi-achite-amenzile-personale-din-banii-primariei">Primarul Mangaliei vrea să-și achite amenzile personale din banii primăriei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-inceput-montarea-elementelor-pentru-iluminatul-festiv-de-sarbatori">A început montarea elementelor pentru iluminatul festiv de Sărbători</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/restrictii-de-circulatie-cu-prilejul-zilei-nationale-a-romaniei">Restricții de circulație cu prilejul Zilei Naționale a României</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lucrari-de-reamenajare-la-stadionul-gheorghe-hagi">Lucrări de reamenajare la Stadionul „Gheorghe Hagi“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/unicredit-bank-introduce-semnatura-electronica-pentru-companii">UniCredit Bank introduce semnătura electronică pentru companii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/jd-agro-cocora-10-ani-de-performante-remarcabile-in-romania">JD Agro Cocora, 10 ani de performanțe remarcabile în România</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-crescut-traficul-de-cereale-in-porturile-maritime-romanesti">A crescut traficul de cereale în porturile maritime românești</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cursul-valutar-creste-dupa-prezentarea-proiectului-de-buget">Cursul valutar crește după prezentarea proiectului de Buget</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-nava-hidrograf-de-1-milion-de-euro-va-monitoriza-lucrarile-de-dragaj-din-port">O navă hidrograf de 1 milion de euro va monitoriza lucrările de dragaj din Port</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-printre-tarile-din-ue-cu-cea-mai-mica-speranta-de-viata">România, printre ţările din UE cu cea mai mică speranţă de viaţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-milion-de-persoane-cu-risc-vaccinate-antigripal">Un milion de persoane cu risc, vaccinate antigripal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inca-17700-de-tratamente-anti-hepatita-c-fara-interferon-disponibile">Încă 17.700 de tratamente anti hepatită C fără interferon, disponibile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-noua-terapie-pentru-copii-cu-autism-adhd-sau-sindrom-down">O nouă terapie pentru copii cu autism, ADHD sau sindrom Down</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liviu-dragnea-a-depus-o-plangere-penala-pentru-ca-a-fost-impiedicat-sa-voteze">Liviu Dragnea a depus o plângere penală pentru că a fost împiedicat să voteze</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dosarul-colectiv-procurorii-cer-pedepse-de-15-ani-pentru-functionarii-statului">Dosarul Colectiv. Procurorii cer pedepse de 15 ani pentru funcționarii statului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-justitiei-intreaba-magistratii-daca-se-impune-desfiintarea-siij">Ministrul Justiţiei întreabă magistrații dacă se impune desfiinţarea SIIJ</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pnl-sa-razgandit-in-privinta-recursului-compensatoriu-ar-fi-mai-rau-fara-el">PNL s-a răzgândit în privința recursului compensatoriu. Ar fi mai rău fără el...</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiectul-usr-pentru-desfiintarea-siij-adoptat-tacit-de-camera-deputatilor">Proiectul USR pentru desfiinţarea SIIJ, adoptat tacit de Camera Deputaţilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta-multietnica-si-monumentele-sale">Constanța Multietnică și monumentele sale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-copil-divin-la-minac-expozitia-spatiul-sacru">Un „copil divin“ la MINAC: expoziţia „Spaţiul sacru“!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/minac--simpozion-dedicat-zilei-nationale-a-romaniei">MINAC - Simpozion dedicat Zilei Naționale a României</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ziua-profesorului-turc">Ziua Profesorului Turc</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministerul-educatiei-lupta-pe-fata-in-instanta-impotriva-drepturilor-elevilor">Ministerul Educației luptă pe față, în instanță, împotriva drepturilor elevilor!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-educatiei-refuza-sa-sprijine-accesul-elevilor-la-transport-judetean">Ministrul Educației refuză să sprijine accesul elevilor la transport județean</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ultimele-date-in-cazul-celor-39-de-migranti-gasiti-morti-in-marea-britanie">Ultimele date în cazul celor 39 de migranţi găsiţi morţi în Marea Britanie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cod-portocaliu-de-vreme-nefavorabila-in-franta">Cod portocaliu de vreme nefavorabilă în Franta</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marea-neagra-a-ajuns-cea-mai-poluata-din-europa">Marea Neagră a ajuns cea mai poluată din Europa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/furtuni-apocaliptice-in-franta-grecia-si-italia">Furtuni apocaliptice în Franţa, Grecia şi Italia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oameni-si-caini-de-isprava-interventia-salvatorilor-romani-in-albania">Oameni și câini de ispravă. Intervenţia salvatorilor români în Albania</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hc-dobrogea-sud-a-avansat-pe-locul-6-in-liga-nationala">HC Dobrogea Sud a avansat pe locul 6 în Liga Naţională</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/simona-halep-a-negat-faptul-ca-sar-fi-logodit-in-secret">Simona Halep a negat faptul că s-ar fi logodit... în secret</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/reuniune-a-conducatorilor-de-federatii-fotbalistice-europene-la-bucuresti">Reuniune a conducătorilor de federații fotbalistice europene la Bucureşti</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doliu-in-atletismul-romanesc-joi-28-noiembrie-2019-12-53-03">Doliu în atletismul românesc!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lucrari-de-reamenajare-la-stadionul-gheorghe-hagi">Lucrări de reamenajare la Stadionul „Gheorghe Hagi“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Un milion de persoane cu risc, vaccinate antigripal</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sanatate'>Sănătate</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								28 Noiembrie 2019 / 19:03							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								28 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/vaccin-1574960623.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/vaccin-1574960623.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Un număr de 989.456 de persoane din grupele de risc au fost vaccinate antigripal p&acirc;nă la data de 24 noiembrie anul curent cu vaccin distribuit de Ministerul Sănătăţii, a informat, joi, Centrul Naţional de Supraveghere şi Control al Bolilor Transmisibile din cadrul Institutului Naţional de Sănătate Publică. Săptăm&acirc;na trecută (18 - 24 noiembrie) s-a &icirc;nregistrat un caz confirmat de gripă cu virus tip A, subtip (H1) pdm09. &Icirc;n această perioadă, la nivel naţional, numărul total de cazuri de infecţii respiratorii acute (gripă clinică, infecţii acute de căi respiratori superioare şi pneumonii) a fost de 86.002, cu 9% mai mic comparativ cu cel &icirc;nregistrat &icirc;n aceeaşi săptăm&acirc;nă a sezonului precedent (94.527) şi cu 1,6% mai mare comparativ cu cel din săptăm&acirc;na anterioară (84.603).<br />
&quot;Au fost raportate la nivel naţional 36 cazuri de gripă clinică, mai puţine comparativ cu cele raportate &icirc;n săptăm&acirc;na 47/2018 (50 cazuri). Au fost raportate şase cazuri de Infecţii Respiratorii Acute Severe (SARI), cu unul mai mult faţă de săptăm&acirc;na precedentă şi cu două mai multe faţă de aceeaşi perioada a sezonului precedent. Nu a fost comunicat niciun deces confirmat cu virus gripal&quot;, se arată &icirc;n informarea transmisă Centrul Naţional de Supraveghere şi Control al Bolilor Transmisibile din cadrul Institutului Naţional de Sănătate Publică. De la &icirc;nceputul sezonului, au fost confirmate opt cazuri de gripă: patru cu virus AH3, unul cu virus AH1 şi trei cu virus B.</p>												<div style="width: 100%; text-align: center;">
													<!-- /14172773/300x250Articol1 -->
													<div id='div-gpt-ad-1569589783690-0' style='width: 300px; height: 250px; margin: 10px auto;'>
													  <script>
													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589783690-0'); });
													  </script>
													</div>
												</div>
												</p>
								
							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/un-milion-de-persoane-cu-risc-vaccinate-antigripal"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/un-milion-de-persoane-cu-risc-vaccinate-antigripal"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/romania-printre-tarile-din-ue-cu-cea-mai-mica-speranta-de-viata">
														<img src="https://www.telegrafonline.ro/imagini/mici/speranta-1574960515.jpg"
															alt="România, printre ţările din UE cu cea mai mică speranţă de viaţă" width="320" height="180" />
														România, printre ţările din UE cu cea mai mică speranţă de viaţă													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/inca-17700-de-tratamente-anti-hepatita-c-fara-interferon-disponibile">
														<img src="https://www.telegrafonline.ro/imagini/mici/farainterferon-1574613364.jpg"
															alt="Încă 17.700 de tratamente anti hepatită C fără interferon, disponibile" width="320" height="180" />
														Încă 17.700 de tratamente anti hepatită C fără interferon, disponibile													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/saptamana-mondiala-a-constientizarii-asupra-importantei-antibioticelor">
														<img src="https://www.telegrafonline.ro/imagini/mici/antibiotice-1574355335.jpg"
															alt="Săptămâna mondială a conștientizării asupra importanţei antibioticelor" width="320" height="180" />
														Săptămâna mondială a conștientizării asupra importanţei antibioticelor													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSanatate -->
<div id='div-gpt-ad-1460103070810-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460103070810-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="400969" />
									<input type="hidden" name="__token" readonly="readonly" value="aa0551637eba0f550ec2113b93419c6345619e18">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>


											<br /> <br />
					<div id="63JGCNXWYFFEHPE7U5BMJPRK5M">
						<iframe id="paydemic-ads-iframe-63JGCNXWYFFEHPE7U5BMJPRK5M" src="https://content.paydemic.com/iframe/63JGCNXWYFFEHPE7U5BMJPRK5M" style="width: 100%; min-width: 100%; border: 0;"></iframe>
						<script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script>
						<script>paydemicIFrameResizeConfig("63JGCNXWYFFEHPE7U5BMJPRK5M");</script>
					</div>
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/o-noua-terapie-pentru-copii-cu-autism-adhd-sau-sindrom-down"><img src="https://www.telegrafonline.ro/imagini/thumbnail/terapie-1574792309.jpg" alt="O nouă terapie pentru copii cu autism, ADHD sau sindrom Down" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/o-noua-terapie-pentru-copii-cu-autism-adhd-sau-sindrom-down">O nouă terapie pentru copii cu autism, ADHD sau sindrom Down</a></strong>
				<em class="comm">1246 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/totul-despre-asigurarile-de-sanatate"><img src="https://www.telegrafonline.ro/imagini/thumbnail/logototuldespreasigurariledesana-1574159665.jpg" alt="Totul despre asigurările de sănătate" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/totul-despre-asigurarile-de-sanatate">Totul despre asigurările de sănătate</a></strong>
				<em class="comm">705 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/calatorii-certati-cu-igiena-ar-putea-fi-dati-jos-din-autobuze"><img src="https://www.telegrafonline.ro/imagini/thumbnail/autobuzigiena-1574088851.jpg" alt="Călătorii certați cu igiena ar putea fi dați jos din autobuze" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/calatorii-certati-cu-igiena-ar-putea-fi-dati-jos-din-autobuze">Călătorii certați cu igiena ar putea fi dați jos din autobuze</a></strong>
				<em class="comm">662 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/fumezi-tusesti-stii-ce-este-bpoc"><img src="https://www.telegrafonline.ro/imagini/thumbnail/bpoc-1574337811.jpg" alt="Fumezi? Tușești? Știi ce este BPOC?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/fumezi-tusesti-stii-ce-este-bpoc">Fumezi? Tușești? Știi ce este BPOC?</a></strong>
				<em class="comm">567 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/numarul-infectiilor-cu-hepatita-virala-a-a-explodat-in-constanta"><img src="https://www.telegrafonline.ro/imagini/thumbnail/hepa-1574258096.jpg" alt="Numărul infecţiilor cu hepatită virală A a explodat în Constanța" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/numarul-infectiilor-cu-hepatita-virala-a-a-explodat-in-constanta">Numărul infecţiilor cu hepatită virală A a explodat în Constanța</a></strong>
				<em class="comm">502 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div class="right-banner-container">
	<!-- /220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar -->
	<div id='div-gpt-ad-1568893357684-0' style='width: 300px; height: 250px;'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568893357684-0'); });
	  </script>
	</div>
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/partidul-lui-boris-johnson-ar-putea-castiga-majoritatea-in-parlament">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/borisjohnsonsquatter-1574961154.jpg" alt="Partidul lui Boris Johnson ar putea câştiga majoritatea în parlament" width="70" height="70" /></a></div>
										<div class="ora">19:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/partidul-lui-boris-johnson-ar-putea-castiga-majoritatea-in-parlament">Partidul lui Boris Johnson ar putea câştiga majoritatea în parlament</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bilantul-mortilor-in-urma-cutremurului-din-albania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/albania1-1574961038.jpg" alt="Bilanţul morţilor în urma cutremurului din Albania" width="70" height="70" /></a></div>
										<div class="ora">19:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bilantul-mortilor-in-urma-cutremurului-din-albania">Bilanţul morţilor în urma cutremurului din Albania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministrul-vela-anunta-restructurari-in-institutiile-internelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/velamarcel-1574960956.jpg" alt="Ministrul Vela anunță restructurări în instituțiile Internelor" width="70" height="70" /></a></div>
										<div class="ora">19:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministrul-vela-anunta-restructurari-in-institutiile-internelor">Ministrul Vela anunță restructurări în instituțiile Internelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fost-ministru-in-guvernul-boc-trimis-in-judecata-de-dna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gabrielsandu-1574960851.jpg" alt="Fost ministru în Guvernul Boc, trimis în judecată de DNA" width="70" height="70" /></a></div>
										<div class="ora">19:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fost-ministru-in-guvernul-boc-trimis-in-judecata-de-dna">Fost ministru în Guvernul Boc, trimis în judecată de DNA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-milion-de-persoane-cu-risc-vaccinate-antigripal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vaccin-1574960623.jpg" alt="Un milion de persoane cu risc, vaccinate antigripal" width="70" height="70" /></a></div>
										<div class="ora">19:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-milion-de-persoane-cu-risc-vaccinate-antigripal">Un milion de persoane cu risc, vaccinate antigripal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-printre-tarile-din-ue-cu-cea-mai-mica-speranta-de-viata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/speranta-1574960515.jpg" alt="România, printre ţările din UE cu cea mai mică speranţă de viaţă" width="70" height="70" /></a></div>
										<div class="ora">19:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-printre-tarile-din-ue-cu-cea-mai-mica-speranta-de-viata">România, printre ţările din UE cu cea mai mică speranţă de viaţă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/orban-cel-bun-si-romania-ca-o-prada">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaedsrstanescucopy-1574960126.jpg" alt="Orban cel Bun și România ca o pradă" width="70" height="70" /></a></div>
										<div class="ora">18:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/orban-cel-bun-si-romania-ca-o-prada">Orban cel Bun și România ca o pradă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-se-intampla-cu-oile-salvate-de-pe-nava-esuata-la-midia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oic-1574959929.jpg" alt="Ce se întâmplă cu oile salvate de pe nava eșuată la Midia" width="70" height="70" /></a></div>
										<div class="ora">18:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-se-intampla-cu-oile-salvate-de-pe-nava-esuata-la-midia">Ce se întâmplă cu oile salvate de pe nava eșuată la Midia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pnl-sa-razgandit-in-privinta-recursului-compensatoriu-ar-fi-mai-rau-fara-el">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/predoiurecurs-1574949421.jpg" alt="PNL s-a răzgândit în privința recursului compensatoriu. Ar fi mai rău fără el..." width="70" height="70" /></a></div>
										<div class="ora">15:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pnl-sa-razgandit-in-privinta-recursului-compensatoriu-ar-fi-mai-rau-fara-el">PNL s-a răzgândit în privința recursului compensatoriu. Ar fi mai rău fără el...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marea-neagra-a-ajuns-cea-mai-poluata-din-europa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bbc-1574947034.jpg" alt="Marea Neagră a ajuns cea mai poluată din Europa" width="70" height="70" /></a></div>
										<div class="ora">15:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marea-neagra-a-ajuns-cea-mai-poluata-din-europa">Marea Neagră a ajuns cea mai poluată din Europa</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-a-coborat-opt-locuri-in-clasamentul-fifa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/r-1574944337.jpg" alt="România a coborât opt locuri în clasamentul FIFA" width="70" height="70" /></a></div>
										<div class="ora">14:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-a-coborat-opt-locuri-in-clasamentul-fifa">România a coborât opt locuri în clasamentul FIFA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-copil-divin-la-minac-expozitia-spatiul-sacru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uncopildivinlaminacexpozitiaspat-1574943521.jpg" alt="Un „copil divin“ la MINAC: expoziţia „Spaţiul sacru“!" width="70" height="70" /></a></div>
										<div class="ora">14:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-copil-divin-la-minac-expozitia-spatiul-sacru">Un „copil divin“ la MINAC: expoziţia „Spaţiul sacru“!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-nava-hidrograf-de-1-milion-de-euro-va-monitoriza-lucrarile-de-dragaj-din-port">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hidrograf1-1574951803.jpg" alt="O navă hidrograf de 1 milion de euro va monitoriza lucrările de dragaj din Port" width="70" height="70" /></a></div>
										<div class="ora">13:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-nava-hidrograf-de-1-milion-de-euro-va-monitoriza-lucrarile-de-dragaj-din-port">O navă hidrograf de 1 milion de euro va monitoriza lucrările de dragaj din Port</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-joi-28-noiembrie-2019-15-17-41">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ipjcta-1574939120.jpg" alt="Buletinul de presă al IPJ Constanța" width="70" height="70" /></a></div>
										<div class="ora">13:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-joi-28-noiembrie-2019-15-17-41">Buletinul de presă al IPJ Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doliu-in-atletismul-romanesc-joi-28-noiembrie-2019-12-53-03">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dol-1574938365.jpg" alt="Doliu în atletismul românesc!" width="70" height="70" /></a></div>
										<div class="ora">12:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doliu-in-atletismul-romanesc-joi-28-noiembrie-2019-12-53-03">Doliu în atletismul românesc!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jd-agro-cocora-10-ani-de-performante-remarcabile-in-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/agrococorapozacomunicat-1574938258.jpg" alt="JD Agro Cocora, 10 ani de performanțe remarcabile în România" width="70" height="70" /></a></div>
										<div class="ora">12:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jd-agro-cocora-10-ani-de-performante-remarcabile-in-romania">JD Agro Cocora, 10 ani de performanțe remarcabile în România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministerul-educatiei-lupta-pe-fata-in-instanta-impotriva-drepturilor-elevilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/monicaanisie-1574936613.jpg" alt="Ministerul Educației luptă pe față, în instanță, împotriva drepturilor elevilor!" width="70" height="70" /></a></div>
										<div class="ora">12:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministerul-educatiei-lupta-pe-fata-in-instanta-impotriva-drepturilor-elevilor">Ministerul Educației luptă pe față, în instanță, împotriva drepturilor elevilor!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-crescut-traficul-de-cereale-in-porturile-maritime-romanesti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/port2-1574935251.jpg" alt="A crescut traficul de cereale în porturile maritime românești" width="70" height="70" /></a></div>
										<div class="ora">11:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-crescut-traficul-de-cereale-in-porturile-maritime-romanesti">A crescut traficul de cereale în porturile maritime românești</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-evenimentelor-organizate-la-constanta-de-1-decembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unudec-1574933307.jpg" alt="Programul evenimentelor organizate la Constanța de 1 Decembrie" width="70" height="70" /></a></div>
										<div class="ora">11:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-evenimentelor-organizate-la-constanta-de-1-decembrie">Programul evenimentelor organizate la Constanța de 1 Decembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/3-salate-delicioase-pe-baza-de-ulei-de-canabis">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uleidecanabis1-1574934614.jpg" alt="3 salate delicioase pe bază de ulei de canabis" width="70" height="70" /></a></div>
										<div class="ora">09:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/3-salate-delicioase-pe-baza-de-ulei-de-canabis">3 salate delicioase pe bază de ulei de canabis</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/istoria-iml-singurul-loc-din-romania-unde-firmele-de-servicii-funerare-pot-realiza-incinerari">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/serviciifunerare-1574934304.jpg" alt="Istoria IML, singurul loc din România unde firmele de servicii funerare pot realiza incinerări" width="70" height="70" /></a></div>
										<div class="ora">09:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/istoria-iml-singurul-loc-din-romania-unde-firmele-de-servicii-funerare-pot-realiza-incinerari">Istoria IML, singurul loc din România unde firmele de servicii funerare pot realiza incinerări</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/confruntari-importante-pentru-accederea-in-16imile-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zuel-1574923646.jpg" alt="Confruntări importante pentru accederea în 16-imile UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">08:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/confruntari-importante-pentru-accederea-in-16imile-uefa-europa-league">Confruntări importante pentru accederea în 16-imile UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/barcelona-si-leipzig-au-obtinut-biletele-pentru-optimile-ucl">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zucl-1574922522.jpg" alt="Barcelona şi Leipzig au obţinut biletele pentru optimile UCL" width="70" height="70" /></a></div>
										<div class="ora">08:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/barcelona-si-leipzig-au-obtinut-biletele-pentru-optimile-ucl">Barcelona şi Leipzig au obţinut biletele pentru optimile UCL</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-are-nevoie-de-victorie-si-la-bacau">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1574921919.jpg" alt="HC Dobrogea Sud are nevoie de victorie şi la Bacău" width="70" height="70" /></a></div>
										<div class="ora">08:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-are-nevoie-de-victorie-si-la-bacau">HC Dobrogea Sud are nevoie de victorie şi la Bacău</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/la-roma-cfr-poate-face-pasul-in-16imile-uel">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1574921246.jpg" alt="La Roma, CFR poate face pasul în 16-imile UEL" width="70" height="70" /></a></div>
										<div class="ora">08:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/la-roma-cfr-poate-face-pasul-in-16imile-uel">La Roma, CFR poate face pasul în 16-imile UEL</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/radoi-a-semnat-contractul-de-selectioner-al-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/storadbur-1574880977.jpg" alt="Rădoi a semnat contractul de selecționer al României" width="70" height="70" /></a></div>
										<div class="ora">20:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/radoi-a-semnat-contractul-de-selectioner-al-romaniei">Rădoi a semnat contractul de selecționer al României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primarul-mangaliei-vrea-sasi-achite-amenzile-personale-din-banii-primariei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hclmangalia-1574879661.jpg" alt="Primarul Mangaliei vrea să-și achite amenzile personale din banii primăriei" width="70" height="70" /></a></div>
										<div class="ora">20:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primarul-mangaliei-vrea-sasi-achite-amenzile-personale-din-banii-primariei">Primarul Mangaliei vrea să-și achite amenzile personale din banii primăriei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/generalul-daniel-petrescu-este-noul-sef-al-statului-major-al-apararii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/danielpetrescu-1574877778.jpg" alt="Generalul Daniel Petrescu este noul şef al Statului Major al Apărării" width="70" height="70" /></a></div>
										<div class="ora">20:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/generalul-daniel-petrescu-este-noul-sef-al-statului-major-al-apararii">Generalul Daniel Petrescu este noul şef al Statului Major al Apărării</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/merkel-mentinerea-nato-este-de-importanta-suprema-pentru-germania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/angelamerkelcdunumaicandideaza-1574877417.jpg" alt="Merkel: Menţinerea NATO este de importanţă supremă pentru Germania" width="70" height="70" /></a></div>
										<div class="ora">19:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/merkel-mentinerea-nato-este-de-importanta-suprema-pentru-germania">Merkel: Menţinerea NATO este de importanţă supremă pentru Germania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tradarea-dronelor-sau-ciuma-dronelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaedsrstanescucopy-1574877143.jpg" alt="Trădarea dronelor. Sau ciuma dronelor" width="70" height="70" /></a></div>
										<div class="ora">19:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tradarea-dronelor-sau-ciuma-dronelor">Trădarea dronelor. Sau ciuma dronelor</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bat-clopote-de-nunta-starea-civila-a-deschis-lista-programarilor-pentru-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/casatorii-1574876724.jpg" alt="Bat clopote de nuntă? Starea Civilă a deschis lista programărilor pentru 2020" width="70" height="70" /></a></div>
										<div class="ora">19:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bat-clopote-de-nunta-starea-civila-a-deschis-lista-programarilor-pentru-2020">Bat clopote de nuntă? Starea Civilă a deschis lista programărilor pentru 2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oameni-si-caini-de-isprava-interventia-salvatorilor-romani-in-albania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/albania1-1574876454.jpg" alt="Oameni și câini de ispravă. Intervenţia salvatorilor români în Albania" width="70" height="70" /></a></div>
										<div class="ora">19:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oameni-si-caini-de-isprava-interventia-salvatorilor-romani-in-albania">Oameni și câini de ispravă. Intervenţia salvatorilor români în Albania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/interimarul-marcel-ciolacu-vrea-aliante-electorale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/marcelciolacu-1574875818.jpg" alt="Interimarul Marcel Ciolacu vrea alianțe electorale" width="70" height="70" /></a></div>
										<div class="ora">19:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/interimarul-marcel-ciolacu-vrea-aliante-electorale">Interimarul Marcel Ciolacu vrea alianțe electorale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/congres-psd-in-februarie-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/marcelciolacu-1574875698.jpg" alt="Congres PSD în februarie 2020" width="70" height="70" /></a></div>
										<div class="ora">19:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/congres-psd-in-februarie-2020">Congres PSD în februarie 2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sarbatori-in-siguranta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/locala-1574875591.jpg" alt="„Sărbători în siguranță”" width="70" height="70" /></a></div>
										<div class="ora">19:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sarbatori-in-siguranta">„Sărbători în siguranță”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/psd-isi-pune-cenusa-in-cap">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/psdcenusa-1574875253.jpg" alt="PSD își pune cenușă în cap?" width="70" height="70" /></a></div>
										<div class="ora">19:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/psd-isi-pune-cenusa-in-cap">PSD își pune cenușă în cap?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/padurarii-vor-fi-dotati-cu-arme-de-serviciu-letale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/padurar-1574875122.jpg" alt="Pădurarii vor fi dotați cu arme de serviciu letale" width="70" height="70" /></a></div>
										<div class="ora">19:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/padurarii-vor-fi-dotati-cu-arme-de-serviciu-letale">Pădurarii vor fi dotați cu arme de serviciu letale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alisson-becker-portarul-anului-in-clasamentul-iffhs">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/alb-1574868964.jpg" alt="Alisson Becker, portarul anului în clasamentul IFFHS" width="70" height="70" /></a></div>
										<div class="ora">17:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alisson-becker-portarul-anului-in-clasamentul-iffhs">Alisson Becker, portarul anului în clasamentul IFFHS</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/arsenal-inel-ii-sia-consolidat-pozitia-de-lider-in-campionatului-judetean-de-minifotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1574866262.jpg" alt="Arsenal Inel II şi-a consolidat poziţia de lider în Campionatului Judeţean de minifotbal" width="70" height="70" /></a></div>
										<div class="ora">16:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/arsenal-inel-ii-sia-consolidat-pozitia-de-lider-in-campionatului-judetean-de-minifotbal">Arsenal Inel II şi-a consolidat poziţia de lider în Campionatului Judeţean de minifotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ilan-laufer-a-demisionat-din-psd">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/laufer-1574865287.jpg" alt="Ilan Laufer a demisionat din PSD" width="70" height="70" /></a></div>
										<div class="ora">16:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ilan-laufer-a-demisionat-din-psd">Ilan Laufer a demisionat din PSD</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>|
			<a href="https://www.tecuci.net/" target="_blank" title="Stiri Tecuci">Tecuci</a>|
			<a href="https://wmeteo.com/" target="_blank" title="Meteo Romania">Meteo</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1525 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>