<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>IMPRESIONANT (sarcasm)! Urme de civilizație meltenească, la Brotăcei</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/impresionant-sarcasm-urme-de-civilizatie-melteneasca-la-brotacei" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="&amp;Icirc;n plină campanie &amp;bdquo;Curățăm Constanța Noastră&amp;rdquo;, &amp;icirc;n care Primăria se laudă că face curățenie generală &amp;icirc;n tot ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="IMPRESIONANT (sarcasm)! Urme de civilizație meltenească, la Brotăcei" /><meta property="og:description" content="&Icirc;n plină campanie &bdquo;Curățăm Constanța Noastră&rdquo;, &icirc;n care Primăria se laudă că face curățenie generală &icirc;n tot ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/img6970-1508513472.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/impresionant-sarcasm-urme-de-civilizatie-melteneasca-la-brotacei" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-10-20 03:05:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>IMPRESIONANT (sarcasm)! Urme de civilizație meltenească, la Brotăcei</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="http://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="http://www.telegrafonline.ro/parchez-ca-un-bou">parchez ca un bou</a><a href="http://www.telegrafonline.ro/cm-2018">CM 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nu-veti-avea-lumina-vedeti-zonele-si-cand">Nu veţi avea lumină! Vedeţi zonele şi când!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vreti-abonamente-gratuite-de-la-ratc-grabitiva-sa-depuneti-cererile">Vreți abonamente gratuite de la RATC? Grăbiți-vă să depuneți cererile!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fara-ajutoare-pentru-caldura-decizie-de-ultima-ora-luata-de-anre">Fără ajutoare pentru căldură. Decizie de ultimă oră luată de ANRE</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incredibil-ce-hrana-primesc-copiii-din-gradinitele-constantei">INCREDIBIL! Ce hrană primesc copiii din grădinițele Constanței?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/consumatori-pacaliti-flagrant-la-constanta-vezi-ce-se-intampla">Consumatori PĂCĂLIȚI FLAGRANT, la Constanța! Vezi ce se întâmplă!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/reparatii-pentru-daune-fictive-prejudiciu-de-aproape-jumatate-de-milion-de-euro">Reparaţii pentru daune fictive! Prejudiciu de aproape jumătate de milion de euro!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/adrian-mutu-lovit-chiar-in-ziua-nuntii">Adrian Mutu, lovit chiar în ziua nunţii</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/urmarire-cu-focuri-de-arma-sa-rasturnat-cu-masina-in-timp-ce-fugea-de-politisti">Urmărire cu focuri de armă! S-a răsturnat cu maşina în timp ce fugea de poliţişti</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/unul-dintre-cei-mai-cunoscuti-milionari-din-lumea-turismului-sa-sinucis">Unul dintre cei mai cunoscuți milionari din lumea turismului s-a sinucis</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-cumplit-autoritatile-au-activat-planul-rosu">Accident cumplit! Autorităţile au activat Planul Roşu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/legea-pensiilor-amanata-pentru-anul-viitor">Legea pensiilor, amânată pentru anul viitor</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/refuza-iohannis-numirile-lui-stroe-si-stanescu">Refuză Iohannis numirile lui Stroe și Stănescu?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanteanul-stroe-va-fi-ministru-klaus-iohannis-a-acceptat-propunerile-psd">Constănțeanul Stroe va fi ministru. Klaus Iohannis a acceptat propunerile PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bomba-premierul-mihai-tudose-iar-fi-cerut-demisia-lui-liviu-dragnea">BOMBĂ! Premierul Mihai Tudose i-ar fi cerut DEMISIA lui Liviu Dragnea</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanteanul-titliviu-brailoiu-membru-al-secretariatului-grupului-mixt-de-control-parlamentar-asupra-europol">Constănțeanul Tit-Liviu Brăiloiu, membru al Secretariatului Grupului mixt de control parlamentar asupra Europol</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/plangeri-si-proteste-amenajarea-parcului-tabacarie-un-esec-anuntat">PLÂNGERI ȘI PROTESTE! Amenajarea Parcului Tăbăcărie, un eșec anunțat!?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/modificari-privind-stabilirea-impozituluitaxei-pe-teren-in-2018">Modificări privind stabilirea impozitului/taxei pe teren în 2018</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cum-incurajeaza-primaria-constanta-parcarile-neregulamentare">Cum încurajează Primăria Constanța parcările neregulamentare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dezastru-la-constanta-vor-suna-sirenele">Dezastru la Constanța! Vor suna sirenele!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sa-zis-cu-aglomeratia-de-la-pasapoarte-de-acum-te-poti-programa-online">S-a zis cu aglomerația de la Pașapoarte! De acum, te poți programa online!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/antifrauda-ia-dragonul-rosu-de-coarne-din-nou">Antifrauda ia Dragonul Roșu de coarne (din nou)</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/frauda-de-400000-euro-in-asigurari">Fraudă de 400.000 euro în asigurări!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romanii-isi-construiesc-singuri-casa-pana-cand">Românii își construiesc singuri casa. Până când?!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/apa-minerala-vanduta-asa-cum-a-facuto-natura">Apa minerală, vândută așa cum a făcut-o natura</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ce-noutati-aduce-programul-rabla-si-cand">Ce noutăți aduce programul „Rabla“ și când</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/imagini-de-la-mitingul-sanitas-constantenii-in-numar-mare">Imagini de la MITINGUL SANITAS! Constănțenii, în număr mare!!!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/judetul-constanta-a-scos-un-singur-post-de-medic-la-rezidentiat-2017">Județul Constanța a scos un singur post de medic la Rezidențiat 2017!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sanitas-bucuresti-cere-demisia-ministrului-muncii">„Sanitas“ București cere demisia ministrului Muncii</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sau-afisat-locurile-si-posturile-pentru-rezidentiat-2017-vezi-si-constanta">S-au afișat locurile și posturile pentru Rezidențiat 2017! Vezi și Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/servicii-medicale-la-standarde-internationale-pentru-constanteni">Servicii medicale la standarde internaționale pentru constănțeni!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-celebru-medic-trimis-in-judecata-de-procurorii-anticoruptie">Un celebru medic, trimis în judecată de procurorii anticorupție</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cedo-ne-taxeaza-din-nou-pentru-tampeniile-magistratilor-cat-avem-de-platit">CEDO ne taxează din nou pentru tâmpeniile magistraţilor! Cât avem de plătit</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incredibil--coordonatorul-controlului-de-la-dna-acuzat-de-propriii-superiori">INCREDIBIL - Coordonatorul controlului de la DNA, acuzat de propriii superiori</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/veste-soc-de-joi-detinutii-pot-iesi-mai-usor-din-inchisoare">VESTE ȘOC! De joi, deținuții pot ieși mai ușor din închisoare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cunoscut-primar-dobrogean-trimis-in-judecata-pentru-abuz-in-serviciu">Cunoscut primar dobrogean, trimis în judecată pentru abuz în serviciu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/calatorii-in-timp-cu-balaceanustolnici">Călătorii în timp cu Bălăceanu-Stolnici</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/batalia-de-la-stalingrad-si-primul-razboi-mondial-la-salonul-de-carte-polemos">Bătălia de la Stalingrad și Primul Război Mondial, la Salonul de Carte „Polemos“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/recompensa-literara-pentru-scriitoarea-margaret-atwood-autoareabestsellerului-the-handmaids-tale">Recompensă literară pentru scriitoarea Margaret Atwood, autoarea  best-seller-ului „The Handmaid's Tale“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/turcii-din-romania-demonstratie-de-forta-la-un-mare-festival-de-dans">Turcii din România, demonstrație de forță la un mare festival de dans</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doliu-in-teatrul-romanesc-actrita-olga-tudorache-a-murit">Doliu în teatrul românesc! Actrița Olga Tudorache a murit</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/studenti-cascati-ochii-la-cursurile-scrise">Studenți, căscați ochii la cursurile... scrise!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/scoala-altfel-cu-trenul">„Școală Altfel“ cu trenul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cum-vad-tinerii-europeni-constanta">Cum văd tinerii europeni Constanța?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tinerii-europeni-vin-sa-invete-la-constanta">Tinerii europeni vin să învețe la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/parinti-relaxativa-mai-este-putin-si-vine-vacanta">Părinți, relaxați-vă! Mai este puțin și vine vacanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cel-mai-cumplit-atentat-al-anului-sute-de-morti-si-de-raniti">Cel mai cumplit atentat al anului! Sute de morţi şi de răniţi</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/avion-prabusit-in-oceanul-atlantic-nu-exista-supravietuitori">Avion prăbușit în Oceanul Atlantic. Nu există supraviețuitori</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romani-morti-dupa-ce-un-avion-sa-rupt-in-doua">Români morţi după ce un avion s-a rupt în două!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fara-precedent-presedintele-r-moldova-suspendat-din-functie">FĂRĂ PRECEDENT: Preşedintele R. Moldova, SUSPENDAT din funcție</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/zeci-de-morti-si-de-raniti-atentat-cu-masinacapcana">Zeci de morți și de răniți! Atentat cu mașină-capcană</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cs-navodari-a-invinso-dramatic-pe-tomitanii-2322">CS Năvodari a învins-o dramatic pe Tomitanii: 23-22!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/restantele-vor-decide-invingatoarea-ligii-oldboys-constanta-la-fotbal">Restanțele vor decide învingătoarea Ligii Old-Boys Constanța la fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/hc-dobrogea-sud-calificare-in-turul-al-treilea-preliminar-din-cupa-ehf">HC Dobrogea Sud, calificare în turul al treilea preliminar din Cupa EHF</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ssc-farul-sia-platit-datoria-fata-de-konyeha">SSC Farul și-a plătit datoria față de Konyeha</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-jucator-de-la-ssc-farul-isi-cere-cu-vehementa-restantele-financiare">Un jucător de la SSC Farul își cere cu vehemență restanțele financiare</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">IMPRESIONANT (sarcasm)! Urme de civilizație meltenească, la Brotăcei</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-social'>Social</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								20 Octombrie 2017 / 18:05							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								134 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="slider-articol">
								<div id="prev" class="arrow"><i class="fa fa-angle-left"></i></div>
								<div id="next" class="arrow"><i class="fa fa-angle-right"></i></div>
																	<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/img6970-1508513472.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/img6970-1508513472.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/img6968-1508513476.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/img6968-1508513476.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/img6969-1508513465.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/img6969-1508513465.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/img6970-1508513488.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/img6970-1508513488.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="http://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>&Icirc;n plină campanie &bdquo;Curățăm Constanța Noastră&rdquo;, &icirc;n care Primăria se laudă că face curățenie generală &icirc;n tot orașul, ceva misterios s-a &icirc;nt&acirc;mplat. Am descoperit, &icirc;n zona Brotăcei, urme ale civilizației &bdquo;meltenilor&rdquo;. Ceea ce i-a dat de gol pe ghiolbanii care ar fi trecut prin zonă este o grămadă de saci plini de gunoaie, aruncați &icirc;n dreptul unui st&acirc;lp de telecomunicații. Pur și simplu. &Icirc;n văzul lumii și la &icirc;ndem&acirc;na oricui, meltenii și-au &bdquo;marcat teritoriul&rdquo; fără nicio jenă. Sigur, asemenea urme sunt prin tot orașul, care devine, &icirc;ncet-&icirc;ncet, o mare ghenă. Din păcate, o bună parte din vină o poartă autoritățile locale, care nu prea dau randament &icirc;n ceea ce privește curățenia. &Icirc;n ciuda achizițiilor repetate și sondajelor de acum un an, sunt multe zone din Constanța &icirc;n care nici măcar nu există un coș de gunoi. Uite-așa, treptat, Constanța devine o mare groapă infectă, plină de deșeuri. De parcă nu era suficient faptul că este un veșnic șantier... Dar nu-i bai! De două ori pe an, &bdquo;Curățăm Constanța Noastră&rdquo;... cu gura.</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/curatam-constanta-noastra'>curățăm constanța noastră</a> &bull; <a href='http://www.telegrafonline.ro/curatenie'>curățenie</a> &bull; <a href='http://www.telegrafonline.ro/zona-brotacei'>zona Brotăcei</a> &bull; <a href='http://www.telegrafonline.ro/municipiul-constanta'>Municipiul Constanța</a>								</div>
							</div>
							

						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/impresionant-sarcasm-urme-de-civilizatie-melteneasca-la-brotacei"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/impresionant-sarcasm-urme-de-civilizatie-melteneasca-la-brotacei"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/impresionant-sarcasm-urme-de-civilizatie-melteneasca-la-brotacei"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/vin-locurile-de-munca-peste-tulceni">
														<img src="http://www.telegrafonline.ro/imagini/mici/cvinlocuriledemuncapestetulceni-1508511745.jpg"
															alt="Vin locurile de muncă peste tulceni!" width="320" height="180" />
														Vin locurile de muncă peste tulceni!													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/precizari-importante-pentru-studenti-privind-calatoria-gratuita-cu-trenul">
														<img src="http://www.telegrafonline.ro/imagini/mici/precizariprivindcalatoriastudent-1508503298.jpg"
															alt="Precizări importante pentru studenți privind călătoria gratuită cu trenul" width="320" height="180" />
														Precizări importante pentru studenți privind călătoria gratuită cu trenul													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/diriginti-de-posta-iesiti-din-birouri">
														<img src="http://www.telegrafonline.ro/imagini/mici/dirigintidepostaiesitidinbirouri-1508493070.jpg"
															alt="„Diriginți de poștă, ieșiți din birouri!“" width="320" height="180" />
														„Diriginți de poștă, ieșiți din birouri!“													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/gafa-incredibila-la-constanta-au-gresit-numele-stadionului">
															<img src="http://www.telegrafonline.ro/imagini/mici/gafaincredibilalaconstantaaugres-1506614143.jpg"
																alt="Gafă incredibilă la Constanţa! Au greşit numele stadionului!!!" width="320" height="180" />
															Gafă incredibilă la Constanţa! Au greşit numele stadionului!!!														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/constanta-va-imprumuta-20-de-milioane-de-euro-ce-va-face-cu-ei">
															<img src="http://www.telegrafonline.ro/imagini/mici/baniimprumutatideconstanta20demi-1506611696.jpg"
																alt="Constanța va împrumuta 20 DE MILIOANE DE EURO. Ce va face cu ei!" width="320" height="180" />
															Constanța va împrumuta 20 DE MILIOANE DE EURO. Ce va face cu ei!														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/viata-in-cartierul-brazilian-al-constantei">
															<img src="http://www.telegrafonline.ro/imagini/mici/viataincampusulhenricoanda-1507132695.jpg"
																alt="Viața în „cartierul brazilian“ al Constanţei" width="320" height="180" />
															Viața în „cartierul brazilian“ al Constanţei														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="366901" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/servicii-medicale-la-standarde-internationale-pentru-constanteni"><img src="http://www.telegrafonline.ro/imagini/thumbnail/cserviciimedicalelastandardeinte-1508335436.jpg" alt="Servicii medicale la standarde internaționale pentru constănțeni!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/servicii-medicale-la-standarde-internationale-pentru-constanteni">Servicii medicale la standarde internaționale pentru constănțeni!</a></strong>
				<em class="comm">7209 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/vreti-abonamente-gratuite-de-la-ratc-iata-ce-trebuie-sa-faceti"><img src="http://www.telegrafonline.ro/imagini/thumbnail/vretiabonamentegratuitedelaratc-1507805336.jpg" alt="Vreți abonamente gratuite de la RATC? Iată ce trebuie să faceți!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/vreti-abonamente-gratuite-de-la-ratc-iata-ce-trebuie-sa-faceti">Vreți abonamente gratuite de la RATC? Iată ce trebuie să faceți!</a></strong>
				<em class="comm">5099 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/parcul-tabacarie-sfaramat-in-bucatele-sau-nu-va-mai-fi-deloc"><img src="http://www.telegrafonline.ro/imagini/thumbnail/sfaramatinbucateleevorbadesprepa-1507824247.jpg" alt="Parcul Tăbăcărie, SFĂRÂMAT ÎN BUCĂȚELE! Sau nu va mai fi deloc..." width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/parcul-tabacarie-sfaramat-in-bucatele-sau-nu-va-mai-fi-deloc">Parcul Tăbăcărie, SFĂRÂMAT ÎN BUCĂȚELE! Sau nu va mai fi deloc...</a></strong>
				<em class="comm">4903 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/parcul-tabacarie-se-transforma-in-santier-pana-la-sfantu-asteapta"><img src="http://www.telegrafonline.ro/imagini/thumbnail/parcultabacariesetransformainsan-1507729070.jpg" alt="Parcul Tăbăcărie se transformă în șantier. Până la Sfântu’ Așteaptă?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/parcul-tabacarie-se-transforma-in-santier-pana-la-sfantu-asteapta">Parcul Tăbăcărie se transformă în șantier. Până la Sfântu’ Așteaptă?</a></strong>
				<em class="comm">3227 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/taxati-pentru-cojile-de-seminte-si-mucurile-de-tigara"><img src="http://www.telegrafonline.ro/imagini/thumbnail/ctaxatipentrucojiledesemintesimu-1507552683.jpg" alt="Taxați pentru cojile de semințe și mucurile de țigară!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/taxati-pentru-cojile-de-seminte-si-mucurile-de-tigara">Taxați pentru cojile de semințe și mucurile de țigară!</a></strong>
				<em class="comm">3086 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/denunt-la-dna-impotriva-inca-unui-ministru">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/liviuplesoianu-1508513968.jpg" alt="Denunț la DNA împotriva încă unui ministru" width="70" height="70" /></a></div>
										<div class="ora">18:39</div>
					<div class="art"><a href="http://www.telegrafonline.ro/denunt-la-dna-impotriva-inca-unui-ministru">Denunț la DNA împotriva încă unui ministru</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/simbolul-copilariei-acadeaua--euri-si-otrava-poate-afecta-creierul">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/acadeauasimbolulcopilarieieurisi-1508513779.jpg" alt="Simbolul copilăriei, acadeaua = E-uri şi otravă! Poate afecta creierul!" width="70" height="70" /></a></div>
										<div class="ora">18:34</div>
					<div class="art"><a href="http://www.telegrafonline.ro/simbolul-copilariei-acadeaua--euri-si-otrava-poate-afecta-creierul">Simbolul copilăriei, acadeaua = E-uri şi otravă! Poate afecta creierul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/micii-matematicieni-ai-constantei-premiati-vezi-cand">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cmiciimatematicieniaiconstanteip-1508513348.jpg" alt="Micii matematicieni ai Constanţei, premiaţi! Vezi când!" width="70" height="70" /></a></div>
										<div class="ora">18:27</div>
					<div class="art"><a href="http://www.telegrafonline.ro/micii-matematicieni-ai-constantei-premiati-vezi-cand">Micii matematicieni ai Constanţei, premiaţi! Vezi când!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/parteneriat-intre-bc-athletic-si-css-1-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cparteneriatintrebcathleticsicss-1508512406.jpg" alt="Parteneriat între BC Athletic și CSȘ 1 Constanța" width="70" height="70" /></a></div>
										<div class="ora">18:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/parteneriat-intre-bc-athletic-si-css-1-constanta">Parteneriat între BC Athletic și CSȘ 1 Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dedeman-se-retrage-de-pe-piata-vezi-ce-sa-intamplat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/dedemanseretragedepepiatavezices-1508511886.jpg" alt="Dedeman se retrage de pe piaţă! Vezi ce s-a întâmplat!" width="70" height="70" /></a></div>
										<div class="ora">18:04</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dedeman-se-retrage-de-pe-piata-vezi-ce-sa-intamplat">Dedeman se retrage de pe piaţă! Vezi ce s-a întâmplat!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/infiorator-zeci-de-morti-si-un-lacas-de-cult-in-ruine">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cumplitzecidemortisiunlacasdecul-1508510616.jpg" alt="ÎNFIORĂTOR! Zeci de morţi şi un lăcaş de cult în ruine!" width="70" height="70" /></a></div>
										<div class="ora">17:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/infiorator-zeci-de-morti-si-un-lacas-de-cult-in-ruine">ÎNFIORĂTOR! Zeci de morţi şi un lăcaş de cult în ruine!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tragedie-in-lumea-sportului-cu-balonul-oval-matrozul-a-disparut-dintre-noi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tragedieinlumeasportuluicubalonu-1508509589.jpg" alt="Tragedie în lumea sportului cu balonul oval! „Matrozul“ a dispărut dintre noi!" width="70" height="70" /></a></div>
										<div class="ora">17:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tragedie-in-lumea-sportului-cu-balonul-oval-matrozul-a-disparut-dintre-noi">Tragedie în lumea sportului cu balonul oval! „Matrozul“ a dispărut dintre noi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dodon-suspendat-cine-este-presedintele-r-moldova">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/dodonsuspendatcineestepresedinte-1508507617.jpg" alt="Dodon, SUSPENDAT! Cine este preşedintele R. Moldova?" width="70" height="70" /></a></div>
										<div class="ora">16:53</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dodon-suspendat-cine-este-presedintele-r-moldova">Dodon, SUSPENDAT! Cine este preşedintele R. Moldova?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ati-mai-vazuto-pe-halep-asa-cum-a-aparut-romanca-la-singapore">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/catimai-1508507308.jpg" alt="Aţi mai văzut-o pe Halep aşa? Cum a apărut românca la Singapore" width="70" height="70" /></a></div>
										<div class="ora">16:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ati-mai-vazuto-pe-halep-asa-cum-a-aparut-romanca-la-singapore">Aţi mai văzut-o pe Halep aşa? Cum a apărut românca la Singapore</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/la-spital-dupa-ce-au-baut-apa-cu-antigel-la-scoala">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/copiilaspitaldupaceaubautapacuan-1508504336.jpg" alt="La spital, după ce au băut apă cu antigel la şcoală" width="70" height="70" /></a></div>
										<div class="ora">15:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/la-spital-dupa-ce-au-baut-apa-cu-antigel-la-scoala">La spital, după ce au băut apă cu antigel la şcoală</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/halep-le-va-infrunta-in-grupa-pe-svitolina-wozniacki-si-garcia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/chaleplevainfruntaingrupapesvito-1508502844.jpg" alt="Halep le va înfrunta în grupă pe Svitolina, Wozniacki și Garcia" width="70" height="70" /></a></div>
										<div class="ora">15:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/halep-le-va-infrunta-in-grupa-pe-svitolina-wozniacki-si-garcia">Halep le va înfrunta în grupă pe Svitolina, Wozniacki și Garcia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/rujeola-a-mai-facut-o-victima-in-romania">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/incaovictimarujeola-1508511108.jpg" alt="Rujeola a mai făcut o victimă în România" width="70" height="70" /></a></div>
										<div class="ora">14:50</div>
					<div class="art"><a href="http://www.telegrafonline.ro/rujeola-a-mai-facut-o-victima-in-romania">Rujeola a mai făcut o victimă în România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sclavia-nu-a-fost-abolita-se-practica-in-republica-bananiera-romania">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/csclavianuafostabolitasepractica-1508499907.jpg" alt="Sclavia nu a fost abolită! Se practică în Republica Bananieră România!" width="70" height="70" /></a></div>
										<div class="ora">14:44</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sclavia-nu-a-fost-abolita-se-practica-in-republica-bananiera-romania">Sclavia nu a fost abolită! Se practică în Republica Bananieră România!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/rusia-si-china-ingrijorate-de-scutul-antiracheta-american">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/scutulantirachetaingrijoreazarus-1508494069.jpg" alt="Rusia și China, îngrijorate de scutul antirachetă american" width="70" height="70" /></a></div>
										<div class="ora">13:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/rusia-si-china-ingrijorate-de-scutul-antiracheta-american">Rusia și China, îngrijorate de scutul antirachetă american</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sute-de-mii-de-tigari-contrafacute-vezi-unde">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/sutedemiidetigaricontrafacute-1508492784.jpg" alt="Sute de mii de țigări contrafăcute! Vezi unde!" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sute-de-mii-de-tigari-contrafacute-vezi-unde">Sute de mii de țigări contrafăcute! Vezi unde!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/meciul-amical-romania--turcia-se-va-disputa-la-cluj">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/meciulamicalromaniaturciasevadis-1508492564.jpg" alt="Meciul amical România - Turcia se va disputa la Cluj" width="70" height="70" /></a></div>
										<div class="ora">12:41</div>
					<div class="art"><a href="http://www.telegrafonline.ro/meciul-amical-romania--turcia-se-va-disputa-la-cluj">Meciul amical România - Turcia se va disputa la Cluj</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ai-iq-ridicat-ai-risc-crescut-de-boala-mintala">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/aiiqridicatairisccrescutdeboalam-1508487671.jpg" alt="Ai IQ ridicat, ai risc crescut de boală mintală" width="70" height="70" /></a></div>
										<div class="ora">12:20</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ai-iq-ridicat-ai-risc-crescut-de-boala-mintala">Ai IQ ridicat, ai risc crescut de boală mintală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/imparatul-japoniei-ar-putea-sa-abdice-la-31-martie-2019">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/imparatuljaponieisarputeasaabdic-1508486340.jpg" alt="Împăratul Japoniei ar putea să abdice la 31 martie 2019" width="70" height="70" /></a></div>
										<div class="ora">11:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/imparatul-japoniei-ar-putea-sa-abdice-la-31-martie-2019">Împăratul Japoniei ar putea să abdice la 31 martie 2019</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/pacientii-romani-privati-de-aceleasi-scheme-terapeutice-ca-cei-din-alte-tari-ue">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/pacientiiromania-1508485372.jpg" alt="Pacienții români, privați de aceleași scheme terapeutice ca cei din alte țări UE" width="70" height="70" /></a></div>
										<div class="ora">11:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/pacientii-romani-privati-de-aceleasi-scheme-terapeutice-ca-cei-din-alte-tari-ue">Pacienții români, privați de aceleași scheme terapeutice ca cei din alte țări UE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/problemele-educatiei-romanesti-in-gura-profesorilor-din-mangalia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/problemeleeducatieiromanestiingu-1508487595.jpg" alt="Problemele educației românești, în gura profesorilor din Mangalia" width="70" height="70" /></a></div>
										<div class="ora">11:29</div>
					<div class="art"><a href="http://www.telegrafonline.ro/problemele-educatiei-romanesti-in-gura-profesorilor-din-mangalia">Problemele educației românești, în gura profesorilor din Mangalia</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/referendum-pentru-mai-multa-autonomie-in-lombardia-si-venetia-altfel-decat-in-catalonia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/referendumlombardiasivenetia-1508487820.jpg" alt="Referendum pentru mai multă autonomie în Lombardia și Veneția. Altfel decât în Catalonia?!" width="70" height="70" /></a></div>
										<div class="ora">11:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/referendum-pentru-mai-multa-autonomie-in-lombardia-si-venetia-altfel-decat-in-catalonia">Referendum pentru mai multă autonomie în Lombardia și Veneția. Altfel decât în Catalonia?!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/familie-nordamericana-ostatica-5-ani-la-talibani-ce-zice-directorul-cia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ostaticiamericani4anilatalibani-1508486933.jpg" alt="Familie nord-americană, ostatică 5 ani la talibani. Ce zice directorul CIA" width="70" height="70" /></a></div>
										<div class="ora">11:07</div>
					<div class="art"><a href="http://www.telegrafonline.ro/familie-nordamericana-ostatica-5-ani-la-talibani-ce-zice-directorul-cia">Familie nord-americană, ostatică 5 ani la talibani. Ce zice directorul CIA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/trupul-doamnei-teatrului-romanesc-olga-tudorache-depus-la-teatrul-national-din-bucuresti">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/trupuldoamneiteatruluiromanesc-1508486782.jpg" alt="Trupul Doamnei teatrului românesc Olga Tudorache, depus la Teatrul Național din București" width="70" height="70" /></a></div>
										<div class="ora">11:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/trupul-doamnei-teatrului-romanesc-olga-tudorache-depus-la-teatrul-national-din-bucuresti">Trupul Doamnei teatrului românesc Olga Tudorache, depus la Teatrul Național din București</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cand-sau-liberat-primii-detinuti-in-baza-legii-recursului-compensatoriu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/primiidetinutieliberatidinpenite-1508485969.jpg" alt="Când s-au liberat primii deţinuţi în baza legii recursului compensatoriu" width="70" height="70" /></a></div>
										<div class="ora">10:51</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cand-sau-liberat-primii-detinuti-in-baza-legii-recursului-compensatoriu">Când s-au liberat primii deţinuţi în baza legii recursului compensatoriu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/vin-americanii-vineri-20-octombrie-2017-10-36-18">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/vinamericanii-1508484977.jpg" alt="Vin americanii!" width="70" height="70" /></a></div>
										<div class="ora">10:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/vin-americanii-vineri-20-octombrie-2017-10-36-18">Vin americanii!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/neymar-amendat-pentru-evaziune-fiscala">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/neymaramendatpentruevaziunefisca-1508484340.jpg" alt="Neymar, amendat pentru evaziune fiscală" width="70" height="70" /></a></div>
										<div class="ora">10:10</div>
					<div class="art"><a href="http://www.telegrafonline.ro/neymar-amendat-pentru-evaziune-fiscala">Neymar, amendat pentru evaziune fiscală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cine-doreste-reducerea-finantarii-ue-catre-turcia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cinedorestefinantareamaiputinaat-1508485619.jpg" alt="Cine dorește reducerea finanțării UE către Turcia" width="70" height="70" /></a></div>
										<div class="ora">09:55</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cine-doreste-reducerea-finantarii-ue-catre-turcia">Cine dorește reducerea finanțării UE către Turcia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-grav-in-statiunea-mamaia-sa-izbit-violent-cu-masina-de-un-stalp">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/accidentgravinmamaiacumasinainst-1508482116.jpg" alt="ACCIDENT GRAV în stațiunea Mamaia. S-a izbit violent cu mașina de un stâlp" width="70" height="70" /></a></div>
										<div class="ora">09:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-grav-in-statiunea-mamaia-sa-izbit-violent-cu-masina-de-un-stalp">ACCIDENT GRAV în stațiunea Mamaia. S-a izbit violent cu mașina de un stâlp</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/horoscop-aflati-ce-va-rezerva-ziua-de-astazi-vineri-20-octombrie-2017-10-27-25">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/horoscop-1508479953.jpg" alt="HOROSCOP Aflați ce vă rezervă ziua de astăzi" width="70" height="70" /></a></div>
										<div class="ora">09:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/horoscop-aflati-ce-va-rezerva-ziua-de-astazi-vineri-20-octombrie-2017-10-27-25">HOROSCOP Aflați ce vă rezervă ziua de astăzi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/moti-deschide-drumul-spre-victorie-in-uel-pentru-ludogorets">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/motideschidedrumulsprevictoriein-1508479050.jpg" alt="Moţi deschide drumul spre victorie în UEL pentru Ludogorets" width="70" height="70" /></a></div>
										<div class="ora">09:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/moti-deschide-drumul-spre-victorie-in-uel-pentru-ludogorets">Moţi deschide drumul spre victorie în UEL pentru Ludogorets</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.513 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>