 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Cei mai mulţi români vor sta acasă în minivacanţa de Paşte şi 1 Mai</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Majoritatea rom&amp;acirc;nilor (84%) a decis să-şi petreacă acasă sărbătoarea de Paşte, &amp;icirc;n timp ce trei sferturi dintre aceştia vor alege ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Cei mai mulţi români vor sta acasă în minivacanţa de Paşte şi 1 Mai" /><meta property="og:description" content="Majoritatea rom&acirc;nilor (84%) a decis să-şi petreacă acasă sărbătoarea de Paşte, &icirc;n timp ce trei sferturi dintre aceştia vor alege ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/undepetrecromaniipastele-1555341213.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/cei-mai-multi-romani-vor-sta-acasa-in-minivacanta-de-paste-si-1-mai" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="508" /><meta property="og:image:height" content="249" /><script data-cfasync="false" src=/sw.js></script>
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    pn_idzone = 3243440;
    pn_sleep_seconds = 0;
    pn_is_self_hosted = 1;
    pn_soft_ask = 0;
    pn_filename = "/worker.js";
</script>

<script type="text/javascript" src="https://js.wpncdn.com/pn.php"></script>
<script async src="//dynpaa.com/c/telegrafonline.js"></script>   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Cei mai mulţi români vor sta acasă în minivacanţa de Paşte şi 1 Mai</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/postul-pastelui"> postul paștelui</a><a href="https://www.telegrafonline.ro/sarbatori-de-paste"> sărbători de Paște</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ue-norme-mai-stricte-privind-emisiile-de-co2-la-autoturisme-si-camionete">UE, norme mai stricte privind emisiile de CO2 la autoturisme şi camionete</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/la-constanta-controale-serioase-la-calitatea-alimentelor-inainte-de-paste">La Constanța, controale serioase la calitatea alimentelor, înainte de Paște</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/la-ce-pret-ar-putea-ajunge-carnea-de-miel-in-pragul-sarbatorillor-pascale">La ce preț ar putea ajunge carnea de miel în pragul Sărbătorillor Pascale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-inceput-prohibitia-pentru-pescuitul-in-apele-de-frontiera">A început PROHIBIȚIA pentru pescuitul în apele de frontieră</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vesti-bune-pentru-angajati-ar-putea-creste-valoarea-tichetului-de-masa">Vești bune pentru angajați! Ar putea crește valoarea tichetului de masă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/povestea-militarilor-raniti-in-afganistan-spusa-de-camarazii-lor">Povestea militarilor răniţi în Afganistan, spusă de camarazii lor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trafic-de-minori-destructurare-grup-infractional-organizat">Trafic de minori! Destructurare grup infracţional organizat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/170-kg-de-cocaina-gasite-plutind-pe-mare-in-apropierea-romaniei">170 kg de cocaină găsite plutind pe mare, în apropierea României</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-cu-mai-multe-victime-in-zona-aeroportului-mihail-kogalniceanu">Accident grav, cu mai multe victime, în zona Aeroportului Mihail Kogălniceanu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marinarii-romani-rapiti-in-apele-statului-togo-au-fost-eliberati">Marinarii români răpiţi în apele statului Togo au fost eliberaţi</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tineri-europeni-ambasadori-ai-democratiei-totul-cu-incurajarea-tsd-constanta">Tineri europeni, ambasadori ai democrației. Totul, cu încurajarea TSD Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/calin-popescu-tariceanu-e-pregatit-sa-candideze-la-prezidentiale">Călin Popescu Tăriceanu e pregătit să candideze la prezidențiale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-miting-psd-local-din-precampanie-se-anunta-zeci-de-mii-de-persoane">Primul miting PSD local din precampanie. Se anunţă zeci de mii de persoane</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/psd-are-pata-pusa-pe-romanii-din-diaspora">PSD are pata pusă pe românii din Diaspora</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marea-inselatorie-psd-va-da">Marea înșelătorie „PSD vă dă“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-functioneaza-serviciul-de-permise-in-perioada-pastelui">Cum funcționează Serviciul de Permise în perioada Paștelui</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-sau-pregatit-autoritatile-constantei-pentru-sezonul-estival">Cum s-au pregătit autoritățile Constanței pentru sezonul estival</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-constanta-reface-marcajele-rutiere-din-oras">Primăria Constanța reface marcajele rutiere din oraș</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alte-noi-locuri-de-parcare-in-cartierul-inel-ii">Alte noi locuri de parcare in cartierul Inel II</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trafic-restrictionat-in-constanta-si-mamaia-weekendul-acesta">Trafic restricționat în Constanța și Mamaia, weekend-ul acesta</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-viata-iti-da-lamai-refuza-sunt-prea-scumpe">Când viața îți dă lămâi, refuză. Sunt prea scumpe!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/piata-imobiliara-revine-la-nivelul-dinaintea-crizei">Piața imobiliară revine la nivelul dinaintea crizei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nu-puteti-folosi-cardurile-cand-si-despre-ce-banca-e-vorba">Nu puteți folosi cardurile! Când și despre ce bancă e vorba</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/santierul-naval-din-mangalia-va-construi-vase-de-lux-pentru-croaziere">Șantierul naval din Mangalia va construi vase de lux pentru croaziere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romanii-cheltuie-mai-mult-pe-alcool-decat-pe-haine">Românii cheltuie mai mult pe alcool decât pe haine?!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-fetita-de-11-ani-a-murit-din-cauza-gripei-bilantul-victimelor-a-ajuns-la-196">O fetiță de 11 ani a murit din cauza gripei. Bilanțul victimelor a ajuns la 196</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iaurtul-din-lapte-de-capra-este-singurul-tip-de-iaurt-care-nu-produce-balonare">Iaurtul din lapte de capră este singurul tip de iaurt care NU produce balonare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vaccinurile-obligatorii-ar-putea-fi-scutite-de-taxa-clawback">Vaccinurile obligatorii ar putea fi SCUTITE de taxa clawback</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/82-de-tone-de-legume-si-fructe-din-import-confiscate">82 de tone de legume şi fructe din import, confiscate!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-masuri-sau-luat-dupa-dezastrul-gasit-de-ministrul-pintea-la-spitalului-judetean">Ce măsuri s-au luat după dezastrul găsit de ministrul Pintea la Spitalului Județean</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/negocierile-privind-pozitia-de-procurorsef-european-au-fost-anulate">Negocierile privind poziţia de procuror-şef european au fost anulate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/secretariatul-de-stat-pentru-revolutionari-cere-cercetarea-lui-augustin-lazar">Secretariatul de Stat pentru Revoluţionari cere cercetarea lui Augustin Lazăr</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tudorel-toader-tinut-in-sah-motiunea-se-voteaza-saptamana-viitoare">Tudorel Toader, ţinut în şah. Moţiunea se votează săptămâna viitoare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/presedintele-comisiei-fonduri-europene-din-pnl-acuzat-de-obtinere-frauduloasa-de-bani-europeni">Președintele Comisiei Fonduri Europene din PNL, acuzat de obținere frauduloasă de bani europeni</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curtea-de-apel-constanta-a-contopit-pedepsele-lui-nicusor-constantinescu">Curtea de Apel Constanța a contopit pedepsele lui Nicușor Constantinescu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ion-titacalin-va-invita-la-lansarea-unui-nou-volum-de-proza-umoristica">Ion Tiţa-Călin vă invită la lansarea unui nou volum de proză umoristică</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sunt-bani-ministrul-culturii-asteapta-o-oferta-pentru-achizitia-cuminteniei-pamantului">Sunt bani! Ministrul Culturii așteaptă o ofertă pentru achiziția Cumințeniei Pământului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-copil-talentat-de-care-constantenii-pot-fi-mandri">Un copil talentat, de care constănțenii pot fi mândri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/programul-teatrului-de-stat-constanta-pentru-acest-final-de-saptamana">Programul Teatrului de Stat Constanța pentru acest final de săptămână</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mircea-se-pregateste-pentru-un-mars-istoric">„Mircea“ se pregătește pentru un marș istoric</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/patru-medalii-pentru-echipa-romaniei-la-olimpiada-europeana-de-matematica-pentru-fete">Patru medalii pentru echipa României, la Olimpiada Europeană de Matematică pentru Fete</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/concurs-de-simulare-a-proceselor-de-mediu--sos-natura-pentru-elevi-si-studenti">Concurs de simulare a proceselor de mediu - „S.O.S. Natura”, pentru elevi și studenți</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/targ-educational-in-constanta-si-alte-patru-orase-din-judet">Târg educațional în Constanța și alte patru orașe din județ</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta-se-misca-la-idu-constanta">CONSTANŢA SE MIŞCĂ, la Idu Constanţa</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-aviatic-mai-multi-morti-si-raniti-dupa-ce-un-avion-a-lovit-un-elicopter">Accident aviatic! Mai mulți morți și răniți, după ce un avion a lovit un elicopter</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-nucleara-lovitura-planuita-de-kim-jong-un">Alertă nucleară! Lovitură plănuită de Kim Jong Un</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comisia-electorala-ii-refuza-lui-erdogan-renumararea-tuturor-voturilor-in-istanbul">Comisia Electorală îi refuză lui Erdogan renumărarea tuturor voturilor în Istanbul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/va-inceta-controlul-la-frontierele-din-spatiul-schengen">Va înceta controlul la frontierele din spaţiul Schengen</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cutremur-de-65-grade-pe-scara-richter">Cutremur de 6,5 grade pe scara Richter!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-poate-urca-in-clasament">SSC Farul poate urca în clasament</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-nu-a-vazut-meciul-ar-putea-sa-spuna-ca-a-fost-macel-o-lupta-cu-topoarele-pe-masa">„Cine nu a văzut meciul ar putea să spună că a fost măcel, o luptă cu topoarele pe masă”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fara-gimnasti-romani-in-finalele-pe-aparate-de-la-campionatul-european">Fără gimnaşti români în finalele pe aparate de la Campionatul European</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fotbalistii-farului-vor-promova-constanta-ca-destinatie-turistica">Fotbaliştii Farului vor promova Constanţa ca destinaţie turistică</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-doar-un-punct-in-duelul-cu-asu-poli">SSC Farul, doar un punct în duelul cu ASU Poli</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">SONDAJ:</span>						<span class="titlu">Cei mai mulţi români vor sta acasă în minivacanţa de Paşte şi 1 Mai</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-social'>Social</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								15 Aprilie 2019 / 18:11							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								40 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/undepetrecromaniipastele-1555341213.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/undepetrecromaniipastele-1555341213.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Majoritatea rom&acirc;nilor (84%) a decis să-şi petreacă acasă sărbătoarea de Paşte, &icirc;n timp ce trei sferturi dintre aceştia vor alege să stea tot acasă de 1 Mai, relevă un sondaj de specialitate, publicat luni de o instituţie financiară nebancară.</p>

<p>Conform cercetării Provident Financial Rom&acirc;nia, comparativ cu anul trecut, numărul celor care preferă să petreacă 1 Mai acasă a crescut cu peste 20 de puncte procentuale, scrie agerpres.ro. &Icirc;n urma chestionării a rezultat faptul că aproape un sfert dintre rom&acirc;ni au redus bugetul cheltuit cu ocazia Sărbătorilor Pascale, dar jumătate au declarat că vor cheltui aceeaşi sumă ca anul trecut. Unul dintre motivele pentru care 40% dintre rom&acirc;ni au ales să stea acasă de sărbători, &icirc;n acest an, este legat de preţurile mai mari la cazare faţă de cele &icirc;nregistrate &icirc;n 2018. Pe de altă parte, aceştia menţionează că masa de Paşte va fi plină de bunătăţi, iar cozonacul, vinul şi prăjiturile nu vor lipsi din meniu, la fel ca şi drobul sau carnea de miel.</p>

<p>&Icirc;n acelaşi timp, unii dintre cei chestionaţi au afirmat că preferă să pună pe masa de Paşte şi carne de porc, de vită sau curcan, 17% dintre ei urm&acirc;nd chiar să &icirc;nlocuiască vinul cu şampania. &Icirc;n ceea ce priveşte bugetul alocat pentru bunătăţile de Paşte, circa 44% dintre rom&acirc;ni spun că acesta este de sub 500 de lei, şi doar 14% au un buget care depăşeşte 1.000 de lei.</p>

<p><strong>C&Acirc;T PLĂNUIESC SĂ CHELTUIASCĂ</strong></p>

<p>De asemenea, două treimi (66%) dintre rom&acirc;ni au spus că vor cheltui &icirc;ntre 100 şi 500 de lei, cu ocazia sărbătorilor pascale, &icirc;n timp ce puţin peste 13% vor aloca sub 100 de lei şi doar 3% plănuiesc să cheltuiască peste 1.000 de lei pentru asta. Potrivit studiului, 35% dintre rom&acirc;ni nu cumpără de obicei cadouri de Paşte sau au renunţat să mai facă asta, &icirc;nsă cei care totuşi au pus bani deoparte pentru asta, &icirc;şi &icirc;ndreaptă atenţia mai mult spre familie (28,34%) sau copii (14,74%). &Icirc;n plus, aproape 37% dintre rom&acirc;ni sunt mulţumiţi şi foarte mulţumiţi de promoţiile de Paşte şi doar puţin peste 15% nu sunt deloc mulţumiţi de ofertele comercianţilor. &Icirc;n viziunea a 60% dintre respondenţi, ca să conteze, o reducere trebuie să fie de peste 30%, iar peste 66% dintre rom&acirc;ni sunt atraşi de reducerile şi promoţiile la alimente, urmate de cele la excursii &icirc;n ţară.</p>

<p>Sondajul Provident Financial Rom&acirc;nia a fost realizat &icirc;n perioada 28 martie - 9 aprilie pe un eşantion reprezentativ la nivel naţional de 1.588 de respondenţi.</p>

<p>Provident Financial Rom&acirc;nia face parte din grupul britanic International Personal Finance (IPF), unul dintre cei mai importanţi furnizori de credite la domiciliu din Europa.</p>

<p>Grupul are 2,4 milioane de clienţi &icirc;n nouă ţări din Europa, precum şi &icirc;n Mexic şi Australia. Din anul 2006, Provident a investit &icirc;n Rom&acirc;nia peste 300 de milioane de euro şi a contribuit la bugetul de stat cu taxe &icirc;n valoare de peste 100 de milioane de euro. Cu peste 2.300 de angajaţi, compania este al doilea cel mai mare angajator britanic din Rom&acirc;nia.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/sondaj'>sondaj</a> &bull; <a href='https://www.telegrafonline.ro/studiu'>studiu</a> &bull; <a href='https://www.telegrafonline.ro/buget'>buget</a> &bull; <a href='https://www.telegrafonline.ro/minivacanta'>minivacanța</a> &bull; <a href='https://www.telegrafonline.ro/sarbatori-pascale'>sărbători pascale</a> &bull; <a href='https://www.telegrafonline.ro/1-mai'>1 Mai</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/cei-mai-multi-romani-vor-sta-acasa-in-minivacanta-de-paste-si-1-mai"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/cei-mai-multi-romani-vor-sta-acasa-in-minivacanta-de-paste-si-1-mai"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/voucherele-de-vacanta-ar-putea-veni-pe-card-cand-se-ia-decizia-finala">
														<img src="https://www.telegrafonline.ro/imagini/mici/contravaloarevoucherevacanta-1555335295.jpg"
															alt="VOUCHERELE de vacanţă ar putea „veni“ pe card! Când se ia decizia finală" width="320" height="180" />
														VOUCHERELE de vacanţă ar putea „veni“ pe card! Când se ia decizia finală													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/nou-lot-al-autostrazii-de-centura-bucuresti-uneste-a1-cu-a2">
														<img src="https://www.telegrafonline.ro/imagini/mici/noulotalautostraziidecenturabucu-1555334918.jpg"
															alt="Nou lot al Autostrăzii de Centură București! Uneşte A1 cu A2!" width="320" height="180" />
														Nou lot al Autostrăzii de Centură București! Uneşte A1 cu A2!													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/ue-norme-mai-stricte-privind-emisiile-de-co2-la-autoturisme-si-camionete">
														<img src="https://www.telegrafonline.ro/imagini/mici/normestricteco2-1555333654.jpg"
															alt="UE, norme mai stricte privind emisiile de CO2 la autoturisme şi camionete" width="320" height="180" />
														UE, norme mai stricte privind emisiile de CO2 la autoturisme şi camionete													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/cate-zile-libere-vor-avea-romanii-in-minivacantele-de-paste-si-1-mai">
															<img src="https://www.telegrafonline.ro/imagini/mici/zileliberedepastesi1mai11-1553520866.jpg"
																alt="Câte zile libere vor avea românii în minivacanţele de Paşte şi 1 Mai" width="320" height="180" />
															Câte zile libere vor avea românii în minivacanţele de Paşte şi 1 Mai														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/vesti-excelente-am-putea-avea-9-zile-libere-de-paste-si-1-mai">
															<img src="https://www.telegrafonline.ro/imagini/mici/1vestiexcelentezilelibere11-1552778851.jpg"
																alt="Veşti EXCELENTE! Am putea avea 9 zile LIBERE, de Paşte şi 1 Mai" width="320" height="180" />
															Veşti EXCELENTE! Am putea avea 9 zile LIBERE, de Paşte şi 1 Mai														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/tara-se-indreapta-intro-directie-gresita-cati-dintre-romani-cred-asta">
															<img src="https://www.telegrafonline.ro/imagini/mici/sondajromaniisitara011-1553088571.jpg"
																alt="Țara se îndreaptă într-o direcţie greşită?! Câți dintre români cred asta" width="320" height="180" />
															Țara se îndreaptă într-o direcţie greşită?! Câți dintre români cred asta														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="394639" />
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cand-se-recupereaza-ziua-suplimentara-din-minivacanta-de-paste-si-1-mai"><img src="https://www.telegrafonline.ro/imagini/thumbnail/minivacantacandserecupereaza11-1554194452.jpg" alt="Când se recuperează ziua suplimentară din MINIVACANŢA de Paşte şi 1 Mai" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cand-se-recupereaza-ziua-suplimentara-din-minivacanta-de-paste-si-1-mai">Când se recuperează ziua suplimentară din MINIVACANŢA de Paşte şi 1 Mai</a></strong>
				<em class="comm">1811 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/incalzirea-pentru-neversea-se-face-in-minivacanta-de-1-mai"><img src="https://www.telegrafonline.ro/imagini/thumbnail/1neverseaprepartiescontinpag8-1554992013.jpg" alt="Încălzirea pentru Neversea se face în minivacanța de 1 Mai" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/incalzirea-pentru-neversea-se-face-in-minivacanta-de-1-mai">Încălzirea pentru Neversea se face în minivacanța de 1 Mai</a></strong>
				<em class="comm">1448 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/bugetul-constantei-pe-2019-copypaste-dupa-cel-din-2018"><img src="https://www.telegrafonline.ro/imagini/thumbnail/1bugetulconstanteipe20191-1554303132.jpg" alt="Bugetul Constanței pe 2019, copy-paste după cel din 2018" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/bugetul-constantei-pe-2019-copypaste-dupa-cel-din-2018">Bugetul Constanței pe 2019, copy-paste după cel din 2018</a></strong>
				<em class="comm">453 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/vara-2019-fara-aeromania-ce-motive-invoca-organizatorii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/vara2019faraaeromania-1554736897.jpg" alt="Vara 2019, fără AEROMANIA! Ce motive invocă organizatorii" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/vara-2019-fara-aeromania-ce-motive-invoca-organizatorii">Vara 2019, fără AEROMANIA! Ce motive invocă organizatorii</a></strong>
				<em class="comm">404 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/primaria-municipiului-constanta-lanseaza-smart-ct"><img src="https://www.telegrafonline.ro/imagini/thumbnail/proiectlansatsmartcity-1554475346.jpg" alt="Primăria Municipiului Constanța lansează „SMART CT“" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/primaria-municipiului-constanta-lanseaza-smart-ct">Primăria Municipiului Constanța lansează „SMART CT“</a></strong>
				<em class="comm">351 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avertizare-serioasa-dotarea-ue-cu-arme-nucleare-ar-deschide-cutia-pandorei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avertizarearmenucleare-1555342487.jpg" alt="Avertizare serioasă: dotarea UE cu arme nucleare ar deschide Cutia Pandorei" width="70" height="70" /></a></div>
										<div class="ora">18:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avertizare-serioasa-dotarea-ue-cu-arme-nucleare-ar-deschide-cutia-pandorei">Avertizare serioasă: dotarea UE cu arme nucleare ar deschide Cutia Pandorei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cei-mai-multi-romani-vor-sta-acasa-in-minivacanta-de-paste-si-1-mai">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/undepetrecromaniipastele-1555341213.jpg" alt="Cei mai mulţi români vor sta acasă în minivacanţa de Paşte şi 1 Mai" width="70" height="70" /></a></div>
										<div class="ora">18:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cei-mai-multi-romani-vor-sta-acasa-in-minivacanta-de-paste-si-1-mai">Cei mai mulţi români vor sta acasă în minivacanţa de Paşte şi 1 Mai</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/campanie-inutila-de-la-primarie-alege-autobuzul-ca-sa-te-enervezi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1alegeautobuzulcasateenervezi-1555340416.jpg" alt="Campanie inutilă de la Primărie: „Alege autobuzul”... ca să te enervezi" width="70" height="70" /></a></div>
										<div class="ora">17:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/campanie-inutila-de-la-primarie-alege-autobuzul-ca-sa-te-enervezi">Campanie inutilă de la Primărie: „Alege autobuzul”... ca să te enervezi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/este-oficial-razboi-rece-si-dialog-inchis-intre-rusia-si-nato">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/esteoficialrazboirecesidialoginc-1555339245.jpg" alt="Este oficial! „Război rece” şi dialog închis între Rusia şi NATO" width="70" height="70" /></a></div>
										<div class="ora">17:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/este-oficial-razboi-rece-si-dialog-inchis-intre-rusia-si-nato">Este oficial! „Război rece” şi dialog închis între Rusia şi NATO</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/verde-din-partea-deputatilor-juristi-pentru-repatrierea-rezervelor-de-aur">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/verdedinparteadeputatilorjuristi-1555339161.jpg" alt="Verde din partea deputaților juriști, pentru repatrierea rezervelor de aur" width="70" height="70" /></a></div>
										<div class="ora">17:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/verde-din-partea-deputatilor-juristi-pentru-repatrierea-rezervelor-de-aur">Verde din partea deputaților juriști, pentru repatrierea rezervelor de aur</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/legea-drepturilor-de-autor-gata-sa-intre-in-vigoare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legeadrepturilordeautorgatasaint-1555339091.jpg" alt="Legea drepturilor de autor, gata să intre în vigoare" width="70" height="70" /></a></div>
										<div class="ora">17:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/legea-drepturilor-de-autor-gata-sa-intre-in-vigoare">Legea drepturilor de autor, gata să intre în vigoare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fostul-sef-al-cjc-la-dna-nu-vedeti-ca-nu-ma-lasa-astia-sa-vorbesc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fostulsefalcjcladnanuvedeticanum-1555338981.jpg" alt="Fostul şef al CJC, la DNA: „Nu vedeţi că nu mă lasă ăştia să vorbesc?”" width="70" height="70" /></a></div>
										<div class="ora">17:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fostul-sef-al-cjc-la-dna-nu-vedeti-ca-nu-ma-lasa-astia-sa-vorbesc">Fostul şef al CJC, la DNA: „Nu vedeţi că nu mă lasă ăştia să vorbesc?”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-dosar-istoric-si-un-personaj-la-fel-fostul-sef-anaf-achitat-definitiv-in-dosarul-motorina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/undosaristoricsiunpersonajlafelf-1555338572.jpg" alt="Un dosar istoric şi un personaj la fel! Fostul şef ANAF, achitat definitiv în dosarul „Motorina”!" width="70" height="70" /></a></div>
										<div class="ora">17:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-dosar-istoric-si-un-personaj-la-fel-fostul-sef-anaf-achitat-definitiv-in-dosarul-motorina">Un dosar istoric şi un personaj la fel! Fostul şef ANAF, achitat definitiv în dosarul „Motorina”!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/uluitor-mormant-vechi-de-peste-4000-de-ani-descoperit-recent-in-egipt">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uluitormormantvechidepeste4000de-1555338505.jpg" alt="Uluitor! Mormânt vechi de peste 4.000 de ani, descoperit recent în Egipt!" width="70" height="70" /></a></div>
										<div class="ora">17:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/uluitor-mormant-vechi-de-peste-4000-de-ani-descoperit-recent-in-egipt">Uluitor! Mormânt vechi de peste 4.000 de ani, descoperit recent în Egipt!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/summit-rusonordcoreean-in-viitorul-extrem-de-apropiat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/summitrusonordcoreeaninviitorule-1555338325.jpg" alt="Summit ruso-nord-coreean în viitorul extrem de apropiat" width="70" height="70" /></a></div>
										<div class="ora">17:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/summit-rusonordcoreean-in-viitorul-extrem-de-apropiat">Summit ruso-nord-coreean în viitorul extrem de apropiat</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sportivii-participa-la-curatam-constanta-noastra">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sportiviiparticipalacuratamconst-1555338265.jpg" alt="Sportivii participă la „Curățăm Constanța Noastră”" width="70" height="70" /></a></div>
										<div class="ora">17:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sportivii-participa-la-curatam-constanta-noastra">Sportivii participă la „Curățăm Constanța Noastră”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ravagii-in-sua-orase-distruse-zeci-de-raniti-si-pagube-cumplite">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ravagiiinsuaorasedistrusezecider-1555338208.jpg" alt="Ravagii în SUA! Oraşe distruse, zeci de răniţi şi pagube cumplite" width="70" height="70" /></a></div>
										<div class="ora">17:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ravagii-in-sua-orase-distruse-zeci-de-raniti-si-pagube-cumplite">Ravagii în SUA! Oraşe distruse, zeci de răniţi şi pagube cumplite</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ion-titacalin-va-invita-la-lansarea-unui-nou-volum-de-proza-umoristica">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/iontitacalinvainvitalalansareaun-1555338146.jpg" alt="Ion Tiţa-Călin vă invită la lansarea unui nou volum de proză umoristică" width="70" height="70" /></a></div>
										<div class="ora">17:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ion-titacalin-va-invita-la-lansarea-unui-nou-volum-de-proza-umoristica">Ion Tiţa-Călin vă invită la lansarea unui nou volum de proză umoristică</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/unda-verde-pentru-proiectul-midia-din-marea-neagra">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/blackseaoilgas-1555338063.jpg" alt="Undă verde pentru proiectul Midia din Marea Neagră" width="70" height="70" /></a></div>
										<div class="ora">17:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/unda-verde-pentru-proiectul-midia-din-marea-neagra">Undă verde pentru proiectul Midia din Marea Neagră</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cainii-fara-stapan-adunati-de-pe-strazile-constantei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cainiifarastapanadunatidepestraz-1555337832.jpg" alt="Câinii fără stăpân, adunați de pe străzile Constanței" width="70" height="70" /></a></div>
										<div class="ora">17:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cainii-fara-stapan-adunati-de-pe-strazile-constantei">Câinii fără stăpân, adunați de pe străzile Constanței</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-celebra-judecatoare-achitata-definitiv-intrun-dosar-al-dna-sa-pensionat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/birsan-1555337720.jpg" alt="O celebră judecătoare achitată definitiv într-un dosar al DNA s-a pensionat" width="70" height="70" /></a></div>
										<div class="ora">17:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-celebra-judecatoare-achitata-definitiv-intrun-dosar-al-dna-sa-pensionat">O celebră judecătoare achitată definitiv într-un dosar al DNA s-a pensionat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incep-lucrarile-la-autostrada-care-va-traversa-carpatii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inceplucrarilelaautostradacareva-1555336761.jpg" alt="Încep lucrările la autostrada care va traversa Carpații!" width="70" height="70" /></a></div>
										<div class="ora">16:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incep-lucrarile-la-autostrada-care-va-traversa-carpatii">Încep lucrările la autostrada care va traversa Carpații!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/criza-fortei-de-munca-accentuata-de-birocratie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/darabanmanseta1-1555336679.jpg" alt="Criza forței de muncă, accentuată de birocrație" width="70" height="70" /></a></div>
										<div class="ora">16:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/criza-fortei-de-munca-accentuata-de-birocratie">Criza forței de muncă, accentuată de birocrație</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fiscul-ramburseaza-tva-de-19-miliarde-lei-in-aprilie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ramburstva-1555336564.jpg" alt="Fiscul rambursează TVA de 1,9 miliarde lei, în aprilie" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fiscul-ramburseaza-tva-de-19-miliarde-lei-in-aprilie">Fiscul rambursează TVA de 1,9 miliarde lei, în aprilie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/greu-cu-formarea-noului-guvern-probleme-pentru-socialdemocratii-finlandezi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/greucuformareanouluiguvernproble-1555336478.jpg" alt="Greu cu formarea noului guvern! Probleme pentru social-democraţii finlandezi" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/greu-cu-formarea-noului-guvern-probleme-pentru-socialdemocratii-finlandezi">Greu cu formarea noului guvern! Probleme pentru social-democraţii finlandezi</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanta--da-viata-din-viata-ta-doneaza-sange">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/constantadaviatadinviatatadoneaz-1555336396.jpg" alt="Constanţa - Dă viață din viață ta! Donează sânge!" width="70" height="70" /></a></div>
										<div class="ora">16:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanta--da-viata-din-viata-ta-doneaza-sange">Constanţa - Dă viață din viață ta! Donează sânge!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/madalina-scarlat-propunerea-pentru-sefia-sectiei-judiciare-penale-din-dna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tudoreltoadermapalazar-1555336644.jpg" alt="Mădălina Scarlat, propunerea pentru şefia secţiei judiciare penale din DNA" width="70" height="70" /></a></div>
										<div class="ora">16:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/madalina-scarlat-propunerea-pentru-sefia-sectiei-judiciare-penale-din-dna">Mădălina Scarlat, propunerea pentru şefia secţiei judiciare penale din DNA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/activitatea-comisiei-pe-legile-justitiei-prelungita-cu-120-de-zile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/activitateacomisieipelegilejusti-1555336333.jpg" alt="Activitatea Comisiei pe legile justiţiei, prelungită cu 120 de zile" width="70" height="70" /></a></div>
										<div class="ora">16:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/activitatea-comisiei-pe-legile-justitiei-prelungita-cu-120-de-zile">Activitatea Comisiei pe legile justiţiei, prelungită cu 120 de zile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mircea-se-pregateste-pentru-un-mars-istoric-luni-15-aprilie-2019-16-51-03">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mirceasepregatestepentruunmarsis-1555336262.jpg" alt="„Mircea” se pregătește pentru un marș istoric" width="70" height="70" /></a></div>
										<div class="ora">16:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mircea-se-pregateste-pentru-un-mars-istoric-luni-15-aprilie-2019-16-51-03">„Mircea” se pregătește pentru un marș istoric</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-noua-specie-de-crocodil-preistoric-descoperita-in-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/crocodil-1555336169.jpg" alt="O nouă specie de crocodil preistoric, descoperită în România" width="70" height="70" /></a></div>
										<div class="ora">16:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-noua-specie-de-crocodil-preistoric-descoperita-in-romania">O nouă specie de crocodil preistoric, descoperită în România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/unul-dintre-reactoarele-topite-de-la-fukushima-curatat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unuldintrereactoareletopitedelaf-1555335879.jpg" alt="Unul dintre reactoarele topite de la Fukushima, „curăţat”" width="70" height="70" /></a></div>
										<div class="ora">16:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/unul-dintre-reactoarele-topite-de-la-fukushima-curatat">Unul dintre reactoarele topite de la Fukushima, „curăţat”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bursa-a-inceput-in-forta-saptamana">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tranzactiibursa-1555335762.jpg" alt="Bursa a început în forță săptămâna" width="70" height="70" /></a></div>
										<div class="ora">16:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bursa-a-inceput-in-forta-saptamana">Bursa a început în forță săptămâna</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cererea-lui-iohannis-pe-tema-referendumului-trimisa-la-comisiile-juridice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mandareferendum-1555335782.jpg" alt="Cererea lui Iohannis pe tema referendumului, trimisă la Comisiile juridice" width="70" height="70" /></a></div>
										<div class="ora">16:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cererea-lui-iohannis-pe-tema-referendumului-trimisa-la-comisiile-juridice">Cererea lui Iohannis pe tema referendumului, trimisă la Comisiile juridice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tariceanu-clasare-ultrasecreta-se-poate-imagina-ceva-mai-tare-de-atat-vezi-despre-ce-este-vorba">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tariceanuclasareultrasecretasepo-1555335510.jpg" alt="Tăriceanu: „Clasare ultrasecretă, se poate imagina ceva mai tare de atât”? Vezi despre ce este vorba!" width="70" height="70" /></a></div>
										<div class="ora">16:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tariceanu-clasare-ultrasecreta-se-poate-imagina-ceva-mai-tare-de-atat-vezi-despre-ce-este-vorba">Tăriceanu: „Clasare ultrasecretă, se poate imagina ceva mai tare de atât”? Vezi despre ce este vorba!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/armata-rusa-cu-ochii-pe-distrugatorul-american-uss-ross">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/armatarusacuochiipedistrugatorul-1555335436.jpg" alt="Armata rusă, cu ochii pe distrugătorul american USS Ross" width="70" height="70" /></a></div>
										<div class="ora">16:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/armata-rusa-cu-ochii-pe-distrugatorul-american-uss-ross">Armata rusă, cu ochii pe distrugătorul american USS Ross</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/voucherele-de-vacanta-ar-putea-veni-pe-card-cand-se-ia-decizia-finala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/contravaloarevoucherevacanta-1555335295.jpg" alt="VOUCHERELE de vacanţă ar putea „veni“ pe card! Când se ia decizia finală" width="70" height="70" /></a></div>
										<div class="ora">16:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/voucherele-de-vacanta-ar-putea-veni-pe-card-cand-se-ia-decizia-finala">VOUCHERELE de vacanţă ar putea „veni“ pe card! Când se ia decizia finală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nou-lot-al-autostrazii-de-centura-bucuresti-uneste-a1-cu-a2">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noulotalautostraziidecenturabucu-1555334918.jpg" alt="Nou lot al Autostrăzii de Centură București! Uneşte A1 cu A2!" width="70" height="70" /></a></div>
										<div class="ora">16:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nou-lot-al-autostrazii-de-centura-bucuresti-uneste-a1-cu-a2">Nou lot al Autostrăzii de Centură București! Uneşte A1 cu A2!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/umor-si-tehnologie-de-varf-silviu-gherman--android-show">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/androidshown-1555342158.jpg" alt="Umor și tehnologie de vârf! Silviu Gherman - Android Show" width="70" height="70" /></a></div>
										<div class="ora">16:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/umor-si-tehnologie-de-varf-silviu-gherman--android-show">Umor și tehnologie de vârf! Silviu Gherman - Android Show</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/revolta-violente-si-arestari-la-copenhaga">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copenhaga-1555334655.jpg" alt="Revoltă, violenţe și arestări, la Copenhaga" width="70" height="70" /></a></div>
										<div class="ora">16:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/revolta-violente-si-arestari-la-copenhaga">Revoltă, violenţe și arestări, la Copenhaga</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/reglementarea-circulatiei-pe-drumurile-publice-unde-vor-fi-amplasate-radarele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/amplasareradarerutiere-1555334356.jpg" alt="Reglementarea circulației pe drumurile publice: unde vor fi amplasate radarele" width="70" height="70" /></a></div>
										<div class="ora">16:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/reglementarea-circulatiei-pe-drumurile-publice-unde-vor-fi-amplasate-radarele">Reglementarea circulației pe drumurile publice: unde vor fi amplasate radarele</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cand-intra-in-vigoare-directiva-privind-drepturile-de-autor-ratificata-de-ue">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/drepturideautorue-1555334366.jpg" alt="Când intră în vigoare directiva privind drepturile de autor ratificată de UE" width="70" height="70" /></a></div>
										<div class="ora">16:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cand-intra-in-vigoare-directiva-privind-drepturile-de-autor-ratificata-de-ue">Când intră în vigoare directiva privind drepturile de autor ratificată de UE</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/veste-buna-pentru-profesori-bani-platiti-inainte-de-paste">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/banipentruprofesori11-1555333986.jpg" alt="Veste bună pentru profesori! Bani plătiți înainte de Paşte" width="70" height="70" /></a></div>
										<div class="ora">16:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/veste-buna-pentru-profesori-bani-platiti-inainte-de-paste">Veste bună pentru profesori! Bani plătiți înainte de Paşte</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ue-norme-mai-stricte-privind-emisiile-de-co2-la-autoturisme-si-camionete">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/normestricteco2-1555333654.jpg" alt="UE, norme mai stricte privind emisiile de CO2 la autoturisme şi camionete" width="70" height="70" /></a></div>
										<div class="ora">16:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ue-norme-mai-stricte-privind-emisiile-de-co2-la-autoturisme-si-camionete">UE, norme mai stricte privind emisiile de CO2 la autoturisme şi camionete</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/annegret-krampkarrenbauer-favorita-in-sondaje-pentru-postul-de-cancelar-al-germaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/annegretkrampkarrenbauerlangamer-1555333392.jpg" alt="Annegret Kramp-Karrenbauer, favorită în sondaje pentru postul de cancelar al Germaniei" width="70" height="70" /></a></div>
										<div class="ora">16:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/annegret-krampkarrenbauer-favorita-in-sondaje-pentru-postul-de-cancelar-al-germaniei">Annegret Kramp-Karrenbauer, favorită în sondaje pentru postul de cancelar al Germaniei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cand-si-cum-se-da-sfanta-impartasanie-copiilor-mici">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/impartasanielacopii11-1555333095.jpg" alt="Când şi cum se dă Sfânta Împărtăşanie copiilor mici" width="70" height="70" /></a></div>
										<div class="ora">15:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cand-si-cum-se-da-sfanta-impartasanie-copiilor-mici">Când şi cum se dă Sfânta Împărtăşanie copiilor mici</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div >
<iframe src="https://t.co/Ec77MwGC1a" width="300" height="250" scrolling="no" style="overflow:hidden; border:none;margin:0px;padding:0px;" referrerpolicy="no-referrer"></iframe></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>

	<!-- advertising LEYvYZM7icwBscj3StAK1w4fikNcq1Z1CKx5bQgRGFFfG_y6bNI-PGPbHvpWZXOXjcgeWf-7m8cEphV3MBXP0Q==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader26934";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-here");
		c.src = "//clevernt.com/scripts/c023da4fe75423900794a15706bfc46d.min.js?20181022=" + Math.floor((new Date).getTime());
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
			a = !1;
		}
		a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1982 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>