 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Minut de reculegere înaintea partidelor din Germania</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="&amp;Icirc;naintea meciurilor din etapa a 27-a din Bundesliga se va ţine c&amp;acirc;te un minut de reculegere &amp;icirc;n memoria victimelor pandemiei de ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Minut de reculegere înaintea partidelor din Germania" /><meta property="og:description" content="&Icirc;naintea meciurilor din etapa a 27-a din Bundesliga se va ţine c&acirc;te un minut de reculegere &icirc;n memoria victimelor pandemiei de ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/liga1-1590048604.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/minut-de-reculegere-inaintea-partidelor-din-germania" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <script async src="//patgsrv.com/c/telegrafonline.js"></script>
    
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1586945912805-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
            });
        });
    </script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Minut de reculegere înaintea partidelor din Germania</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proprietarii-de-terase-mai-au-de-asteptat-de-ce-nu-vor-putea-deschide-saptamana-viitoare">Proprietarii de terase mai au de aşteptat. De ce nu vor putea deschide săptămâna viitoare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/set-de-reguli-anuntat-de-bor-varstnicii-sunt-rugati-sa-nu-vina-la-slujbele-publice-spovedania-se-va-face-la-2-metri-fata-de-preot">Set de reguli anunţat de BOR: Vârstnicii sunt rugaţi să nu vină la slujbele publice. Spovedania se va face la 2 metri faţă de preot</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-explodat-bomba-cu-coronavirus-la-nadlac-peste-30000-de-oameni-au-trecut-prin-vama-fara-control-epidemiologic">A explodat bomba cu coronavirus la Nădlac? Peste 30.000 de oameni au trecut prin vamă fără control epidemiologic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hoteluri-deschise-dupa-15-mai-cu-oferte-speciale-mai-mult-de-jumatate-atrag-turistii-cu-preturi-mai-mici">Hoteluri deschise după 15 mai cu oferte speciale. Mai mult de jumătate atrag turiştii cu preţuri mai mici</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/unde-si-cand-trebuie-sa-porti-masca-de-protectie--singurele-persoane-carora-li-se-permite-sa-circule-fara-masca">Unde şi când trebuie să porţi masca de protecţie / Singurele persoane cărora li se permite să circule fără mască</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/orban-anunta-ca-de-astazi-se-dau-amenzi-mari-celor-care-nu-vor-respecta-legea-cine-va-fi-penalizat-si-care-sunt-sumele">Orban anunţă că de astăzi se dau amenzi MARI celor care nu vor respecta legea. Cine va fi penalizat şi care sunt sumele</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/orban-despre-starea-de-alerta-reactia-premierului-la-protestele-din-piata-victoriei-si-petrecerea-din-herastrau">Orban, despre starea de alertă. Reacţia premierului la protestele din Piaţa Victoriei şi petrecerea din Herăstrău.</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/starea-de-alerta-a-fost-aprobata-de-executiv">Starea de alertă a fost aprobată de Executiv</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noua-ordonanta-explicata-presedintele-iohannis-poate-declara-din-nou-stare-de-urgenta">Noua ordonanţă, explicată: Preşedintele Iohannis poate declara, din nou, stare de urgenţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-intra-in-stare-de-alerta-cum-se-vor-face-deplasarile-incepand-de-maine-masurile-anuntate-de-marcel-vela-nelu-tataru-si-raed-arafat">România intră în stare de alertă: Cum se vor face deplasările, începând de mâine. Măsurile anunţate de Marcel Vela, Nelu Tătaru şi Raed Arafat</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anaf-a-publicat-proiectul-noii-declaratii-unice-care-permite-acordarea-de-bonificatii-celor-care-isi-achita-obligatiile-fiscale-anuale">ANAF a publicat proiectul noii declarații unice care permite acordarea de bonificații celor care își achită obligaţiile fiscale anuale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/analistii-romania-isi-poate-reveni-rapid-cresterea-economiei-in-plina-pandemie-a-fost-dea-dreptul-neasteptata">Analiştii: România îşi poate reveni rapid. Creşterea economiei, în plină pandemie, a fost de-a dreptul neaşteptată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/operatorii-economici-afectati-vor-fi-sprijiniti-in-continuare-certificatul-de-urgenta-tip-2-se-elibereaza-si-dupa-14-mai">Operatorii economici afectaţi vor fi sprijiniţi în continuare. Certificatul de Urgenţă tip 2 se eliberează şi după 14 mai</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vei-plati-mai-putin-la-curent-ministrul-economiei-anticipeaza-o-scadere-a-pretului-la-energie-cu-cel-putin-2">Vei plăti mai puţin la curent. Ministrul Economiei anticipează o scădere a preţului la energie cu cel puţin 2%</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/platforma-zoom-a-ajuns-sa-valoreze-mai-mult-decat-cele-mai-mari-7-companii-aeriene-din-lume">Platforma Zoom a ajuns să valoreze mai mult decât cele mai mari 7 companii aeriene din lume</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rezultate-pozitive-in-testele-preliminare-ale-vaccinului-anticoronavirus-dezvoltat-de-firma-moderna">Rezultate pozitive în testele preliminare ale vaccinului anticoronavirus dezvoltat de firma Moderna</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/obama-atac-la-adresa-administratiei-trump-pentru-gestionarea-crizei-aceasta-pandemie-a-ridicat-in-sfarsit-cortina">Obama, atac la adresa administraţiei Trump, pentru gestionarea crizei. „Această pandemie a ridicat în sfârşit cortina”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cercetatorii-de-la-oxford-au-dat-gres-vaccinul-britanicilor-a-dus-la-infectarea-a-sase-maimute-cu-covid19">Cercetătorii de la Oxford au dat greş. Vaccinul britanicilor a dus la infectarea a şase maimuţe cu COVID-19</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marea-redeschidere-in-ce-conditii-se-vor-redeschide-restaurantele-din-italia-masuri-stricte-pentru-angajati-si-clienti">Marea redeschidere. În ce condiţii se vor redeschide restaurantele din Italia: măsuri stricte pentru angajaţi şi clienţi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/greta-thunberg-respinge-reactiile-vehemente-fata-de-invitarea-la-o-dezbatere-pe-tema-pandemiei-cu-experti-medicali">Greta Thunberg respinge reacţiile vehemente faţă de invitarea la o dezbatere pe tema pandemiei cu experţi medicali</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fotbalistii-viitorului-au-reluat-antrenamentele">Fotbaliştii Viitorului au reluat antrenamentele</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/au-inceput-lucrarile-la-sala-polivalenta-din-constanta">Au început lucrările la Sala Polivalentă din Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-lucreaza-pe-santierul-de-la-sala-polivalenta-din-complexul-sportiv-badea-cartan">Se lucrează pe şantierul de la Sala Polivalentă din Complexul Sportiv „Badea Cârţan”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pozitia-fc-farul-fata-de-incheierea-esalonului-secund">Poziția FC Farul faţă de încheierea eşalonului secund</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-ar-fi-fost-la-trei-puncte-de-pozitia-secunda">FC Farul ar fi fost la trei puncte de poziţia secundă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal internaţional</span>						<span class="titlu">Minut de reculegere înaintea partidelor din Germania</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								21 Mai 2020 / 11:09							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								106 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/liga1-1590048604.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/liga1-1590048604.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>&Icirc;naintea meciurilor din etapa a 27-a din Bundesliga se va ţine c&acirc;te un minut de reculegere &icirc;n memoria victimelor pandemiei de coronavirus. Partidele care se vor disputa la sf&acirc;rşitul acestei săptăm&acirc;ni vor avea loc după următorul program -</p>

<p>Vineri, 22 mai, ora 21.30: Hertha Berlin - Union Berlin (&icirc;n direct la Digi Sport 1)</p>

<p>S&acirc;mbătă, 23 mai, ora 16.30: VfL Wolfsburg - Borussia Dortmund (&icirc;n direct la Digi Sport 1)</p>

<p>Borussia M&ouml;nchengladbach - Bayer Leverkusen (&icirc;n direct la Digi Sport 2)</p>

<p>SC Freiburg - Werder Bremen (&icirc;n direct la Digi Sport 3)</p>

<p>SC Paderborn 07 - Hoffenheim (&icirc;n direct la Digi Sport 4)</p>

<p>ora 19.30: Bayern M&uuml;nchen - Eintracht Frankfurt (&icirc;n direct la Digi Sport 1)</p>

<p>Duminică, 24 mai, ora 14.30: Schalke 04 Gelsenkirchen - Augsburg (&icirc;n direct la Digi Sport 1)</p>

<p>ora 16.30: Mainz 05 - RasenBallsport Leipzig (&icirc;n direct la Digi Sport 1)</p>

<p>ora 19.00: FC K&ouml;ln - Fortuna D&uuml;sseldorf (&icirc;n direct la Digi Sport 1)</p>

<p>Clasament: 1. Bayern 58p, 2. Dortmund 54p, 3. M&ouml;nchengladbach 52p, 4. Leipzig 51p, 5. Leverkusen 50p, 6. Wolfsburg 39p, 7. Freiburg 37p, 8. Schalke 37p, 9. Hoffenheim 35p, 10. K&ouml;ln 33p, 11. Hertha 31p, 12. Union 30p, 13. Eintracht 28p, 14. Augsburg 27p, 15. Mainz 27p, 16. D&uuml;sseldorf 23p, 17. Werder 18p, 18. Paderborn 17p.</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>fotbal</a> &bull; <a href='https://www.telegrafonline.ro/germania'>Germania</a> &bull; <a href='https://www.telegrafonline.ro/bundesliga'>Bundesliga</a> &bull; <a href='https://www.telegrafonline.ro/coronavirus'>coronavirus</a> &bull; <a href='https://www.telegrafonline.ro/minut-de-reculegere'>minut de reculegere</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/minut-de-reculegere-inaintea-partidelor-din-germania"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/minut-de-reculegere-inaintea-partidelor-din-germania"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>
				
						
						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/sports-festival-de-la-clujnapoca-amanat-pentru-anul-viitor">
														<img src="https://www.telegrafonline.ro/imagini/mici/sp2021-1590065957.jpg"
															alt="Sports Festival de la Cluj-Napoca, amânat pentru anul viitor" width="320" height="180" />
														Sports Festival de la Cluj-Napoca, amânat pentru anul viitor													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/meciurile-din-liga-1-ar-putea-fi-reluate-la-jumatatea-lunii-iunie">
														<img src="https://www.telegrafonline.ro/imagini/mici/dsc0698-1590053889.jpg"
															alt="Meciurile din Liga 1 ar putea fi reluate la jumătatea lunii iunie" width="320" height="180" />
														Meciurile din Liga 1 ar putea fi reluate la jumătatea lunii iunie													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/cluburile-din-prima-liga-doresc-incheierea-pe-teren-a-campionatului">
														<img src="https://www.telegrafonline.ro/imagini/mici/2-1589994362.jpg"
															alt="Cluburile din prima ligă doresc încheierea pe teren a campionatului" width="320" height="180" />
														Cluburile din prima ligă doresc încheierea pe teren a campionatului													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/o-victorie-si-o-infrangere-pentru-fc-farul-in-supercupa-jucamdeacasa">
															<img src="https://www.telegrafonline.ro/imagini/mici/virtfotb-1587632747.jpg"
																alt="O victorie şi o înfrângere pentru FC Farul în Supercupa #jucămdeacasă" width="320" height="180" />
															O victorie şi o înfrângere pentru FC Farul în Supercupa #jucămdeacasă														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/dupa-15-mai-sportivii-de-performanta-vor-putea-efectua-cantonamente">
															<img src="https://www.telegrafonline.ro/imagini/mici/4-1588596775.jpg"
																alt="După 15 mai, sportivii de performanţă vor putea efectua cantonamente" width="320" height="180" />
															După 15 mai, sportivii de performanţă vor putea efectua cantonamente														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/fmr-va-decide-reluarea-campionatelor-locale-in-functie-de-situatia-existenta">
															<img src="https://www.telegrafonline.ro/imagini/mici/5-1587968987.jpg"
																alt="FMR va decide reluarea campionatelor locale în funcţie de situaţia existentă" width="320" height="180" />
															FMR va decide reluarea campionatelor locale în funcţie de situaţia existentă														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/liga-a-2a-sa-incheiat-pentru-fc-farul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc1062-1589392416.jpg" alt="Liga a 2-a s-a încheiat pentru FC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/liga-a-2a-sa-incheiat-pentru-fc-farul">Liga a 2-a s-a încheiat pentru FC Farul</a></strong>
				<em class="comm">1906 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/frf-a-decis-cate-schimbari-pe-meci-sunt-permise-in-competitiile-care-se-vor-incheia-in-2020"><img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1588951280.jpg" alt="FRF a decis câte schimbări pe meci sunt permise în competițiile care se vor încheia în 2020" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/frf-a-decis-cate-schimbari-pe-meci-sunt-permise-in-competitiile-care-se-vor-incheia-in-2020">FRF a decis câte schimbări pe meci sunt permise în competițiile care se vor încheia în 2020</a></strong>
				<em class="comm">791 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/fc-farul-ar-fi-fost-la-trei-puncte-de-pozitia-secunda"><img src="https://www.telegrafonline.ro/imagini/thumbnail/marica-1589478309.jpg" alt="FC Farul ar fi fost la trei puncte de poziţia secundă" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/fc-farul-ar-fi-fost-la-trei-puncte-de-pozitia-secunda">FC Farul ar fi fost la trei puncte de poziţia secundă</a></strong>
				<em class="comm">778 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/doliu-in-arbitrajul-romanesc"><img src="https://www.telegrafonline.ro/imagini/thumbnail/lazarescu-1589231159.jpg" alt="Doliu în arbitrajul românesc" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/doliu-in-arbitrajul-romanesc">Doliu în arbitrajul românesc</a></strong>
				<em class="comm">666 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/lucrari-de-reamenajare-la-terenul-sintetic-din-complexul-sportiv-din-strada-primaverii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/sint1-1589380876.jpg" alt="Lucrări de reamenajare la terenul sintetic din Complexul Sportiv din strada Primăverii" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/lucrari-de-reamenajare-la-terenul-sintetic-din-complexul-sportiv-din-strada-primaverii">Lucrări de reamenajare la terenul sintetic din Complexul Sportiv din strada Primăverii</a></strong>
				<em class="comm">644 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sports-festival-de-la-clujnapoca-amanat-pentru-anul-viitor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sp2021-1590065957.jpg" alt="Sports Festival de la Cluj-Napoca, amânat pentru anul viitor" width="70" height="70" /></a></div>
										<div class="ora">15:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sports-festival-de-la-clujnapoca-amanat-pentru-anul-viitor">Sports Festival de la Cluj-Napoca, amânat pentru anul viitor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/peste-700-de-mii-de-romani-isi-vor-cauta-un-loc-de-munca--cum-ii-ajuta-guvernul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/peste700demiideromaniisivorcauta-1590056730.jpg" alt="Peste 700 de mii de români îşi vor căuta un loc de muncă / Cum îi ajută Guvernul" width="70" height="70" /></a></div>
										<div class="ora">13:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/peste-700-de-mii-de-romani-isi-vor-cauta-un-loc-de-munca--cum-ii-ajuta-guvernul">Peste 700 de mii de români îşi vor căuta un loc de muncă / Cum îi ajută Guvernul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/meciurile-din-liga-1-ar-putea-fi-reluate-la-jumatatea-lunii-iunie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0698-1590053889.jpg" alt="Meciurile din Liga 1 ar putea fi reluate la jumătatea lunii iunie" width="70" height="70" /></a></div>
										<div class="ora">12:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/meciurile-din-liga-1-ar-putea-fi-reluate-la-jumatatea-lunii-iunie">Meciurile din Liga 1 ar putea fi reluate la jumătatea lunii iunie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/minut-de-reculegere-inaintea-partidelor-din-germania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga1-1590048604.jpg" alt="Minut de reculegere înaintea partidelor din Germania" width="70" height="70" /></a></div>
										<div class="ora">11:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/minut-de-reculegere-inaintea-partidelor-din-germania">Minut de reculegere înaintea partidelor din Germania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/8-judete-din-sudul-tarii-si-bucurestiul-au-fost-afectate-de-cantitatile-mari-de-grindina-care-au-cazut">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/8judetedinsudultariisibucurestiu-1590046291.jpg" alt="8 judeţe din sudul ţării şi Bucureştiul au fost afectate de cantităţile mari de grindină care au căzut." width="70" height="70" /></a></div>
										<div class="ora">10:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/8-judete-din-sudul-tarii-si-bucurestiul-au-fost-afectate-de-cantitatile-mari-de-grindina-care-au-cazut">8 judeţe din sudul ţării şi Bucureştiul au fost afectate de cantităţile mari de grindină care au căzut.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cluburile-din-prima-liga-doresc-incheierea-pe-teren-a-campionatului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1589994362.jpg" alt="Cluburile din prima ligă doresc încheierea pe teren a campionatului" width="70" height="70" /></a></div>
										<div class="ora">20:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cluburile-din-prima-liga-doresc-incheierea-pe-teren-a-campionatului">Cluburile din prima ligă doresc încheierea pe teren a campionatului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/unde-si-cand-trebuie-sa-porti-masca-de-protectie--singurele-persoane-carora-li-se-permite-sa-circule-fara-masca">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/undesicandtrebuiesaportimascadep-1589982468.jpg" alt="Unde şi când trebuie să porţi masca de protecţie / Singurele persoane cărora li se permite să circule fără mască" width="70" height="70" /></a></div>
										<div class="ora">16:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/unde-si-cand-trebuie-sa-porti-masca-de-protectie--singurele-persoane-carora-li-se-permite-sa-circule-fara-masca">Unde şi când trebuie să porţi masca de protecţie / Singurele persoane cărora li se permite să circule fără mască</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-fost-europarlamentar-roman-despre-fondul-de-recuperare-propus-de-merkel-si-macron-un-element-de-propaganda-pentru-a-genera-sperante-in-randul-antreprenorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unfosteuroparlamentarromandespre-1589970607.jpg" alt="Un fost europarlamentar român, despre fondul de recuperare propus de Merkel şi Macron: un element de propagandă pentru a genera speranţe în rândul antreprenorilor" width="70" height="70" /></a></div>
										<div class="ora">13:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-fost-europarlamentar-roman-despre-fondul-de-recuperare-propus-de-merkel-si-macron-un-element-de-propaganda-pentru-a-genera-sperante-in-randul-antreprenorilor">Un fost europarlamentar român, despre fondul de recuperare propus de Merkel şi Macron: un element de propagandă pentru a genera speranţe în rândul antreprenorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/virgil-popescu-trebuie-sa-invatam-sa-traim-cu-acest-virus-nu-exista-nicio-certitudine-cu-privire-la-data-deschiderii-sezonului-turistic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/virgilpopescutrebuiesainvatamsat-1589970520.jpg" alt="Virgil Popescu: Trebuie să învăţăm să trăim cu acest virus. Nu există nicio certitudine cu privire la data deschiderii sezonului turistic" width="70" height="70" /></a></div>
										<div class="ora">13:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/virgil-popescu-trebuie-sa-invatam-sa-traim-cu-acest-virus-nu-exista-nicio-certitudine-cu-privire-la-data-deschiderii-sezonului-turistic">Virgil Popescu: Trebuie să învăţăm să trăim cu acest virus. Nu există nicio certitudine cu privire la data deschiderii sezonului turistic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-va-lupta-pentru-trofeul-eeuro-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/efoot-1589968547.jpg" alt="România va lupta pentru trofeul eEURO 2020" width="70" height="70" /></a></div>
										<div class="ora">12:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-va-lupta-pentru-trofeul-eeuro-2020">România va lupta pentru trofeul eEURO 2020</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/si-intrecerile-baschetbalistice-din-romania-au-fost-oprite">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc9338-1589958915.jpg" alt="Şi întrecerile baschetbalistice din România au fost oprite" width="70" height="70" /></a></div>
										<div class="ora">10:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/si-intrecerile-baschetbalistice-din-romania-au-fost-oprite">Şi întrecerile baschetbalistice din România au fost oprite</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vremea-alerta-meteo-anm-cod-portocaliu-de-ploi-torentiale-si-vijelii-in-15-judete">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/codportocaliudeploitorentialesiv-1589956395.jpg" alt="Vremea. Alertă meteo ANM: Cod portocaliu de ploi torenţiale şi vijelii în 15 judeţe" width="70" height="70" /></a></div>
										<div class="ora">09:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vremea-alerta-meteo-anm-cod-portocaliu-de-ploi-torentiale-si-vijelii-in-15-judete">Vremea. Alertă meteo ANM: Cod portocaliu de ploi torenţiale şi vijelii în 15 judeţe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marea-britanie-se-apropie-de-43000-de-decese-cauzate-de-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mareabritanieseapropiede43000ded-1589956147.jpg" alt="Marea Britanie se apropie de 43.000 de decese cauzate de COVID-19" width="70" height="70" /></a></div>
										<div class="ora">09:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marea-britanie-se-apropie-de-43000-de-decese-cauzate-de-covid19">Marea Britanie se apropie de 43.000 de decese cauzate de COVID-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/anaf-a-publicat-proiectul-noii-declaratii-unice-care-permite-acordarea-de-bonificatii-celor-care-isi-achita-obligatiile-fiscale-anuale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anafapublicatproiectulnoiideclar-1589955477.jpg" alt="ANAF a publicat proiectul noii declarații unice care permite acordarea de bonificații celor care își achită obligaţiile fiscale anuale" width="70" height="70" /></a></div>
										<div class="ora">09:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/anaf-a-publicat-proiectul-noii-declaratii-unice-care-permite-acordarea-de-bonificatii-celor-care-isi-achita-obligatiile-fiscale-anuale">ANAF a publicat proiectul noii declarații unice care permite acordarea de bonificații celor care își achită obligaţiile fiscale anuale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/starea-de-urgenta-ar-putea-fi-reintrodusa-iohannis-unii-au-inteles-gresit-relaxarea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stareadeurgentaarputeafireintrod-1589904754.jpg" alt="Starea de urgenţă ar putea fi reintrodusă. Iohannis: Unii au înţeles greşit relaxarea" width="70" height="70" /></a></div>
										<div class="ora">20:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/starea-de-urgenta-ar-putea-fi-reintrodusa-iohannis-unii-au-inteles-gresit-relaxarea">Starea de urgenţă ar putea fi reintrodusă. Iohannis: Unii au înţeles greşit relaxarea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/datele-a-milioane-de-clienti-au-fost-expuse-in-urma-unui-atac-cibernetic-asupra-unei-companii-aeriene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dateleamilioanedeclientiaufostex-1589904614.jpg" alt="Datele a milioane de clienţi au fost expuse în urma unui atac cibernetic asupra unei companii aeriene" width="70" height="70" /></a></div>
										<div class="ora">19:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/datele-a-milioane-de-clienti-au-fost-expuse-in-urma-unui-atac-cibernetic-asupra-unei-companii-aeriene">Datele a milioane de clienţi au fost expuse în urma unui atac cibernetic asupra unei companii aeriene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cercetatorii-de-la-oxford-au-dat-gres-vaccinul-britanicilor-a-dus-la-infectarea-a-sase-maimute-cu-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cercetatoriidelaoxfordaudatgresv-1589904466.jpg" alt="Cercetătorii de la Oxford au dat greş. Vaccinul britanicilor a dus la infectarea a şase maimuţe cu COVID-19" width="70" height="70" /></a></div>
										<div class="ora">19:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cercetatorii-de-la-oxford-au-dat-gres-vaccinul-britanicilor-a-dus-la-infectarea-a-sase-maimute-cu-covid19">Cercetătorii de la Oxford au dat greş. Vaccinul britanicilor a dus la infectarea a şase maimuţe cu COVID-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ghid-de-reintoarcere-la-munca--cand-te-trimite-angajatorul-acasa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ghiddereintoarcerelamuncacandtet-1589886944.jpg" alt="Ghid de reîntoarcere la muncă / Când te trimite angajatorul acasă" width="70" height="70" /></a></div>
										<div class="ora">14:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ghid-de-reintoarcere-la-munca--cand-te-trimite-angajatorul-acasa">Ghid de reîntoarcere la muncă / Când te trimite angajatorul acasă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-lucreaza-pe-santierul-de-la-sala-polivalenta-din-complexul-sportiv-badea-cartan">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1589885204.jpg" alt="Se lucrează pe şantierul de la Sala Polivalentă din Complexul Sportiv „Badea Cârţan”" width="70" height="70" /></a></div>
										<div class="ora">13:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-lucreaza-pe-santierul-de-la-sala-polivalenta-din-complexul-sportiv-badea-cartan">Se lucrează pe şantierul de la Sala Polivalentă din Complexul Sportiv „Badea Cârţan”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/garantii-guvernamentale-pentru-gazduirea-euro-2020-la-bucuresti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/trofeuro-1589881804.jpg" alt="Garanţii guvernamentale pentru găzduirea EURO 2020 la Bucureşti" width="70" height="70" /></a></div>
										<div class="ora">12:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/garantii-guvernamentale-pentru-gazduirea-euro-2020-la-bucuresti">Garanţii guvernamentale pentru găzduirea EURO 2020 la Bucureşti</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/competitiile-de-fotbal-din-italia-suspendate-pana-la-14-iunie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lega-1589870229.jpg" alt="Competiţiile de fotbal din Italia, suspendate până la 14 iunie" width="70" height="70" /></a></div>
										<div class="ora">09:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/competitiile-de-fotbal-din-italia-suspendate-pana-la-14-iunie">Competiţiile de fotbal din Italia, suspendate până la 14 iunie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sa-incheiat-etapa-a-26a-din-bundesliga">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fotbalnew-1589869628.jpg" alt="S-a încheiat etapa a 26-a din Bundesliga" width="70" height="70" /></a></div>
										<div class="ora">09:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sa-incheiat-etapa-a-26a-din-bundesliga">S-a încheiat etapa a 26-a din Bundesliga</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/uefa-a-amanat-sedinta-comitetului-executiv">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uefa-1589869372.jpg" alt="UEFA a amânat şedinţa Comitetului Executiv" width="70" height="70" /></a></div>
										<div class="ora">09:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/uefa-a-amanat-sedinta-comitetului-executiv">UEFA a amânat şedinţa Comitetului Executiv</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/celtic-glasgow-campioana-in-scotia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/celtic-1589868651.jpg" alt="Celtic Glasgow, campioană în Scoţia" width="70" height="70" /></a></div>
										<div class="ora">09:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/celtic-glasgow-campioana-in-scotia">Celtic Glasgow, campioană în Scoţia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/au-inceput-lucrarile-la-sala-polivalenta-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sala1-1589832422.jpg" alt="Au început lucrările la Sala Polivalentă din Constanța!" width="70" height="70" /></a></div>
										<div class="ora">23:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/au-inceput-lucrarile-la-sala-polivalenta-din-constanta">Au început lucrările la Sala Polivalentă din Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lpf-solicita-punctele-de-vedere-ale-cluburilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc7059-1589831551.jpg" alt="LPF solicită punctele de vedere ale cluburilor" width="70" height="70" /></a></div>
										<div class="ora">22:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lpf-solicita-punctele-de-vedere-ale-cluburilor">LPF solicită punctele de vedere ale cluburilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-va-evolua-in-cupa-ehf-in-sezonul-viitor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1589829930.jpg" alt="HC Dobrogea Sud va evolua în Cupa EHF în sezonul viitor" width="70" height="70" /></a></div>
										<div class="ora">22:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-va-evolua-in-cupa-ehf-in-sezonul-viitor">HC Dobrogea Sud va evolua în Cupa EHF în sezonul viitor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rezultate-pozitive-in-testele-preliminare-ale-vaccinului-anticoronavirus-dezvoltat-de-firma-moderna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rezultatepozitiveintesteleprelim-1589817906.jpg" alt="Rezultate pozitive în testele preliminare ale vaccinului anticoronavirus dezvoltat de firma Moderna" width="70" height="70" /></a></div>
										<div class="ora">19:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rezultate-pozitive-in-testele-preliminare-ale-vaccinului-anticoronavirus-dezvoltat-de-firma-moderna">Rezultate pozitive în testele preliminare ale vaccinului anticoronavirus dezvoltat de firma Moderna</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fara-campioane-in-handbalul-romanesc-in-sezonul-20192020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1589803540.jpg" alt="Fără campioane în handbalul românesc în sezonul 2019-2020" width="70" height="70" /></a></div>
										<div class="ora">15:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fara-campioane-in-handbalul-romanesc-in-sezonul-20192020">Fără campioane în handbalul românesc în sezonul 2019-2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/analistii-romania-isi-poate-reveni-rapid-cresterea-economiei-in-plina-pandemie-a-fost-dea-dreptul-neasteptata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/analistiiromaniaisipoaterevenira-1589788280.jpg" alt="Analiştii: România îşi poate reveni rapid. Creşterea economiei, în plină pandemie, a fost de-a dreptul neaşteptată" width="70" height="70" /></a></div>
										<div class="ora">11:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/analistii-romania-isi-poate-reveni-rapid-cresterea-economiei-in-plina-pandemie-a-fost-dea-dreptul-neasteptata">Analiştii: România îşi poate reveni rapid. Creşterea economiei, în plină pandemie, a fost de-a dreptul neaşteptată</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/orban-anunta-ca-de-astazi-se-dau-amenzi-mari-celor-care-nu-vor-respecta-legea-cine-va-fi-penalizat-si-care-sunt-sumele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/orbananuntacadeastazisedauamenzi-1589788097.jpg" alt="Orban anunţă că de astăzi se dau amenzi MARI celor care nu vor respecta legea. Cine va fi penalizat şi care sunt sumele" width="70" height="70" /></a></div>
										<div class="ora">10:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/orban-anunta-ca-de-astazi-se-dau-amenzi-mari-celor-care-nu-vor-respecta-legea-cine-va-fi-penalizat-si-care-sunt-sumele">Orban anunţă că de astăzi se dau amenzi MARI celor care nu vor respecta legea. Cine va fi penalizat şi care sunt sumele</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/starea-de-alerta-a-fost-aprobata-de-executiv">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stareadealertaafostaprobatadeexe-1589787119.jpg" alt="Starea de alertă a fost aprobată de Executiv" width="70" height="70" /></a></div>
										<div class="ora">10:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/starea-de-alerta-a-fost-aprobata-de-executiv">Starea de alertă a fost aprobată de Executiv</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bc-athletic-si-americanulschneider-continua-colaborarea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/siler-1589781766.jpg" alt="BC Athletic şi americanul  Schneider continuă colaborarea" width="70" height="70" /></a></div>
										<div class="ora">09:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bc-athletic-si-americanulschneider-continua-colaborarea">BC Athletic şi americanul  Schneider continuă colaborarea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/orban-despre-starea-de-alerta-reactia-premierului-la-protestele-din-piata-victoriei-si-petrecerea-din-herastrau">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/orbandesprestareadealertareactia-1589741671.jpg" alt="Orban, despre starea de alertă. Reacţia premierului la protestele din Piaţa Victoriei şi petrecerea din Herăstrău." width="70" height="70" /></a></div>
										<div class="ora">21:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/orban-despre-starea-de-alerta-reactia-premierului-la-protestele-din-piata-victoriei-si-petrecerea-din-herastrau">Orban, despre starea de alertă. Reacţia premierului la protestele din Piaţa Victoriei şi petrecerea din Herăstrău.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorie-pentru-bayern-mnchen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bmlogo-1589739723.jpg" alt="Victorie pentru Bayern München" width="70" height="70" /></a></div>
										<div class="ora">21:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorie-pentru-bayern-mnchen">Victorie pentru Bayern München</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/proceduri-de-lucru-la-frf">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frfnou-1589732406.jpg" alt="Proceduri de lucru la FRF" width="70" height="70" /></a></div>
										<div class="ora">19:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/proceduri-de-lucru-la-frf">Proceduri de lucru la FRF</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/platforma-zoom-a-ajuns-sa-valoreze-mai-mult-decat-cele-mai-mari-7-companii-aeriene-din-lume">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/platformazoomaajunssavalorezemai-1589707292.jpg" alt="Platforma Zoom a ajuns să valoreze mai mult decât cele mai mari 7 companii aeriene din lume" width="70" height="70" /></a></div>
										<div class="ora">13:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/platforma-zoom-a-ajuns-sa-valoreze-mai-mult-decat-cele-mai-mari-7-companii-aeriene-din-lume">Platforma Zoom a ajuns să valoreze mai mult decât cele mai mari 7 companii aeriene din lume</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marea-redeschidere-in-ce-conditii-se-vor-redeschide-restaurantele-din-italia-masuri-stricte-pentru-angajati-si-clienti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/marearedeschidereinceconditiisev-1589706577.jpg" alt="Marea redeschidere. În ce condiţii se vor redeschide restaurantele din Italia: măsuri stricte pentru angajaţi şi clienţi" width="70" height="70" /></a></div>
										<div class="ora">13:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marea-redeschidere-in-ce-conditii-se-vor-redeschide-restaurantele-din-italia-masuri-stricte-pentru-angajati-si-clienti">Marea redeschidere. În ce condiţii se vor redeschide restaurantele din Italia: măsuri stricte pentru angajaţi şi clienţi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-explodat-bomba-cu-coronavirus-la-nadlac-peste-30000-de-oameni-au-trecut-prin-vama-fara-control-epidemiologic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aexplodatbombacucoronaviruslanad-1589706192.jpg" alt="A explodat bomba cu coronavirus la Nădlac? Peste 30.000 de oameni au trecut prin vamă fără control epidemiologic" width="70" height="70" /></a></div>
										<div class="ora">12:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-explodat-bomba-cu-coronavirus-la-nadlac-peste-30000-de-oameni-au-trecut-prin-vama-fara-control-epidemiologic">A explodat bomba cu coronavirus la Nădlac? Peste 30.000 de oameni au trecut prin vamă fără control epidemiologic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/obama-atac-la-adresa-administratiei-trump-pentru-gestionarea-crizei-aceasta-pandemie-a-ridicat-in-sfarsit-cortina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/obamaataclaadresaadministratieit-1589706038.jpg" alt="Obama, atac la adresa administraţiei Trump, pentru gestionarea crizei. „Această pandemie a ridicat în sfârşit cortina”" width="70" height="70" /></a></div>
										<div class="ora">11:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/obama-atac-la-adresa-administratiei-trump-pentru-gestionarea-crizei-aceasta-pandemie-a-ridicat-in-sfarsit-cortina">Obama, atac la adresa administraţiei Trump, pentru gestionarea crizei. „Această pandemie a ridicat în sfârşit cortina”</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.1544 secunde</div>
	
	
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->

	<span>
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
</body>

</html>