 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Pensii majorate, înainte de Paşte</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Vești bune pentru rom&amp;acirc;nii care au lucrat &amp;icirc;n grupele I şi a II-a de muncă. Primele pensii recalculate vor fi plătite p&amp;acirc;nă ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Pensii majorate, înainte de Paşte" /><meta property="og:description" content="Vești bune pentru rom&acirc;nii care au lucrat &icirc;n grupele I şi a II-a de muncă. Primele pensii recalculate vor fi plătite p&acirc;nă ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/pensiimarite-1552282223.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/pensii-majorate-inainte-de-paste" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="514" /><meta property="og:image:height" content="295" /><script data-cfasync="false" src=/sw.js></script>
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Pensii majorate, înainte de Paşte</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/alegeri-r-moldova">alegeri R. Moldova</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-se-intampla-cu-voucherele-de-vacanta-in-minivacanta-de-paste">Ce se întâmplă cu VOUCHERELE DE VACANŢĂ în minivacanţa de Paşte</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/spit-a-inceput-distribuirea-deciziilor-de-impunere-pentru-2019">SPIT a început distribuirea deciziilor de impunere pentru 2019</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/spatiul-economic-european-ofera-locuri-de-munca-pentru-romani-ce-se-cauta">Spaţiul Economic European oferă locuri de muncă pentru români. Ce se caută</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pe-cine-afecteaza-lucrarile-enel-in-aceasta-saptamana">Pe cine afectează lucrările Enel în această săptămână</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alocatiile-majorate-sar-putea-plati-retroactiv-de-la-1-martie">ALOCAŢIILE majorate s-ar putea plăti RETROACTIV de la 1 martie</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-la-ovidiu-o-victima-preluata-de-elicopterul-smurd">Accident grav la Ovidiu. O victimă, preluată de elicopterul SMURD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/periculos-adolescenti-din-constanta-afectati-de-fenomenul-zombie">Periculos! Adolescenți din Constanța, afectați de „fenomenul zombie“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cate-chibrituri-poti-sa-cumperi-cu-jumatate-de-milion-stie-garda-de-coasta">Câte chibrituri poţi să cumperi cu jumătate de milion? Ştie Garda de Coastă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/marinari-romani-rapiti-de-pirati-mae-a-activat-celula-de-criza">Marinari români, răpiţi de piraţi! MAE a activat celula de criză</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-sunt-pescarii-disparuti-pe-mare-la-mangalia">Cine sunt pescarii dispăruți pe mare, la Mangalia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-senator-afiliat-grupului-psd-sa-inscris-in-partidul-lui-gabriel-oprea">Un senator afiliat grupului PSD s-a înscris în partidul lui Gabriel Oprea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/klaus-iohannis-retrimite-bugetul-in-parlament">Klaus Iohannis RETRIMITE bugetul în Parlament</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/psd-nu-permitem-pnl-si-usr-abrogarea-oug-114-de-dragul-corporatiilor-suparate">PSD: Nu permitem PNL şi USR abrogarea OUG 114 de dragul corporaţiilor supărate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/eurodeputatul-psd-tapardel-iohannis-duce-cinismul-pe-cele-mai-inalte-culmi">Eurodeputatul PSD Ţapardel: „Iohannis duce cinismul pe cele mai înalte culmi”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-fost-inregistrata-la-bec-prima-alianta-electorala">A fost înregistrată la BEC prima alianta electorală!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/faleza-din-constanta-modernizata-pe-bani-europeni">Faleză din Constanţa, modernizată pe bani europeni</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-cand-se-blocheaza-accesul-in-peninsula">De când se blochează accesul în Peninsulă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-soferi-nu-va-mai-fi-permis-virajul-la-stanga-de-pe-strada-il-caragiale">Atenție, șoferi! Nu va mai fi permis virajul la stânga de pe strada I.L. Caragiale!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-obtii-permisele-de-acces-in-zona-peninsulara">Cum obții permisele de acces în Zona Peninsulară</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/modificari-urbanistice-in-intersectia-de-la-city-primaria-a-montat-console-cu-led-la-semafoare">Modificări urbanistice în intersecția de la City: Primăria a montat console cu LED la semafoare</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/unde-nui-cap-vai-de-rezerva-de-aur">Unde nu-i cap, vai de rezerva de aur</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anaf-isi-da-cu-stangul-in-declaratia-unica">ANAF își dă cu stângul în... declarația unică</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/volkswagen-face-legea-in-piata-auto-din-romania">Volkswagen face legea în piața auto din România</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inmatricularile-de-firme-au-crescut-cu-58-in-ianuarie">Înmatriculările de firme au crescut cu 58%, în ianuarie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-luat-cu-el-in-mormant-180-milioane-dolari">A luat cu el în mormânt 180 milioane dolari!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/perceptii-rationale-viciate-atitudinea-populatiei-fata-de-vaccinuri-si-vaccinare">Percepții raționale viciate?! Atitudinea populației față de vaccinuri și vaccinare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comisia-pentru-medici-a-sanitas-face-apel-la-unitate">COMISIA pentru medici a SANITAS FACE APEL LA UNITATE!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-poate-se-modernizeaza-maternitatea-din-medgidia-vezi-cum">SE POATE! Se modernizează Maternitatea din Medgidia. Vezi cum!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vezi-programul-de-vizita-la-spitalul-judetean-constanta">Vezi PROGRAMUL DE VIZITĂ la Spitalul Județean Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prea-aglomerat-zeci-de-mii-de-pacienti-tratati-la-spitalul-de-urgenta-constanta">Prea aglomerat! Zeci de mii de pacienți, tratați la Spitalul de Urgență Constanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-se-modifica-prin-ordonanta-adoptata-azi-de-guvern-care-schimba-oug-7">Ce se modifică prin ordonanţa, adoptată azi de Guvern, care schimbă OUG 7</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/numirea-lui-kovesi-ca-procurorsef-ar-declansa-un-scandal-la-nivel-european">„Numirea lui Kovesi ca procuror-șef ar declanșa un scandal la nivel european”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asociatia-procurorilor-multumita-de-modificarea-oug-nr-72019">Asociația procurorilor, mulțumită de modificarea O.U.G. nr. 7/2019</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-ce-kovesi-nu-ar-trebui-numita-in-functia-de-procurorsef-european">De ce Kovesi nu ar trebui numită în funcția de procuror-şef european</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/diicot-continua-protestul-pana-cand-vor-purta-banderolele-albe">DIICOT continuă protestul! Până când vor purta banderolele albe</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/premiile-nobel-pentru-literatura-pentru-2018-si-2019-acordate-impreuna">Premiile Nobel pentru Literatură pentru 2018 şi 2019, acordate împreună</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inventar-din-1941-cu-privire-la-tezaurul-de-la-moscova-in-posesia-bnr">Inventar din 1941 cu privire la Tezaurul de la Moscova, în posesia BNR</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/auditii-de-purim-sau-despre-curajul-de-a-scriegrai-in-prezent">„Audiţii de Purim“ sau despre curajul de a scrie/grăi în prezent!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/imaginea-femeii-dobrogene-surprinsa-in-fotografii">Imaginea femeii dobrogene, surprinsă în fotografii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-trei-spectacole-din-weekend-ale-teatrului-de-stat-constanta">Cele trei spectacole din weekend ale Teatrului de Stat Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asociatia-elevilor-din-constanta-are-o-noua-conducere">Asociația Elevilor din Constanța are o nouă conducere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nou-proiect-de-lege-privind-manualele-scolare-ce-prevede-acesta">Nou proiect de lege privind manualele şcolare! Ce prevede acesta?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parinti-sunteti-pregatiti-de-astazi-incep-inscrierile-la-clasa-pregatitoare">Părinți, sunteți pregătiți? De astăzi încep înscrierile la clasa pregătitoare!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/calendarul-simularii-evaluarii-nationale-pentru-elevii-claselor-a-viiia-si-a-xiia">Calendarul simulării evaluării naționale pentru elevii claselor a VIII-a și a XII-a</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nsa-inchide-un-program-controversat-al-sua-de-monitorizare-a-conversatiilor-telefonice">NSA închide un program controversat al SUA de monitorizare a conversaţiilor telefonice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-ce-turcia-nu-poate-deveni-membra-a-uniunii-europene">De ce Turcia NU poate deveni membră a Uniunii Europene</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pachete-postale-cu-explozibil-trimise-la-aeroporturile-din-londra">Pachete poștale cu explozibil, trimise la aeroporturile din Londra</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/au-torturat-si-ucis-o-romanca-si-acum-sunt-judecati-tragedia-a-avut-loc-in-1973">Au torturat şi ucis o româncă şi acum sunt judecaţi! Tragedia a avut loc în 1973</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/filipine-1500-de-broscute-testoase-descoperite-in-bagaje-la-vama">Filipine: 1500 de broscuțe țestoase descoperite în bagaje, la vamă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hc-dobrogea-sud-se-poate-detasa-in-fruntea-ligii-nationale">HC Dobrogea Sud se poate detașa în fruntea Ligii Naționale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/final-fourul-cupei-romaniei-la-handbal-masculin-la-focsani">Final Four-ul Cupei României la handbal masculin, la Focşani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fotbal-volei-si-baschet-in-weekend-pentru-echipele-constantene">Fotbal, volei şi baschet, în weekend, pentru echipele constănțene</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trei-meciuri-extrem-de-importante-la-editia-a-28a-a-trofeului-telegraf">Trei meciuri extrem de importante la ediția a 28-a a Trofeului „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dueluri-pentru-primul-loc-la-trofeul-telegraf">Dueluri pentru primul loc la Trofeul „Telegraf”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Pensii majorate, înainte de Paşte</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-social'>Social</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								11 Martie 2019 / 07:25							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								165 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/pensiimarite-1552282223.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/pensiimarite-1552282223.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Vești bune pentru rom&acirc;nii care au lucrat &icirc;n grupele I şi a II-a de muncă. Primele pensii recalculate vor fi plătite p&acirc;nă &icirc;nainte de Paşte, spun surse din ministerul Muncii, citate de Rom&acirc;nia TV. Zilele acestea se termină tipărirea primelor taloane de pensie după recalculări, iar plățile se fac &icirc;n luna aprilie.</p>

<p>Reprezentanţii de la Casa Naţionala de Pensii au trimis deja deciziile de recalculare pentru cei care au lucrat &icirc;n grupele I şi II de muncă. Persoanele care au primit deja deciziile vor primi &icirc;n luna aprilie pensia majorată.</p>

<p>Cei care vor primi primele decizii de recalculare sunt persoanele mai &icirc;n v&acirc;rstă, care au dosarele cele mai vechi, dar şi cei care ies acum la pensie, astfel &icirc;nc&acirc;t să &icirc;ncaseze din prima pensia direct recalculată.</p>

<p>&quot;O parte dintre aceste decizii se vor pune &icirc;n plată pe plățile curtente. &Icirc;n luna aprilie, &icirc;și vor putea primi plățile majorate c&acirc;t mai multe persoane care fac obiectul legii. Sunt persoane care nu au pensii foarte mari. Orice sumă &icirc;n plus este cu at&acirc;t mai binevenită. (...) Pensionarii care s-au &icirc;nscris cel mai devreme vor beneficia primii. Cu ei se va &icirc;ncepe recalcularea.&quot;, a explicat Doina P&acirc;rcălabu la Rom&acirc;nia TV.</p>

<p>Majorările sunt semnificative. &Icirc;n grupa I de muncă, o pensie care &icirc;n prezent este de aproximativ 2.000 de lei va ajunge p&acirc;nă la aproximativ 4.000 de lei.</p>

<p>&Icirc;n grupa II de muncă, o pensie de 2.000 de lei va ajunge peste 3.000 de lei.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/ministerul-muncii'>ministerul muncii</a> &bull; <a href='https://www.telegrafonline.ro/pensii'>pensii</a> &bull; <a href='https://www.telegrafonline.ro/dosare'>dosare</a> &bull; <a href='https://www.telegrafonline.ro/plata'>plată</a> &bull; <a href='https://www.telegrafonline.ro/pensionari'>pensionari</a> &bull; <a href='https://www.telegrafonline.ro/grupa'>grupa</a> &bull; <a href='https://www.telegrafonline.ro/munca'>muncă</a> &bull; <a href='https://www.telegrafonline.ro/recalculare'>recalculare</a> &bull; <a href='https://www.telegrafonline.ro/majorari'>majorări</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/pensii-majorate-inainte-de-paste"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/pensii-majorate-inainte-de-paste"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
					
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/ministerul-dezvoltarii-interzice-fosele-septice-si-wcurile-care-nu-sunt-racordate-la-canalizare">
														<img src="https://www.telegrafonline.ro/imagini/mici/wcgradina-1552287689.jpg"
															alt="Ministerul Dezvoltării interzice fosele septice și WC-urile care nu sunt racordate la canalizare" width="320" height="180" />
														Ministerul Dezvoltării interzice fosele septice și WC-urile care nu sunt racordate la canalizare													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/intreruperi-masive-de-curent-in-constanta">
														<img src="https://www.telegrafonline.ro/imagini/mici/intreruperimasivedecurentinconst-1552228097.jpg"
															alt="Întreruperi masive de curent în Constanţa!" width="320" height="180" />
														Întreruperi masive de curent în Constanţa!													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/apa-potabila-sigura-si-curata-ue-actualizeaza-standardele-de-calitate">
														<img src="https://www.telegrafonline.ro/imagini/mici/apapotabilasigurasicurataueactua-1552227702.jpg"
															alt="Apă potabilă sigură și curată! UE actualizează standardele de calitate" width="320" height="180" />
														Apă potabilă sigură și curată! UE actualizează standardele de calitate													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/bugetarii-ar-putea-avea-din-nou-o-minivacanta-prelungita">
															<img src="https://www.telegrafonline.ro/imagini/mici/minivacantaduo-1550134219.jpg"
																alt="Bugetarii ar putea avea, din nou, o minivacanță prelungită" width="320" height="180" />
															Bugetarii ar putea avea, din nou, o minivacanță prelungită														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/pierd-romanii-venituri-la-pensie-cati-bani-vor-primi-mai-putin">
															<img src="https://www.telegrafonline.ro/imagini/mici/banimaiputinilapensie11-1550754986.jpg"
																alt="Pierd românii venituri la PENSIE?! Câţi bani vor primi mai puţin" width="320" height="180" />
															Pierd românii venituri la PENSIE?! Câţi bani vor primi mai puţin														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/ce-zile-libere-mai-au-romanii-a-fost-anuntat-calendarul">
															<img src="https://www.telegrafonline.ro/imagini/mici/catezileliberemaiauromanii11-1550067775.jpg"
																alt="Ce zile libere mai au românii. A fost anunțat calendarul" width="320" height="180" />
															Ce zile libere mai au românii. A fost anunțat calendarul														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="393081" />
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/martisor-toate-pensiile-marite-se-platesc-retroactiv-din-octombrie"><img src="https://www.telegrafonline.ro/imagini/thumbnail/pensieretroactiva1-1551446093.jpg" alt="„Mărţişor“! Toate PENSIILE MĂRITE se plătesc retroactiv din octombrie" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/martisor-toate-pensiile-marite-se-platesc-retroactiv-din-octombrie">„Mărţişor“! Toate PENSIILE MĂRITE se plătesc retroactiv din octombrie</a></strong>
				<em class="comm">2364 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/sume-importante-recalcularea-pensiilor-va-aduce-bani-in-plus"><img src="https://www.telegrafonline.ro/imagini/thumbnail/baniinpluspentrupensionari11-1551101166.jpg" alt="Sume importante! Recalcularea pensiilor va aduce bani în plus" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/sume-importante-recalcularea-pensiilor-va-aduce-bani-in-plus">Sume importante! Recalcularea pensiilor va aduce bani în plus</a></strong>
				<em class="comm">2270 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/despre-pensionarea-la-limita-de-varsta-si-cea-anticipata-datele-oficiale"><img src="https://www.telegrafonline.ro/imagini/thumbnail/pensionarelatermen1-1551452307.jpg" alt="Despre pensionarea la limită de vârstă şi cea anticipată. Datele oficiale" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/despre-pensionarea-la-limita-de-varsta-si-cea-anticipata-datele-oficiale">Despre pensionarea la limită de vârstă şi cea anticipată. Datele oficiale</a></strong>
				<em class="comm">655 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/am-intalnit-si-marinari-fericiti-au-reusit-sa-isi-recupereze-salariile-restante-mai-sunt-si-altii-insa-care"><img src="https://www.telegrafonline.ro/imagini/thumbnail/amintalnitsimarinarifericitiaure-1551714616.jpg" alt="Am întâlnit şi marinari fericiţi. Au reuşit să îşi recupereze salariile restante! Mai sunt şi alţii însă, care..." width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/am-intalnit-si-marinari-fericiti-au-reusit-sa-isi-recupereze-salariile-restante-mai-sunt-si-altii-insa-care">Am întâlnit şi marinari fericiţi. Au reuşit să îşi recupereze salariile restante! Mai sunt şi alţii însă, care...</a></strong>
				<em class="comm">346 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/impas-probleme-la-montarea-panourilor-fotovoltaice-cu-bani-de-la-stat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/montarepanouri-1551893166.jpg" alt="Impas?! Probleme la montarea panourilor fotovoltaice cu bani de la stat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/impas-probleme-la-montarea-panourilor-fotovoltaice-cu-bani-de-la-stat">Impas?! Probleme la montarea panourilor fotovoltaice cu bani de la stat</a></strong>
				<em class="comm">292 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/politistii-au-avut-de-lucru-in-weekend-la-cogealac-amenzi-de-peste-6000-lei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/politiecogealac-1552294339.jpg" alt="Polițiștii au avut de lucru în weekend la Cogealac. Amenzi de peste 6000 lei" width="70" height="70" /></a></div>
										<div class="ora">10:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/politistii-au-avut-de-lucru-in-weekend-la-cogealac-amenzi-de-peste-6000-lei">Polițiștii au avut de lucru în weekend la Cogealac. Amenzi de peste 6000 lei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ordin-de-protectie-si-dosar-penal-pentru-sotul-agresiv">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ordinprotectiefemeiebatuta-1552293830.jpg" alt="Ordin de protecție și dosar penal pentru soțul agresiv" width="70" height="70" /></a></div>
										<div class="ora">10:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ordin-de-protectie-si-dosar-penal-pentru-sotul-agresiv">Ordin de protecție și dosar penal pentru soțul agresiv</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/csm-bucuresti--metz-handball-in-sferturile-ligii-campionilor-la-handbal-feminin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/handbal-1552290188.jpg" alt="CSM Bucureşti - Metz Handball, în sferturile Ligii Campionilor la handbal feminin" width="70" height="70" /></a></div>
										<div class="ora">09:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/csm-bucuresti--metz-handball-in-sferturile-ligii-campionilor-la-handbal-feminin">CSM Bucureşti - Metz Handball, în sferturile Ligii Campionilor la handbal feminin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incendiu-puternic-la-o-ferma-de-pui-din-corbu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pompierifocziua-1552289391.jpg" alt="Incendiu puternic la o fermă de pui din Corbu!" width="70" height="70" /></a></div>
										<div class="ora">09:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incendiu-puternic-la-o-ferma-de-pui-din-corbu">Incendiu puternic la o fermă de pui din Corbu!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/carles-puigdemont-va-candida-la-alegerile-din-26-mai-din-exil">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/carlespuidgemiont-1552288193.jpg" alt="Carles Puigdemont va candida la alegerile din 26 mai, din exil" width="70" height="70" /></a></div>
										<div class="ora">09:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/carles-puigdemont-va-candida-la-alegerile-din-26-mai-din-exil">Carles Puigdemont va candida la alegerile din 26 mai, din exil</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministerul-dezvoltarii-interzice-fosele-septice-si-wcurile-care-nu-sunt-racordate-la-canalizare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/wcgradina-1552287689.jpg" alt="Ministerul Dezvoltării interzice fosele septice și WC-urile care nu sunt racordate la canalizare" width="70" height="70" /></a></div>
										<div class="ora">08:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministerul-dezvoltarii-interzice-fosele-septice-si-wcurile-care-nu-sunt-racordate-la-canalizare">Ministerul Dezvoltării interzice fosele septice și WC-urile care nu sunt racordate la canalizare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/horoscop-11-martie-taurii-incep-saptamana-cu-dreptul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/horoscopexquis-1552285740.jpg" alt="Horoscop, 11 martie. Taurii încep săptămâna cu dreptul!" width="70" height="70" /></a></div>
										<div class="ora">08:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/horoscop-11-martie-taurii-incep-saptamana-cu-dreptul">Horoscop, 11 martie. Taurii încep săptămâna cu dreptul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/facebook-va-limita-distribuirea-de-stiri-false-privind-vaccinarea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/facebbokfake-1552285385.jpg" alt="Facebook va limita distribuirea de știri false privind vaccinarea" width="70" height="70" /></a></div>
										<div class="ora">08:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/facebook-va-limita-distribuirea-de-stiri-false-privind-vaccinarea">Facebook va limita distribuirea de știri false privind vaccinarea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/loto-rezultatele-extragerilor-de-duminica-10-martie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/loto-1552283480.jpg" alt="LOTO: Rezultatele extragerilor de duminică, 10 martie" width="70" height="70" /></a></div>
										<div class="ora">07:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/loto-rezultatele-extragerilor-de-duminica-10-martie">LOTO: Rezultatele extragerilor de duminică, 10 martie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-incetat-din-viata-un-fost-portar-al-fc-farul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/deces-1552282428.jpg" alt="A încetat din viaţă un fost portar al FC Farul" width="70" height="70" /></a></div>
										<div class="ora">07:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-incetat-din-viata-un-fost-portar-al-fc-farul">A încetat din viaţă un fost portar al FC Farul</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pensii-majorate-inainte-de-paste">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pensiimarite-1552282223.jpg" alt="Pensii majorate, înainte de Paşte" width="70" height="70" /></a></div>
										<div class="ora">07:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pensii-majorate-inainte-de-paste">Pensii majorate, înainte de Paşte</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/craiova-trece-la-limita-de-astra">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc9877-1552281367.jpg" alt="Craiova trece la limită de Astra" width="70" height="70" /></a></div>
										<div class="ora">07:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/craiova-trece-la-limita-de-astra">Craiova trece la limită de Astra</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-este-in-optimile-turneului-de-la-indian-wells">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sh-1552280848.jpg" alt="Halep este în optimile turneului de la Indian Wells" width="70" height="70" /></a></div>
										<div class="ora">07:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-este-in-optimile-turneului-de-la-indian-wells">Halep este în optimile turneului de la Indian Wells</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trei-echipe-sunt-la-egalitate-pe-podiumul-trofeului-telegraf">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/53194176664754167276695538318656-1552242020.jpg" alt="Trei echipe sunt la egalitate pe podiumul Trofeului „Telegraf”" width="70" height="70" /></a></div>
										<div class="ora">20:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trei-echipe-sunt-la-egalitate-pe-podiumul-trofeului-telegraf">Trei echipe sunt la egalitate pe podiumul Trofeului „Telegraf”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-viitorul-se-gandeste-la-primul-succes-cu-fcsb-intrun-meci-pe-arena-nationala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc1919-1552239913.jpg" alt="FC Viitorul se gândeşte la primul succes cu FCSB într-un meci pe Arena Naţională" width="70" height="70" /></a></div>
										<div class="ora">19:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-viitorul-se-gandeste-la-primul-succes-cu-fcsb-intrun-meci-pe-arena-nationala">FC Viitorul se gândeşte la primul succes cu FCSB într-un meci pe Arena Naţională</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/timisoara-a-castigat-cupa-romaniei-la-handbal-masculin">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tim-1552239166.jpg" alt="Timişoara a câştigat Cupa României la handbal masculin" width="70" height="70" /></a></div>
										<div class="ora">19:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/timisoara-a-castigat-cupa-romaniei-la-handbal-masculin">Timişoara a câştigat Cupa României la handbal masculin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/numirea-lui-kovesi-ca-procurorsef-ar-declansa-un-scandal-la-nivel-european">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/numirealuikovesi-1552233907.jpg" alt="„Numirea lui Kovesi ca procuror-șef ar declanșa un scandal la nivel european”" width="70" height="70" /></a></div>
										<div class="ora">18:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/numirea-lui-kovesi-ca-procurorsef-ar-declansa-un-scandal-la-nivel-european">„Numirea lui Kovesi ca procuror-șef ar declanșa un scandal la nivel european”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bursa-repara-cu-greu-stricaciunile-produse-de-oug-114">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bursacapitalizare-1552233683.jpg" alt="Bursa repară cu greu stricăciunile produse de OUG 114" width="70" height="70" /></a></div>
										<div class="ora">18:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bursa-repara-cu-greu-stricaciunile-produse-de-oug-114">Bursa repară cu greu stricăciunile produse de OUG 114</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-fac-angajari-la-primaria-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sefacangajarilaprimariaconstanta-1552233551.jpg" alt="Se fac angajări la Primăria Constanța" width="70" height="70" /></a></div>
										<div class="ora">17:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-fac-angajari-la-primaria-constanta">Se fac angajări la Primăria Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sebastian-ghita-candideaza-la-europarlamentare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sebastianghitacandideazalaeuropa-1552233247.jpg" alt="Sebastian Ghiţă candidează la europarlamentare" width="70" height="70" /></a></div>
										<div class="ora">17:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sebastian-ghita-candideaza-la-europarlamentare">Sebastian Ghiţă candidează la europarlamentare</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ssc-farul-a-avansat-o-pozitie-u-cluj-a-trecut-pe-locul-secund-in-liga-a-2a">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/farsuport-1552233065.jpg" alt="SSC Farul a avansat o poziţie, U. Cluj a trecut pe locul secund în Liga a 2-a" width="70" height="70" /></a></div>
										<div class="ora">17:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ssc-farul-a-avansat-o-pozitie-u-cluj-a-trecut-pe-locul-secund-in-liga-a-2a">SSC Farul a avansat o poziţie, U. Cluj a trecut pe locul secund în Liga a 2-a</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/soferi-pregatitiva-nervii-de-luni-restrictii-pe-podul-de-la-butelii-din-nou">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1soferipregatitivanervii-1552231943.jpg" alt="Șoferi, pregătiți-vă nervii! De luni, restricții pe Podul de la Butelii! Din nou!" width="70" height="70" /></a></div>
										<div class="ora">17:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/soferi-pregatitiva-nervii-de-luni-restrictii-pe-podul-de-la-butelii-din-nou">Șoferi, pregătiți-vă nervii! De luni, restricții pe Podul de la Butelii! Din nou!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vreme-insorita-si-temperaturi-peste-medie-totusi-incep-ploile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/totusiincepploile-1552231471.jpg" alt="Vreme însorită și temperaturi peste medie! Totuși, încep ploile" width="70" height="70" /></a></div>
										<div class="ora">17:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vreme-insorita-si-temperaturi-peste-medie-totusi-incep-ploile">Vreme însorită și temperaturi peste medie! Totuși, încep ploile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/beneficiile-vaccinarii-mai-mari-decat-riscurile-peste-50-dintre-romani-cred-asta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/beneficiilevaccinariimaimarideca-1552230941.jpg" alt="Beneficiile vaccinării, mai mari decât riscurile! Peste 50% dintre români cred asta!" width="70" height="70" /></a></div>
										<div class="ora">17:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/beneficiile-vaccinarii-mai-mari-decat-riscurile-peste-50-dintre-romani-cred-asta">Beneficiile vaccinării, mai mari decât riscurile! Peste 50% dintre români cred asta!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/auditii-de-purim-sau-despre-curajul-de-a-scriegrai-in-prezent">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/auditiidepurimsaudesprecurajulde-1552230680.jpg" alt="„Audiţii de Purim“ sau despre curajul de a scrie/grăi în prezent!" width="70" height="70" /></a></div>
										<div class="ora">17:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/auditii-de-purim-sau-despre-curajul-de-a-scriegrai-in-prezent">„Audiţii de Purim“ sau despre curajul de a scrie/grăi în prezent!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mii-de-oameni-la-templul-lui-dalai-lama-in-india">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/miideoamenilatemplulluidalailama-1552229873.jpg" alt="Mii de oameni la templul lui Dalai Lama, în India!" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mii-de-oameni-la-templul-lui-dalai-lama-in-india">Mii de oameni la templul lui Dalai Lama, în India!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avem-contract-vom-avea-noroc-de-inca-o-bucata-de-autostrada">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetacontractautostrada-1552229403.jpg" alt="Avem contract! Vom avea noroc de încă o bucată de autostradă?!" width="70" height="70" /></a></div>
										<div class="ora">16:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avem-contract-vom-avea-noroc-de-inca-o-bucata-de-autostrada">Avem contract! Vom avea noroc de încă o bucată de autostradă?!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/brexitul-ucis-incertitudine-totala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/brexitulucisincertitudinetotala-1552229813.jpg" alt="Brexit-ul, ucis? „Incertitudine totală”!" width="70" height="70" /></a></div>
										<div class="ora">16:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/brexitul-ucis-incertitudine-totala">Brexit-ul, ucis? „Incertitudine totală”!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/weekend-de-foc-pentru-pompieri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/weekenddefocpentrupompieri-1552228454.jpg" alt="Weekend de foc pentru pompieri!" width="70" height="70" /></a></div>
										<div class="ora">16:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/weekend-de-foc-pentru-pompieri">Weekend de foc pentru pompieri!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/intreruperi-masive-de-curent-in-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/intreruperimasivedecurentinconst-1552228097.jpg" alt="Întreruperi masive de curent în Constanţa!" width="70" height="70" /></a></div>
										<div class="ora">16:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/intreruperi-masive-de-curent-in-constanta">Întreruperi masive de curent în Constanţa!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aveti-amenzi-rutiere-neplatite-volensnolens-le-veti-plati">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avetiamenzirutiereneplatitevolen-1552227840.jpg" alt="Aveţi amenzi rutiere neplătite? Volens-nolens, le veţi plăti!" width="70" height="70" /></a></div>
										<div class="ora">16:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aveti-amenzi-rutiere-neplatite-volensnolens-le-veti-plati">Aveţi amenzi rutiere neplătite? Volens-nolens, le veţi plăti!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/apa-potabila-sigura-si-curata-ue-actualizeaza-standardele-de-calitate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/apapotabilasigurasicurataueactua-1552227702.jpg" alt="Apă potabilă sigură și curată! UE actualizează standardele de calitate" width="70" height="70" /></a></div>
										<div class="ora">16:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/apa-potabila-sigura-si-curata-ue-actualizeaza-standardele-de-calitate">Apă potabilă sigură și curată! UE actualizează standardele de calitate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pensii-majorate-inainte-de-paste-noile-taloane-de-pensii-sunt-deja-la-tiparit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pensiimajorateinaintedepaste-1552227180.jpg" alt="Pensii majorate înainte de Paşte. Noile taloane de pensii sunt deja la tipărit!" width="70" height="70" /></a></div>
										<div class="ora">16:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pensii-majorate-inainte-de-paste-noile-taloane-de-pensii-sunt-deja-la-tiparit">Pensii majorate înainte de Paşte. Noile taloane de pensii sunt deja la tipărit!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ultimul-test-pentru-romania-inaintea-prezentei-la-campionatul-european-de-rugby-under-20">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/r-1552226847.jpg" alt="Ultimul test pentru România înaintea prezenței la Campionatul European de Rugby Under 20" width="70" height="70" /></a></div>
										<div class="ora">16:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ultimul-test-pentru-romania-inaintea-prezentei-la-campionatul-european-de-rugby-under-20">Ultimul test pentru România înaintea prezenței la Campionatul European de Rugby Under 20</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/din-2021-americanii-vor-avea-nevoie-de-vize-pentru-a-calatori-in-spatiul-shengen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/din2021americaniivoraveanevoiede-1552229923.jpg" alt="Din 2021, americanii vor avea nevoie de vize pentru a călători în spaţiul Shengen" width="70" height="70" /></a></div>
										<div class="ora">13:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/din-2021-americanii-vor-avea-nevoie-de-vize-pentru-a-calatori-in-spatiul-shengen">Din 2021, americanii vor avea nevoie de vize pentru a călători în spaţiul Shengen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-a-invins-rusia-in-rugby-europe-championship">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frr-1552217008.jpg" alt="România a învins Rusia, în Rugby Europe Championship" width="70" height="70" /></a></div>
										<div class="ora">13:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-a-invins-rusia-in-rugby-europe-championship">România a învins Rusia, în Rugby Europe Championship</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tecau-si-rojer-in-turul-secund-la-indian-wells">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tecaus-1552213980.jpg" alt="Tecău şi Rojer, în turul secund la Indian Wells" width="70" height="70" /></a></div>
										<div class="ora">12:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tecau-si-rojer-in-turul-secund-la-indian-wells">Tecău şi Rojer, în turul secund la Indian Wells</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sa-prabusit-un-avion-sute-de-morti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/saprabusitunavionsutedemorti-1552226522.jpg" alt="S-a prăbuşit un avion! Sute de morţi!" width="70" height="70" /></a></div>
										<div class="ora">12:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sa-prabusit-un-avion-sute-de-morti">S-a prăbuşit un avion! Sute de morţi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-prima-in-sondajul-wta-pentru-lovitura-lunii-februarie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hall-1552195212.jpg" alt="Simona Halep, prima în sondajul WTA pentru lovitura lunii februarie" width="70" height="70" /></a></div>
										<div class="ora">07:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-prima-in-sondajul-wta-pentru-lovitura-lunii-februarie">Simona Halep, prima în sondajul WTA pentru lovitura lunii februarie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorii-pentru-gaz-metan-si-cfr-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fotbalnew-1552194902.jpg" alt="Victorii pentru Gaz Metan şi CFR în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">07:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorii-pentru-gaz-metan-si-cfr-in-liga-1">Victorii pentru Gaz Metan şi CFR în Liga 1</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>

	<!-- advertising LEYvYZM7icwBscj3StAK1w4fikNcq1Z1CKx5bQgRGFFfG_y6bNI-PGPbHvpWZXOXjcgeWf-7m8cEphV3MBXP0Q==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader26934";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-here");
		c.src = "//clevernt.com/scripts/c023da4fe75423900794a15706bfc46d.min.js?20181022=" + Math.floor((new Date).getTime());
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
			a = !1;
		}
		a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1884 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>