<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Elev admis la United States Air Force Military Academy, Colorado Springs!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/elev-admis-la-united-states-air-force-military-academy-colorado-springs" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Elevul sergent Andrei-Alexandru Savin din Colegiul Naţional Militar &amp;bdquo;Ştefan cel Mare&amp;rdquo; C&amp;acirc;mpulung Moldovenesc a fost admis la ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Elev admis la United States Air Force Military Academy, Colorado Springs!" /><meta property="og:description" content="Elevul sergent Andrei-Alexandru Savin din Colegiul Naţional Militar &bdquo;Ştefan cel Mare&rdquo; C&acirc;mpulung Moldovenesc a fost admis la ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/andreiafostadmislaunitedstatesai-1527689931.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/elev-admis-la-united-states-air-force-military-academy-colorado-springs" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-05-30 02:18:00" /><meta property="og:image:width" content="652" /><meta property="og:image:height" content="353" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1531991873449-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Elev admis la United States Air Force Military Academy, Colorado Springs!</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a><a href="https://www.telegrafonline.ro/cm-de-fotbal-rusia-2018">CM de fotbal Rusia 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
       <!-- /14172773/LeaderboardNou -->
    <div id='div-gpt-ad-1531991873449-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531991873449-0'); });
    </script>
    </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pericol-cumplit-sosurile-din-comert-sunt-solutii-chimice">PERICOL CUMPLIT! Sosurile din comerţ sunt soluţii chimice!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nuti-platesti-intretinerea-la-timp-iata-ce-vei-pati">Nu-ţi plăteşti întreținerea la timp? Iată ce vei păţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-scumpesc-gazele-pentru-consumatorii-casnici">Se scumpesc gazele pentru consumatorii casnici</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zeci-de-angajati-la-negru-pe-litoral-itm-a-dat-amenzi-uluitoare">Zeci de angajaţi la negru pe litoral! ITM a dat amenzi uluitoare!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-80-kmora-pe-a2-vezi-sectorul">ALERTĂ! 80 km/oră pe A2! Vezi sectorul!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fost-campion-national-la-atletism-gasit-mort-intro-camera-de-hotel">Fost campion naţional la atletism, găsit mort într-o cameră de hotel</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-noi-metode-de-a-fura-banii-de-pe-card">ATENȚIE! Noi metode de a fura banii de pe card</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-cu-victime-la-costinesti-a-fost-nevoie-de-smurd">Accident cu victime, la Costinești. A fost nevoie de SMURD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-soferi-schimbari-importante-si-neanuntate-in-trafic">Atenție, șoferi! Schimbări importante și... NEANUNȚATE în trafic!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/carambol-cu-cinci-masini-pe-dn2a-constanta--ovidiu-traficul-restrictionat-spre-constanta">Carambol cu cinci mașini pe DN2A, Constanța - Ovidiu. Traficul restricționat spre Constanța.</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/candideaza-gabriela-firea-la-prezidentiale">Candidează Gabriela Firea la prezidențiale?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-partide-prefera-romanii-in-functie-de-sex-varsta-si-studii">Ce partide preferă românii, în funcţie de sex, vârstă şi studii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/surse-politice-anunta-revenirea-lui-crin-antonescu-pe-scena-politica">Surse politice anunţă revenirea lui Crin Antonescu pe scena politică</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/medicii-militari-pot-ramane-in-activitate-si-dupa-pensionare">Medicii militari pot rămâne în activitate şi după pensionare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-coace-o-noua-autostrada-de-a2-poate-sa-se-aleagi-praful">Guvernul coace o nouă autostradă... De A2 poate să se aleagî praful</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/exclusiv-telegraf-festivalul-verii-distrus-de-primarie-ce-spun-castigatorii">Exclusiv Telegraf! Festivalul Verii, distrus de Primărie! Ce spun câştigătorii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aproape-parcul-arheologic-unde-istoria-se-impleteste-cu-arta-vandalismului">„Aproape Parcul Arheologic”, unde istoria se împletește cu... arta vandalismului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/diana-sobaru-face-angajari">Diana Sobaru face angajări!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-azi-pasapoartele-sunt-valabile-zece-ani-afla-principalele-schimbari">De azi, paşapoartele sunt valabile zece ani. Află principalele schimbări</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vine-potopul-la-constanta-cum-sa-pregatit-primaria">Vine potopul la Constanța! Cum s-a pregătit Primăria</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/teodorovici-va-fi-amnistie-fiscala-daca-nu-se-impotriveste-ue">Teodorovici: Va fi amnistie fiscală, dacă nu se împotrivește UE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-amana-plafonarea-pretului-la-gaze-ce-spune-ministrul-finantelor-publice">Se amână plafonarea preţului la gaze?! Ce spune ministrul Finanţelor Publice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anunt-important-pentru-mii-de-clienti-bancpost">Anunț important pentru mii de clienți BANCPOST</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/victima-a-unor-escroci-un-cioban-stan-capul-listei-celor-mai-mari-datornici-din-tara">Victimă a unor escroci, un cioban stă-n capul listei celor mai mari datornici din ţară</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mai-merge-cineva-la-piata">Mai merge cineva la piață?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/suntem-pe-primul-loc-in-europa-la-cazurile-de-rujeola">Suntem pe primul loc în Europa la cazurile de rujeolă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-intampla-la-constanta-internari-pe-banda-rulanta">Se întâmplă la Constanța! INTERNĂRI pe bandă rulantă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/apel-urgent-catre-populatie-nu-ignorati-mesajul">APEL URGENT către populație! Nu ignorați mesajul!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-murit-medicul-care-a-promovat-tehnici-de-bronhoscopie-in-premiera-in-romania">A murit medicul care a promovat tehnici de bronhoscopie în premieră în România!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-sanatatii-sorina-pintea-total-nemultumita-de-spitalul-judetean-constanta">Ministrul Sănătății, Sorina Pintea, total NEMULȚUMITĂ de Spitalul Județean Constanța!!!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/magistratii-vor-fi-anchetati-de-o-sectie-speciala-iohannis-a-semnat">Magistrații vor fi anchetați de o secție specială. Iohannis a semnat!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/niciun-candidat-la-concursul-pentru-ocuparea-functiei-de-sef-al-dna">Niciun candidat la concursul pentru ocuparea funcţiei de şef al DNA</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inspectia-judiciara-o-cerceteaza-pe-procuroroarea-dna-care-la-anchetat-pe-dragnea">Inspecţia Judiciară o cercetează pe procuroroarea DNA care l-a anchetat pe Dragnea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aflat-in-madagascar-mazare-ramane-cu-mandatul-de-arestare-pentru-ca-sa-sustras-procesului-penal">Aflat în Madagascar, Mazăre rămâne cu mandatul de arestare pentru că s-a sustras procesului penal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-candidat-la-sefia-dna-cine-este-florentina-mirica">Primul candidat la şefia DNA. Cine este Florentina Mirică</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-filme-poti-vedea-pe-plaja-de-la-corbu">Ce filme poți vedea pe plaja de la Corbu?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/poftiti-la-film-in-aer-liber-se-intampla-la-eforie-sud">Poftiți la film în aer liber! Se întâmplă la Eforie Sud!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-redeschide-teatrul-de-vara-de-la-costinesti-era-in-ruina">Cine redeschide Teatrul de Vară de la Costinești. Era în ruină...</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fitic-30-isi-deschide-portile-poftiti-pe-scene">FITIC 3.0 îşi deschide porţile! Poftiți pe scene!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/adevarul-despre-festivalul-verii-2016-un-mare-om-de-cultura-rupe-tacerea">Adevărul despre Festivalul Verii 2016! Un mare om de cultură rupe tăcerea</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cati-profesori-constanteni-au-mai-reusit-sa-treaca-de-nota-7">Câți profesori constănțeni au mai reușit să treacă de nota 7!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevii-fac-radiografia-educatiei-care-este-diagnosticul">Elevii fac radiografia educației. Care este diagnosticul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-au-cautat-jandarmii-constantenii-la-fundatia-giovanni-bosco">Ce au căutat jandarmii constănțenii la Fundația Giovanni Bosco?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-treime-dintre-dascalii-constantenii-au-dato-in-bara-la-definitivat-ce-se-intampla">O treime dintre dascălii constănțenii au dat-o în bară la definitivat. Ce se întâmplă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cetatenii-din-tarile-uniunii-europene-ar-putea-avea-cetatenie-ue">Cetăţenii din ţările Uniunii Europene ar putea avea cetăţenie UE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atac-armat-14-oameni-injunghiati">Atac armat! 14 oameni înjunghiaţi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atac-cumplit-la-londra-copil-de-trei-ani-atacat-cu-acid">Atac cumplit la Londra. Copil de trei ani, atacat cu acid</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-cu-romani-in-austria-trei-victime">Accident GRAV cu români, în Austria. Trei victime!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/am-implinit-19-ani-de-contemporaneitate-cu-cel-mai-crud-genocid-modern">Am împlinit 19 ani de contemporaneitate cu cel mai crud genocid modern!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cu-cine-joaca-ssc-farul-in-liga-a-2a-vezi-programul-complet">Cu cine joacă SSC Farul în Liga a 2-a! Vezi programul complet!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cu-ochii-in-patru-pe-meciul-fc-viitorul--fc-union-luxemburg">Cu ochii în patru pe meciul FC Viitorul - FC Union Luxemburg</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/argint-pentru-romania-la-campionatele-mondiale-de-scrima-de-la-wuxi">Argint pentru România la Campionatele Mondiale de scrimă de la Wuxi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mergeti-la-meciul-viitorul--union-luxemburg-ce-aveti-voie-sa-faceti">Mergeţi la meciul Viitorul - Union Luxemburg? Ce aveţi voie să faceţi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/eu-emanuela-gavrila-atat-am-putut">„Eu, Emanuela Gavrilă, atât am putut”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iunie-2018">Iunie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iulie-2018">iulie 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Elev admis la United States Air Force Military Academy, Colorado Springs!</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-educatie'>Educație</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								30 Mai 2018 / 17:18							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								340 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/andreiafostadmislaunitedstatesai-1527689931.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/andreiafostadmislaunitedstatesai-1527689931.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Elevul sergent Andrei-Alexandru Savin din Colegiul Naţional Militar &bdquo;Ştefan cel Mare&rdquo; C&acirc;mpulung Moldovenesc a fost admis la United States Air Force Military Academy, Colorado Springs, a anunțat Ministerul Apărării Naționale.</p>

<p>Andrei a &icirc;nregistrat de-a lungul celor patru ani de liceu rezultate remarcabile la &icirc;nvăţătură. &Icirc;n clasa a IX-a a participat la Concursul Naţional de fizică &bdquo;Marian Dacian Bica&rdquo; unde a obţinut locul al III-lea şi medalia de bronz. &Icirc;n acelaşi an a mai obţinut locul al III-lea la Olimpiada Judeţeană de Matematică şi la Concursul Naţional de referate şi comunicări ştiinţifice &bdquo;Ştefan Procopiu&rdquo;.</p>

<p>&Icirc;ntreaga poveste pe: <a href="https://www.armataromaniei.ro/blog/54988/un-elev-din-colegiul-na%C5%A3ional-militar-%E2%80%9E%C5%9Ftefan-cel-mare%E2%80%9D-fost-admis-la-o-academie-militar%C4%83">https://goo.gl/rnq9ys</a>.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/elev'>elev</a> &bull; <a href='https://www.telegrafonline.ro/admis'>admis</a> &bull; <a href='https://www.telegrafonline.ro/united-states-air-force-military-academy'>United States Air Force Military Academy</a> &bull; <a href='https://www.telegrafonline.ro/elevul-sergent-andreialexandru-savin'>Elevul sergent Andrei-Alexandru Savin</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/elev-admis-la-united-states-air-force-military-academy-colorado-springs"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/elev-admis-la-united-states-air-force-military-academy-colorado-springs"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/elev-admis-la-united-states-air-force-military-academy-colorado-springs"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- /14172773/Articol728x225 -->
							<div id='div-gpt-ad-1519290603419-0' style='height:225px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519290603419-0'); });
							</script>
							</div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/cati-profesori-constanteni-au-mai-reusit-sa-treaca-de-nota-7">
														<img src="https://www.telegrafonline.ro/imagini/mici/catiprofesoriconstanteniaumaireu-1532439842.jpg"
															alt="Câți profesori constănțeni au mai reușit să treacă de nota 7!" width="320" height="180" />
														Câți profesori constănțeni au mai reușit să treacă de nota 7!													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/o-treime-dintre-dascalii-constantenii-au-dato-in-bara-la-definitivat-ce-se-intampla">
														<img src="https://www.telegrafonline.ro/imagini/mici/otreimedintredascaliiconstanteni-1532435330.jpg"
															alt="O treime dintre dascălii constănțenii au dat-o în bară la definitivat. Ce se întâmplă" width="320" height="180" />
														O treime dintre dascălii constănțenii au dat-o în bară la definitivat. Ce se întâmplă													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/elevii-fac-radiografia-educatiei-care-este-diagnosticul">
														<img src="https://www.telegrafonline.ro/imagini/mici/eleviifacradiografiaeducatiei-1532266362.jpg"
															alt="Elevii fac radiografia educației. Care este diagnosticul" width="320" height="180" />
														Elevii fac radiografia educației. Care este diagnosticul													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/tensiune-la-admiterea-in-liceu-cand-va-avea-loc-repartizarea-computerizata">
															<img src="https://www.telegrafonline.ro/imagini/mici/tensiunelaadmitereainliceucandva-1530623448.jpg"
																alt="Tensiune la admiterea în liceu! Când va avea loc repartizarea computerizată" width="320" height="180" />
															Tensiune la admiterea în liceu! Când va avea loc repartizarea computerizată														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/un-elev-constantean-de-aur-la-balcaniada-de-matematica-2018">
															<img src="https://www.telegrafonline.ro/imagini/mici/unelevconstanteandeaurlabalcania-1530189458.jpg"
																alt="Un elev constănțean de aur la Balcaniada de Matematică 2018" width="320" height="180" />
															Un elev constănțean de aur la Balcaniada de Matematică 2018														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEducatie -->
<div id='div-gpt-ad-1444302926601-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444302926601-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="379199" />
								<div class="linie clearfix">
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
								<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
								<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pas-gresit-pentru-cfr-in-liga-campionilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zucl-1532459849.jpg" alt="Pas greşit pentru CFR în Liga Campionilor" width="70" height="70" /></a></div>
										<div class="ora">22:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pas-gresit-pentru-cfr-in-liga-campionilor">Pas greşit pentru CFR în Liga Campionilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-noua-metoda-de-inselatorie-face-ravagii-pe-litoralul-bulgaresc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inselatoriebulgaria-1532460373.jpg" alt="O nouă metodă de înşelătorie face ravagii pe litoralul bulgăresc" width="70" height="70" /></a></div>
										<div class="ora">21:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-noua-metoda-de-inselatorie-face-ravagii-pe-litoralul-bulgaresc">O nouă metodă de înşelătorie face ravagii pe litoralul bulgăresc</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/finantare-suplimentara-pentru-centrele-de-permanenta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hotararebuget-1532446693.jpg" alt="Finanţare suplimentară pentru centrele de permanenţă" width="70" height="70" /></a></div>
										<div class="ora">18:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/finantare-suplimentara-pentru-centrele-de-permanenta">Finanţare suplimentară pentru centrele de permanenţă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/biserica-se-implica-veniti-sa-donati-sange">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/donaresangecentrulregional-1532444612.jpg" alt="Biserica se implică! Veniți să donați sânge!" width="70" height="70" /></a></div>
										<div class="ora">18:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/biserica-se-implica-veniti-sa-donati-sange">Biserica se implică! Veniți să donați sânge!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bilantrecord-la-politia-locala-1500-de-amenzi-intro-saptamana">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bilantrecordlapolitialocala1500d-1532442375.jpg" alt="Bilanț-record la Poliția Locală: 1.500 de amenzi într-o săptămână!" width="70" height="70" /></a></div>
										<div class="ora">17:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bilantrecord-la-politia-locala-1500-de-amenzi-intro-saptamana">Bilanț-record la Poliția Locală: 1.500 de amenzi într-o săptămână!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/internari-peste-internari-la-constanta-aveti-mare-grija">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/atentielabda-1532443615.jpg" alt="INTERNĂRI peste INTERNĂRI, la Constanța! Aveți mare grijă!" width="70" height="70" /></a></div>
										<div class="ora">17:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/internari-peste-internari-la-constanta-aveti-mare-grija">INTERNĂRI peste INTERNĂRI, la Constanța! Aveți mare grijă!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/greve-la-ryanair-pentru-doua-zile-pe-aeroporturile-din-europa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ryanairgreveeuropa-1532442167.jpg" alt="Greve la Ryanair pentru două zile pe aeroporturile din Europa" width="70" height="70" /></a></div>
										<div class="ora">17:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/greve-la-ryanair-pentru-doua-zile-pe-aeroporturile-din-europa">Greve la Ryanair pentru două zile pe aeroporturile din Europa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/socoteala-din-plen-nu-se-potriveste-cu-cea-din-offshore">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legeaoffshore-1532442059.jpg" alt="Socoteala din plen nu se potrivește cu cea din... offshore" width="70" height="70" /></a></div>
										<div class="ora">17:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/socoteala-din-plen-nu-se-potriveste-cu-cea-din-offshore">Socoteala din plen nu se potrivește cu cea din... offshore</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/semne-foarte-proaste-din-industrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/industriemanseta-1532441857.jpg" alt="Semne foarte proaste din industrie" width="70" height="70" /></a></div>
										<div class="ora">17:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/semne-foarte-proaste-din-industrie">Semne foarte proaste din industrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/terifiant-asistenta-medicala-filmata-in-timp-ce-brusca-un-bebelus-nascut-cu-paralizie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/asistentafilmata-1532443422.jpg" alt="Terifiant! Asistentă medicală, filmată în timp ce brusca un bebeluş născut cu paralizie" width="70" height="70" /></a></div>
										<div class="ora">17:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/terifiant-asistenta-medicala-filmata-in-timp-ce-brusca-un-bebelus-nascut-cu-paralizie">Terifiant! Asistentă medicală, filmată în timp ce brusca un bebeluş născut cu paralizie</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ne-paste-o-noua-remaniere-guvernamentala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nepasteonouaremaniereguvernament-1532441704.jpg" alt="Ne paște o nouă remaniere guvernamentală?" width="70" height="70" /></a></div>
										<div class="ora">17:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ne-paste-o-noua-remaniere-guvernamentala">Ne paște o nouă remaniere guvernamentală?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/scandalurile-din-pnl-ascunse-sub-pres">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/scandaluriledinpnlascunsesubpres-1532441601.jpg" alt="Scandalurile din PNL, ascunse sub preș?" width="70" height="70" /></a></div>
										<div class="ora">17:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/scandalurile-din-pnl-ascunse-sub-pres">Scandalurile din PNL, ascunse sub preș?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cand-va-avea-loc-referendumul-pentru-redefinirea-notiunii-de-familie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/candvaavealocreferendumulpentrur-1532441496.jpg" alt="Când va avea loc referendumul pentru redefinirea noțiunii de familie" width="70" height="70" /></a></div>
										<div class="ora">17:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cand-va-avea-loc-referendumul-pentru-redefinirea-notiunii-de-familie">Când va avea loc referendumul pentru redefinirea noțiunii de familie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cofondatoarea-grupului-feminist-femen-a-fost-gasita-moarta-la-paris">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/grupulfeministfemen-1532441483.jpg" alt="Cofondatoarea grupului feminist Femen a fost găsită moartă la Paris" width="70" height="70" /></a></div>
										<div class="ora">17:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cofondatoarea-grupului-feminist-femen-a-fost-gasita-moarta-la-paris">Cofondatoarea grupului feminist Femen a fost găsită moartă la Paris</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/james-blunt-gigliola-cinquetti-si-edvin-marton-sustin-recitaluri-la-cerbul-de-aur">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jamesblunt-1532441241.jpg" alt="James Blunt, Gigliola Cinquetti şi Edvin Marton susţin recitaluri la Cerbul de Aur" width="70" height="70" /></a></div>
										<div class="ora">17:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/james-blunt-gigliola-cinquetti-si-edvin-marton-sustin-recitaluri-la-cerbul-de-aur">James Blunt, Gigliola Cinquetti şi Edvin Marton susţin recitaluri la Cerbul de Aur</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pretul-energiei-romanesti-cel-mai-mic-din-regiune">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/energieromania-1532441184.jpg" alt="Prețul energiei românești, cel mai mic din regiune" width="70" height="70" /></a></div>
										<div class="ora">17:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pretul-energiei-romanesti-cel-mai-mic-din-regiune">Prețul energiei românești, cel mai mic din regiune</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dragnea-anunta-referendum-pentru-modificarea-constitutiei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dragneareferendumconstitutie-1532440914.jpg" alt="Dragnea anunţă referendum pentru modificarea Constituţiei" width="70" height="70" /></a></div>
										<div class="ora">17:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dragnea-anunta-referendum-pentru-modificarea-constitutiei">Dragnea anunţă referendum pentru modificarea Constituţiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/retelele-de-electricitate-ale-sua-atacate-de-hackeri-rusi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reteleledeelectricitatealesuaata-1532440623.jpg" alt="Reţelele de electricitate ale SUA, atacate de hackeri ruşi" width="70" height="70" /></a></div>
										<div class="ora">16:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/retelele-de-electricitate-ale-sua-atacate-de-hackeri-rusi">Reţelele de electricitate ale SUA, atacate de hackeri ruşi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-se-descurca-romania-in-aplicarea-directivelor-europene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumsedescurcaromaniainaplicaread-1532440556.jpg" alt="Cum se descurcă România în aplicarea directivelor europene" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-se-descurca-romania-in-aplicarea-directivelor-europene">Cum se descurcă România în aplicarea directivelor europene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/erdogan-anunta-continuarea-operatiunilor-militare-de-la-granita">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/erdogananuntacontinuareaoperatiu-1532440490.jpg" alt="Erdogan anunță continuarea operațiunilor militare de la graniță" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/erdogan-anunta-continuarea-operatiunilor-militare-de-la-granita">Erdogan anunță continuarea operațiunilor militare de la graniță</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/transport-agabaritic-de-la-constanta-la">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/transportagabariticdelaconstanta-1532440279.jpg" alt="Transport agabaritic! De la Constanţa la..." width="70" height="70" /></a></div>
										<div class="ora">16:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/transport-agabaritic-de-la-constanta-la">Transport agabaritic! De la Constanţa la...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/executivul-sare-cu-banul-pentru-judetele-afectate-de-viituri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/executivulsarecubanulpentrujudet-1532440068.jpg" alt="Executivul sare cu banul pentru județele afectate de viituri" width="70" height="70" /></a></div>
										<div class="ora">16:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/executivul-sare-cu-banul-pentru-judetele-afectate-de-viituri">Executivul sare cu banul pentru județele afectate de viituri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/economisim-un-pic-mai-mult-marti-24-iulie-2018-16-45-38">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/depozitebnr-1532439925.jpg" alt="Economisim un pic mai mult" width="70" height="70" /></a></div>
										<div class="ora">16:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/economisim-un-pic-mai-mult-marti-24-iulie-2018-16-45-38">Economisim un pic mai mult</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cati-profesori-constanteni-au-mai-reusit-sa-treaca-de-nota-7">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/catiprofesoriconstanteniaumaireu-1532439842.jpg" alt="Câți profesori constănțeni au mai reușit să treacă de nota 7!" width="70" height="70" /></a></div>
										<div class="ora">16:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cati-profesori-constanteni-au-mai-reusit-sa-treaca-de-nota-7">Câți profesori constănțeni au mai reușit să treacă de nota 7!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/roboru-creste-creditarea-creste">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/soldcredit-1532439573.jpg" alt="Roboru' crește, creditarea crește" width="70" height="70" /></a></div>
										<div class="ora">16:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/roboru-creste-creditarea-creste">Roboru' crește, creditarea crește</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/scoala-de-vara-la-biserica-sf-mina-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/scoaladevaralabisericasfminadinc-1532439181.jpg" alt="Școală de vară la biserica „Sf. Mina” din Constanța" width="70" height="70" /></a></div>
										<div class="ora">16:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/scoala-de-vara-la-biserica-sf-mina-din-constanta">Școală de vară la biserica „Sf. Mina” din Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/procesiune-religioasa-pe-strazile-constantei-vezi-cand">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/procesiunereligioasapestrazileco-1532440164.jpg" alt="Procesiune religioasă pe străzile Constanței! Vezi când!" width="70" height="70" /></a></div>
										<div class="ora">16:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/procesiune-religioasa-pe-strazile-constantei-vezi-cand">Procesiune religioasă pe străzile Constanței! Vezi când!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/catastrofa-in-grecia-cel-putin-50-de-oameni-siau-pierdut-viata-in-incendii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/catastrofaingreciacelputin50deoa-1532440423.jpg" alt="Catastrofă în Grecia! Cel puţin 50 de oameni şi-au pierdut viaţa în incendii!" width="70" height="70" /></a></div>
										<div class="ora">16:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/catastrofa-in-grecia-cel-putin-50-de-oameni-siau-pierdut-viata-in-incendii">Catastrofă în Grecia! Cel puţin 50 de oameni şi-au pierdut viaţa în incendii!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ploi-si-inundatii-la-constanta-cat-de-surprinse-sunt-autoritatile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ploisiinundatii-1532437828.jpg" alt="Ploi și inundații la Constanța! Cât de „surprinse” sunt autoritățile!" width="70" height="70" /></a></div>
										<div class="ora">16:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ploi-si-inundatii-la-constanta-cat-de-surprinse-sunt-autoritatile">Ploi și inundații la Constanța! Cât de „surprinse” sunt autoritățile!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nu-se-stie-cati-morti-sunt-sute-de-disparuti-dupa-ruperea-unui-baraj">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nusestiecatimortisuntsutededispa-1532440004.jpg" alt="Nu se ştie câţi morţi sunt! Sute de dispăruţi după ruperea unui baraj" width="70" height="70" /></a></div>
										<div class="ora">16:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nu-se-stie-cati-morti-sunt-sute-de-disparuti-dupa-ruperea-unui-baraj">Nu se ştie câţi morţi sunt! Sute de dispăruţi după ruperea unui baraj</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/reteta-de-vara--rosii-umplute-cu-cuscus">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/retetadevararosiiumplutecucuscus-1532437205.jpg" alt="Rețetă de vară - Roșii umplute cu cuș-cuș" width="70" height="70" /></a></div>
										<div class="ora">15:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/reteta-de-vara--rosii-umplute-cu-cuscus">Rețetă de vară - Roșii umplute cu cuș-cuș</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-redeschide-teatrul-de-vara-de-la-costinesti-era-in-ruina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cineredeschideteatruldevara1-1532436762.jpg" alt="Cine redeschide Teatrul de Vară de la Costinești. Era în ruină..." width="70" height="70" /></a></div>
										<div class="ora">15:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-redeschide-teatrul-de-vara-de-la-costinesti-era-in-ruina">Cine redeschide Teatrul de Vară de la Costinești. Era în ruină...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tenismenele-tricolore-vor-infrunta-cehia-in-deplasare-in-fed-cup">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fed-1532435822.jpg" alt="Tenismenele tricolore vor înfrunta Cehia, în deplasare, în FED Cup" width="70" height="70" /></a></div>
										<div class="ora">15:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tenismenele-tricolore-vor-infrunta-cehia-in-deplasare-in-fed-cup">Tenismenele tricolore vor înfrunta Cehia, în deplasare, în FED Cup</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cartiere-constantene-fara-apa-calda-vezi-care-sunt-acestea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cartiereconstantenefaraapacalda-1532435445.jpg" alt="Cartiere constănțene fără apă caldă. Vezi care sunt acestea!" width="70" height="70" /></a></div>
										<div class="ora">15:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cartiere-constantene-fara-apa-calda-vezi-care-sunt-acestea">Cartiere constănțene fără apă caldă. Vezi care sunt acestea!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-treime-dintre-dascalii-constantenii-au-dato-in-bara-la-definitivat-ce-se-intampla">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/otreimedintredascaliiconstanteni-1532435330.jpg" alt="O treime dintre dascălii constănțenii au dat-o în bară la definitivat. Ce se întâmplă" width="70" height="70" /></a></div>
										<div class="ora">15:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-treime-dintre-dascalii-constantenii-au-dato-in-bara-la-definitivat-ce-se-intampla">O treime dintre dascălii constănțenii au dat-o în bară la definitivat. Ce se întâmplă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atentie-se-opreste-apa-care-sunt-zonele">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/atentieseopresteapa-1532435144.jpg" alt="Atenție, se oprește apa! Care sunt zonele" width="70" height="70" /></a></div>
										<div class="ora">15:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atentie-se-opreste-apa-care-sunt-zonele">Atenție, se oprește apa! Care sunt zonele</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/poftiti-la-film-in-aer-liber-se-intampla-la-eforie-sud">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/poftitilafilminaerliber-1532435050.jpg" alt="Poftiți la film în aer liber! Se întâmplă la Eforie Sud!" width="70" height="70" /></a></div>
										<div class="ora">15:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/poftiti-la-film-in-aer-liber-se-intampla-la-eforie-sud">Poftiți la film în aer liber! Se întâmplă la Eforie Sud!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/raja-prelungeste-comandamentul-pentru-situatii-de-urgenta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rajaprelungestecomandamentul-1532434414.jpg" alt="RAJA prelungește Comandamentul pentru Situații de Urgență" width="70" height="70" /></a></div>
										<div class="ora">15:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/raja-prelungeste-comandamentul-pentru-situatii-de-urgenta">RAJA prelungește Comandamentul pentru Situații de Urgență</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/zona-ta-este-libera-de-coruptie-la-constanta-sunt-doar-70">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zonataeliberadecoruptie-1532434278.jpg" alt="Zona ta este liberă de corupție? La Constanța sunt doar 70!?" width="70" height="70" /></a></div>
										<div class="ora">15:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/zona-ta-este-libera-de-coruptie-la-constanta-sunt-doar-70">Zona ta este liberă de corupție? La Constanța sunt doar 70!?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avarie-un-cartier-constantean-fara-pic-de-apa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avarieuncartierconstanteanfarapi-1532435209.jpg" alt="Avarie! Un cartier constănțean fără pic de apă!" width="70" height="70" /></a></div>
										<div class="ora">15:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avarie-un-cartier-constantean-fara-pic-de-apa">Avarie! Un cartier constănțean fără pic de apă!</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.242 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>