 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Federația Română de Fotbal reduce salariile angajaților</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Site-ul oficial al Federației Rom&amp;acirc;ne de Fotbal (FRF) a anunţat, marţi, faptul că s-a decis diminuarea salariilor angajaților cu 20% ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Federația Română de Fotbal reduce salariile angajaților" /><meta property="og:description" content="Site-ul oficial al Federației Rom&acirc;ne de Fotbal (FRF) a anunţat, marţi, faptul că s-a decis diminuarea salariilor angajaților cu 20% ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/rb-1585659900.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>       
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Federația Română de Fotbal reduce salariile angajaților</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/violeta-alexandru-anunta-cum-se-dau-banii-pentru-contractele-suspendate-angajatorii-care-au-posibilitatea-sa-suplimenteze-sumele-acoperite-de-stat-o-pot-face--conditii-pentru-pfa-si-firme">Violeta Alexandru anunţă cum se dau banii pentru contractele suspendate. Angajatorii care au posibilitatea să suplimenteze sumele acoperite de stat o pot face / Condiţii pentru PFA şi firme</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-spital-modular-destinat-ingrijirii-pacientilor-cu-covid-19-se-monteaza-la-constanta">Un spital modular destinat îngrijirii pacienţilor cu Covid 19 se montează la Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avantajele-unei-pompe-de-caldura-aerapa">Avantajele unei pompe de căldură aer-apă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-este-anosmia-un-simptom-observat-la-multi-dintre-bolnavii-asimptomatici-de-covid19">Ce este Anosmia, un simptom observat la mulţi dintre bolnavii asimptomatici de COVID-19</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incident-la-constanta-un-barbat-care-trebuia-sa-se-afle-in-autoizolare-a-intrat-plin-de-sange-in-spital-si-a-scuipat-medicii">Incident la Constanţa: Un bărbat care trebuia să se afle în autoizolare a intrat plin de sânge în spital şi a scuipat medicii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-are-sute-de-fabrici-care-produc-masti-dar-da-milioane-pe-importuri-patru-firme-au-primit-183-de-mil-de-lei-de-la-stat">România are sute de fabrici care produc măşti, dar dă milioane pe importuri. Patru firme au primit 183 de mil. de lei de la stat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/1292-de-persoane-infectate-cu-virusul-covid19-pe-teritoriul-romaniei">1.292 de persoane infectate cu virusul Covid-19 pe teritoriul României</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-144-noi-cazuri-de-coronavirus-in-tara-in-ultimele-24-de-ore-bilantul-total-urca-la-906--13-oameni-au-murit">Coronavirus în România LIVE UPDATE. 144 noi cazuri de coronavirus în ţară în ultimele 24 de ore. Bilanţul total urcă la 906 / 13 oameni au murit</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/premierul-marii-britanii-a-fost-testat-pozitiv-pentru-coronavirus">Premierul Marii Britanii a fost testat pozitiv pentru coronavirus.</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/victor-costache-ministrul-sanatatii-sia-dat-demisia--secretarul-de-stat-nelu-tataru-ar-urma-sa-preia-portofoliul">Victor Costache, ministrul Sănătăţii, şi-a dat DEMISIA / Secretarul de stat Nelu Tătaru ar urma să preia portofoliul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-sunt-alimentele-care-sau-scumpit-cel-mai-mult-in-luna-martie-lucrurile-nu-merg-atat-de-bine">Care sunt alimentele care s-au scumpit cel mai mult în luna martie: „Lucrurile nu merg atât de bine”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/leul-se-apreciaza-in-raport-cu-principalele-valute-pentru-a-doua-zi-consecutiv-la-cat-a-ajuns-euro">Leul se apreciază în raport cu principalele valute, pentru a doua zi consecutiv. La cât a ajuns euro</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/victima-a-covid19-scriitorul-paul-goma-a-scris-si-a-ars-pe-altarul-limbii-romane">Victimă a Covid-19, scriitorul Paul Goma: A scris și a ars, pe altarul Limbii române</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/apelurile-onu-ignorate-gestul-sfidator-al-coreei-de-nord-si-racheta-interceptata-de-arabia-saudita">Apelurile ONU, ignorate. Gestul sfidător al Coreei de Nord și racheta interceptată de Arabia Saudită</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/razboiul-arabia-sauditarusia-si-pandemia-de-covid19-au-dus-petrolul-sub-25-de-dolari-prognozele-sunt-mai-sumbre-decat-in-2014-cand-a-inceput-ultimul-razboi-al-preturilor">Războiul Arabia Saudită-Rusia și pandemia de COVID-19 au dus petrolul sub 25 de dolari. "Prognozele sunt mai sumbre decât în 2014, când a început ultimul război al preţurilor”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/messi-si-guardiola-au-donat-cate-un-milion-de-euro-pentru-lupta-impotriva-covid19">Messi şi Guardiola au donat câte un milion de euro pentru lupta împotriva Covid-19</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/meciul-islanda--romania-se-joaca-in-direct-la-pro-x-in-fifa-20">Meciul Islanda - România se joacă în direct la PRO X, în FIFA 20!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gheorghe-hagi-intre-cei-mai-buni-decari-din-istoria-barcelonei">Gheorghe Hagi, între cei mai buni „decari” din istoria Barcelonei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/momente-dificile-pentru-cristian-gatu">Momente dificile pentru Cristian Gaţu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tragedie-in-fotbalul-romanesc-luni-30-martie-2020-16-11-18">Tragedie în fotbalul românesc</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal</span>						<span class="titlu">Federația Română de Fotbal reduce salariile angajaților</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								31 Martie 2020 / 16:03							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								89 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/rb-1585659900.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/rb-1585659900.jpg" alt="Răzvan Burleanu, președintele Federației Române de Fotbal: „Traversăm o perioadă foarte grea” (sursa foto: www.frf.ro)" width="740" height="433" />
										</a>
										<p class="overlay"><span>Răzvan Burleanu, președintele Federației Române de Fotbal: „Traversăm o perioadă foarte grea” (sursa foto: www.frf.ro)</span></p>									</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Site-ul oficial al Federației Rom&acirc;ne de Fotbal (FRF) a anunţat, marţi, faptul că s-a decis diminuarea salariilor angajaților cu 20%, &icirc;ncep&acirc;nd cu luna aprilie.</p>

<p>Av&acirc;nd &icirc;n vedere situația actuală din fotbalul rom&acirc;nesc, situație cauzată de evoluția pandemiei COVID-19, &icirc;n spiritul solidarității &icirc;ntregii familii a fotbalului rom&acirc;nesc, Federația Rom&acirc;nă de Fotbal a hotăr&acirc;t ca &icirc;ncep&acirc;nd cu luna aprilie, toate salariile angajaților FRF, inclusiv din zona tehnică, să fie diminuate cu 20%, informează site-ul www.frf.ro.</p>

<p>Federația Rom&acirc;nă de Fotbal consideră că e important ca &icirc;n aceste momente să ofere o dovadă de unitate, solidaritate și &icirc;nțelegere.</p>

<p>&bdquo;Traversăm o perioadă foarte grea. Nimeni nu știe &icirc;n acest moment c&acirc;nd vom reveni la normal, &icirc;nsă, ceea ce știu este că &icirc;mpreună trebuie să ne luptăm pentru viitorul nostru. După consultările pe care le-am avut cu echipa de management a Federației Rom&acirc;ne de Fotbal, am luat decizia să reducem pentru toți angajații FRF salariile cu 20%. Această modificare va afecta veniturile fiecăruia, dar sunt momente dificile &icirc;n care trebuie să răm&acirc;nem solidari pentru că avem această datorie față de noi &icirc;nșine și colegii noștri, față de membrii afiliați și parteneri, față de suporteri și, &icirc;n primul r&acirc;nd, față de viitorul fotbalului rom&acirc;nesc&rdquo;, a declarat Răzvan Burleanu, președintele Federației Rom&acirc;ne de Fotbal.</p>

<p>Federația Rom&acirc;nă de Fotbal este &icirc;n contact permanent cu autoritățile naționale, precum și cu forurile fotbalistice internaționale, și e pregătită să ia &icirc;n continuare cele mai potrivite decizii &icirc;n beneficiul fotbalului rom&acirc;nesc. Obiectivele răm&acirc;n aceleași: siguranța și sănătatea tuturor celor implicați &icirc;n fenomenul fotbalistic, sustenabilitatea financiară a cluburilor și producerea celui mai mic nivel de nedreptate pentru jucători și cluburile de fotbal.</p>

<p>FRF va fi pregătită la reluarea competițiilor să continue dezvoltarea fotbalului rom&acirc;nesc, &icirc;mpreună cu membrii afiliați și cu partenerii săi!</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>fotbal</a> &bull; <a href='https://www.telegrafonline.ro/federatia-romana-de-fotbal'>Federaţia Română de Fotbal</a> &bull; <a href='https://www.telegrafonline.ro/razvan-burleanu'>Răzvan Burleanu</a> &bull; <a href='https://www.telegrafonline.ro/reducere-salarii'>reducere salarii</a> &bull; <a href='https://www.telegrafonline.ro/coronavirus'>coronavirus</a> &bull; <a href='https://www.telegrafonline.ro/covid19'>Covid-19</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>
				
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<script async="async" data-cfasync="false" src="//native.propellerclick.com/1?z=3054317"></script>
						</div>

													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/primul-club-din-liga-1-care-a-anuntat-suspendarea-contractelor-jucatorilor">
														<img src="https://www.telegrafonline.ro/imagini/mici/3-1585644256.jpg"
															alt="Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor" width="320" height="180" />
														Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/simona-halep-intro-campanie-mai-impotriva-raspandirii-covid19">
														<img src="https://www.telegrafonline.ro/imagini/mici/1-1585640394.jpg"
															alt="Simona Halep, într-o campanie MAI împotriva răspândirii Covid-19" width="320" height="180" />
														Simona Halep, într-o campanie MAI împotriva răspândirii Covid-19													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/provocarea-presedintelui-asociatiei-judetene-de-lupte-constanta">
														<img src="https://www.telegrafonline.ro/imagini/mici/vvv-1585637795.jpg"
															alt="Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa" width="320" height="180" />
														Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/a-murit-un-fost-fotbalist-de-marca-al-farului">
															<img src="https://www.telegrafonline.ro/imagini/mici/balosu-1584201511.jpg"
																alt="A murit un fost fotbalist de marcă al Farului" width="320" height="180" />
															A murit un fost fotbalist de marcă al Farului														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/gloria-baneasa-a-schimbat-liderul-in-liga-a-iva">
															<img src="https://www.telegrafonline.ro/imagini/mici/liga1-1583655881.jpg"
																alt="Gloria Băneasa a schimbat liderul în Liga a IV-a" width="320" height="180" />
															Gloria Băneasa a schimbat liderul în Liga a IV-a														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/gheorghe-hagi-manager-tehnic-viitorul-cea-mai-buna-decizie-sa-se-opreasca">
															<img src="https://www.telegrafonline.ro/imagini/mici/hagistop-1584015072.jpg"
																alt="Gheorghe Hagi, manager tehnic Viitorul: „Cea mai bună decizie: SĂ SE OPREASCĂ”" width="320" height="180" />
															Gheorghe Hagi, manager tehnic Viitorul: „Cea mai bună decizie: SĂ SE OPREASCĂ”														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/1500-de-romani-adusi-din-italia-pusi-in-carantina-la-mamaia-presedintele-consiliului-judetean-acuza-act-iresponsabil-fara-precedent"><img src="https://www.telegrafonline.ro/imagini/thumbnail/avion-1584784824.jpg" alt="1.500 de români aduşi din Italia, puşi în carantină la Mamaia. Preşedintele Consiliului Judeţean acuză: Act iresponsabil, fără precedent" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/1500-de-romani-adusi-din-italia-pusi-in-carantina-la-mamaia-presedintele-consiliului-judetean-acuza-act-iresponsabil-fara-precedent">1.500 de români aduşi din Italia, puşi în carantină la Mamaia. Preşedintele Consiliului Judeţean acuză: Act iresponsabil, fără precedent</a></strong>
				<em class="comm">1868 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/activitatile-localurilor-publice-din-romania-suspendate"><img src="https://www.telegrafonline.ro/imagini/thumbnail/localuriinchise044444-1584481806.jpg" alt="„Activităţile localurilor publice din România, suspendate!“" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/activitatile-localurilor-publice-din-romania-suspendate">„Activităţile localurilor publice din România, suspendate!“</a></strong>
				<em class="comm">929 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/federatia-romana-de-volei-a-desemnat-campioanele"><img src="https://www.telegrafonline.ro/imagini/thumbnail/csmvol-1584604512.jpg" alt="Federaţia Română de Volei a desemnat campioanele" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/federatia-romana-de-volei-a-desemnat-campioanele">Federaţia Română de Volei a desemnat campioanele</a></strong>
				<em class="comm">684 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-19-persoane-au-fost-declarate-vindecate-bilantul-imbolnavirilor-a-ajuns-la-260"><img src="https://www.telegrafonline.ro/imagini/thumbnail/covid19-1584604445.jpg" alt="Coronavirus în România LIVE UPDATE. 19 persoane au fost declarate vindecate. Bilanţul îmbolnăvirilor a ajuns la 260" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-19-persoane-au-fost-declarate-vindecate-bilantul-imbolnavirilor-a-ajuns-la-260">Coronavirus în România LIVE UPDATE. 19 persoane au fost declarate vindecate. Bilanţul îmbolnăvirilor a ajuns la 260</a></strong>
				<em class="comm">649 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cand-ar-putea-fi-reluate-competitiile-fotbalistice-in-romania"><img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1584605742.jpg" alt="Când ar putea fi reluate competiţiile fotbalistice în România" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cand-ar-putea-fi-reluate-competitiile-fotbalistice-in-romania">Când ar putea fi reluate competiţiile fotbalistice în România</a></strong>
				<em class="comm">647 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rb-1585659900.jpg" alt="Federația Română de Fotbal reduce salariile angajaților" width="70" height="70" /></a></div>
										<div class="ora">16:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/federatia-romana-de-fotbal-reduce-salariile-angajatilor">Federația Română de Fotbal reduce salariile angajaților</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incident-la-constanta-un-barbat-care-trebuia-sa-se-afle-in-autoizolare-a-intrat-plin-de-sange-in-spital-si-a-scuipat-medicii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cta-1585648942.jpg" alt="Incident la Constanţa: Un bărbat care trebuia să se afle în autoizolare a intrat plin de sânge în spital şi a scuipat medicii" width="70" height="70" /></a></div>
										<div class="ora">13:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incident-la-constanta-un-barbat-care-trebuia-sa-se-afle-in-autoizolare-a-intrat-plin-de-sange-in-spital-si-a-scuipat-medicii">Incident la Constanţa: Un bărbat care trebuia să se afle în autoizolare a intrat plin de sânge în spital şi a scuipat medicii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/violeta-alexandru-anunta-cum-se-dau-banii-pentru-contractele-suspendate-angajatorii-care-au-posibilitatea-sa-suplimenteze-sumele-acoperite-de-stat-o-pot-face--conditii-pentru-pfa-si-firme">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/munca-1585648549.jpg" alt="Violeta Alexandru anunţă cum se dau banii pentru contractele suspendate. Angajatorii care au posibilitatea să suplimenteze sumele acoperite de stat o pot face / Condiţii pentru PFA şi firme" width="70" height="70" /></a></div>
										<div class="ora">12:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/violeta-alexandru-anunta-cum-se-dau-banii-pentru-contractele-suspendate-angajatorii-care-au-posibilitatea-sa-suplimenteze-sumele-acoperite-de-stat-o-pot-face--conditii-pentru-pfa-si-firme">Violeta Alexandru anunţă cum se dau banii pentru contractele suspendate. Angajatorii care au posibilitatea să suplimenteze sumele acoperite de stat o pot face / Condiţii pentru PFA şi firme</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primul-club-din-liga-1-care-a-anuntat-suspendarea-contractelor-jucatorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1585644256.jpg" alt="Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor" width="70" height="70" /></a></div>
										<div class="ora">11:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primul-club-din-liga-1-care-a-anuntat-suspendarea-contractelor-jucatorilor">Primul club din Liga 1 care a anunţat suspendarea contractelor jucătorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-intro-campanie-mai-impotriva-raspandirii-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1585640394.jpg" alt="Simona Halep, într-o campanie MAI împotriva răspândirii Covid-19" width="70" height="70" /></a></div>
										<div class="ora">10:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-intro-campanie-mai-impotriva-raspandirii-covid19">Simona Halep, într-o campanie MAI împotriva răspândirii Covid-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/provocarea-presedintelui-asociatiei-judetene-de-lupte-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vvv-1585637795.jpg" alt="Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa" width="70" height="70" /></a></div>
										<div class="ora">09:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/provocarea-presedintelui-asociatiei-judetene-de-lupte-constanta">Provocarea preşedintelui Asociaţiei Judeţene de Lupte Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/propunerile-frf-pentru-noua-videoconferinta-uefa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frfl-1585635194.jpg" alt="Propunerile FRF pentru noua videoconferință UEFA" width="70" height="70" /></a></div>
										<div class="ora">09:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/propunerile-frf-pentru-noua-videoconferinta-uefa">Propunerile FRF pentru noua videoconferință UEFA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cio-a-anuntat-perioada-desfasurarii-jo-de-la-tokyo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jo2020-1585574848.jpg" alt="CIO a anunţat perioada desfăşurării JO de la Tokyo" width="70" height="70" /></a></div>
										<div class="ora">16:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cio-a-anuntat-perioada-desfasurarii-jo-de-la-tokyo">CIO a anunţat perioada desfăşurării JO de la Tokyo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tragedie-in-fotbalul-romanesc-luni-30-martie-2020-16-11-18">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mtudor-1585573571.jpg" alt="Tragedie în fotbalul românesc" width="70" height="70" /></a></div>
										<div class="ora">16:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tragedie-in-fotbalul-romanesc-luni-30-martie-2020-16-11-18">Tragedie în fotbalul românesc</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ianis-hagi-cel-mai-important-este-sa-fim-sanatosi-sa-stam-acasa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc3998-1585549862.jpg" alt="Ianis Hagi: „Cel mai important este să fim sănătoşi, să stăm acasă”" width="70" height="70" /></a></div>
										<div class="ora">09:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ianis-hagi-cel-mai-important-este-sa-fim-sanatosi-sa-stam-acasa">Ianis Hagi: „Cel mai important este să fim sănătoşi, să stăm acasă”</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tv-1585080410.jpg" alt="Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor" width="70" height="70" /></a></div>
										<div class="ora">22:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/evita-durerea-ochilor-de-la-prea-mult-timp-petrecut-in-fata-televizoarelor">Evită durerea ochilor de la prea mult timp petrecut în fața televizoarelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-este-anosmia-un-simptom-observat-la-multi-dintre-bolnavii-asimptomatici-de-covid19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anosmia-1585485180.jpg" alt="Ce este Anosmia, un simptom observat la mulţi dintre bolnavii asimptomatici de COVID-19" width="70" height="70" /></a></div>
										<div class="ora">15:31</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-este-anosmia-un-simptom-observat-la-multi-dintre-bolnavii-asimptomatici-de-covid19">Ce este Anosmia, un simptom observat la mulţi dintre bolnavii asimptomatici de COVID-19</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/apelurile-onu-ignorate-gestul-sfidator-al-coreei-de-nord-si-racheta-interceptata-de-arabia-saudita">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/racheta-1585484585.jpg" alt="Apelurile ONU, ignorate. Gestul sfidător al Coreei de Nord și racheta interceptată de Arabia Saudită" width="70" height="70" /></a></div>
										<div class="ora">15:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/apelurile-onu-ignorate-gestul-sfidator-al-coreei-de-nord-si-racheta-interceptata-de-arabia-saudita">Apelurile ONU, ignorate. Gestul sfidător al Coreei de Nord și racheta interceptată de Arabia Saudită</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-spital-modular-destinat-ingrijirii-pacientilor-cu-covid-19-se-monteaza-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/spital-1585484219.jpg" alt="Un spital modular destinat îngrijirii pacienţilor cu Covid 19 se montează la Constanţa" width="70" height="70" /></a></div>
										<div class="ora">15:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-spital-modular-destinat-ingrijirii-pacientilor-cu-covid-19-se-monteaza-la-constanta">Un spital modular destinat îngrijirii pacienţilor cu Covid 19 se montează la Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jo-de-la-tokyo-sar-putea-desfasura-in-perioada-23-iulie--8-august-2021">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jotokyo-1585482761.jpg" alt="JO de la Tokyo s-ar putea desfăşura în perioada 23 iulie - 8 august 2021" width="70" height="70" /></a></div>
										<div class="ora">14:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jo-de-la-tokyo-sar-putea-desfasura-in-perioada-23-iulie--8-august-2021">JO de la Tokyo s-ar putea desfăşura în perioada 23 iulie - 8 august 2021</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/razboiul-arabia-sauditarusia-si-pandemia-de-covid19-au-dus-petrolul-sub-25-de-dolari-prognozele-sunt-mai-sumbre-decat-in-2014-cand-a-inceput-ultimul-razboi-al-preturilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/petrol-1585410177.jpg" alt="Războiul Arabia Saudită-Rusia și pandemia de COVID-19 au dus petrolul sub 25 de dolari. &quot;Prognozele sunt mai sumbre decât în 2014, când a început ultimul război al preţurilor”" width="70" height="70" /></a></div>
										<div class="ora">17:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/razboiul-arabia-sauditarusia-si-pandemia-de-covid19-au-dus-petrolul-sub-25-de-dolari-prognozele-sunt-mai-sumbre-decat-in-2014-cand-a-inceput-ultimul-razboi-al-preturilor">Războiul Arabia Saudită-Rusia și pandemia de COVID-19 au dus petrolul sub 25 de dolari. "Prognozele sunt mai sumbre decât în 2014, când a început ultimul război al preţurilor”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coron-1585410016.jpg" alt="Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul" width="70" height="70" /></a></div>
										<div class="ora">17:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-sunt-romanii-cei-mai-vulnerabili-in-fata-covid19-un-medic-explica-modul-perfid-in-care-actioneaza-virusul">Cine sunt românii cei mai vulnerabili în faţa COVID-19. Un medic explică modul perfid în care acţionează virusul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/variantele-uefa-pentru-reluarea-competitiilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uefa-1585407193.jpg" alt="Variantele UEFA pentru reluarea competiţiilor" width="70" height="70" /></a></div>
										<div class="ora">16:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/variantele-uefa-pentru-reluarea-competitiilor">Variantele UEFA pentru reluarea competiţiilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pregatesteti-gradina-de-primavara-cu-un-scarificator">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/scarificator-1585078345.jpg" alt="Pregătește-ți grădina de primăvară cu un scarificator" width="70" height="70" /></a></div>
										<div class="ora">05:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pregatesteti-gradina-de-primavara-cu-un-scarificator">Pregătește-ți grădina de primăvară cu un scarificator</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/care-sunt-alimentele-care-sau-scumpit-cel-mai-mult-in-luna-martie-lucrurile-nu-merg-atat-de-bine">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/magazin-1585328916.jpg" alt="Care sunt alimentele care s-au scumpit cel mai mult în luna martie: „Lucrurile nu merg atât de bine”" width="70" height="70" /></a></div>
										<div class="ora">19:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/care-sunt-alimentele-care-sau-scumpit-cel-mai-mult-in-luna-martie-lucrurile-nu-merg-atat-de-bine">Care sunt alimentele care s-au scumpit cel mai mult în luna martie: „Lucrurile nu merg atât de bine”</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-are-sute-de-fabrici-care-produc-masti-dar-da-milioane-pe-importuri-patru-firme-au-primit-183-de-mil-de-lei-de-la-stat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fabrici-1585328381.jpg" alt="România are sute de fabrici care produc măşti, dar dă milioane pe importuri. Patru firme au primit 183 de mil. de lei de la stat" width="70" height="70" /></a></div>
										<div class="ora">18:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-are-sute-de-fabrici-care-produc-masti-dar-da-milioane-pe-importuri-patru-firme-au-primit-183-de-mil-de-lei-de-la-stat">România are sute de fabrici care produc măşti, dar dă milioane pe importuri. Patru firme au primit 183 de mil. de lei de la stat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/1292-de-persoane-infectate-cu-virusul-covid19-pe-teritoriul-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/covid27-1585324028.jpg" alt="1.292 de persoane infectate cu virusul Covid-19 pe teritoriul României" width="70" height="70" /></a></div>
										<div class="ora">17:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/1292-de-persoane-infectate-cu-virusul-covid19-pe-teritoriul-romaniei">1.292 de persoane infectate cu virusul Covid-19 pe teritoriul României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/frf-sa-adresat-fifa-pentru-confirmarea-jucatorilor-eligibili-la-jo-de-la-tokyo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1585320211.jpg" alt="FRF s-a adresat FIFA pentru confirmarea jucătorilor eligibili la JO de la Tokyo" width="70" height="70" /></a></div>
										<div class="ora">16:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/frf-sa-adresat-fifa-pentru-confirmarea-jucatorilor-eligibili-la-jo-de-la-tokyo">FRF s-a adresat FIFA pentru confirmarea jucătorilor eligibili la JO de la Tokyo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/contractelor-jucatorilor-si-antrenorilor-ar-trebui-prelungite-pana-la-finalul-sezoanelor-suspendate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fifa-1585319595.jpg" alt="Contractelor jucătorilor şi antrenorilor ar trebui prelungite până la finalul sezoanelor suspendate" width="70" height="70" /></a></div>
										<div class="ora">16:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/contractelor-jucatorilor-si-antrenorilor-ar-trebui-prelungite-pana-la-finalul-sezoanelor-suspendate">Contractelor jucătorilor şi antrenorilor ar trebui prelungite până la finalul sezoanelor suspendate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/premierul-marii-britanii-a-fost-testat-pozitiv-pentru-coronavirus">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/screenshot20200327at133318-1585308775.jpg" alt="Premierul Marii Britanii a fost testat pozitiv pentru coronavirus." width="70" height="70" /></a></div>
										<div class="ora">13:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/premierul-marii-britanii-a-fost-testat-pozitiv-pentru-coronavirus">Premierul Marii Britanii a fost testat pozitiv pentru coronavirus.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/afan-recomanda-conducatorilor-cluburilor-sa-nu-apeleze-la-solutii-imorale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga1-1585305451.jpg" alt="AFAN recomandă conducătorilor cluburilor să nu apeleze la soluţii imorale" width="70" height="70" /></a></div>
										<div class="ora">12:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/afan-recomanda-conducatorilor-cluburilor-sa-nu-apeleze-la-solutii-imorale">AFAN recomandă conducătorilor cluburilor să nu apeleze la soluţii imorale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gheorghe-hagi-intre-cei-mai-buni-decari-din-istoria-barcelonei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc3274-1585299758.jpg" alt="Gheorghe Hagi, între cei mai buni „decari” din istoria Barcelonei" width="70" height="70" /></a></div>
										<div class="ora">11:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gheorghe-hagi-intre-cei-mai-buni-decari-din-istoria-barcelonei">Gheorghe Hagi, între cei mai buni „decari” din istoria Barcelonei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-a-invins-islanda-in-fotbalul-virtual">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/puscasmaxim-1585297749.jpg" alt="România a învins Islanda, în fotbalul virtual" width="70" height="70" /></a></div>
										<div class="ora">10:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-a-invins-islanda-in-fotbalul-virtual">România a învins Islanda, în fotbalul virtual</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/frf-a-anuntat-modificarea-termenelor-pentru-derularea-proceselor-de-licentiere-si-clasificare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/frfl-1585296561.jpg" alt="FRF a anunţat modificarea termenelor pentru derularea proceselor de licenţiere şi clasificare" width="70" height="70" /></a></div>
										<div class="ora">10:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/frf-a-anuntat-modificarea-termenelor-pentru-derularea-proceselor-de-licentiere-si-clasificare">FRF a anunţat modificarea termenelor pentru derularea proceselor de licenţiere şi clasificare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avantajele-unei-pompe-de-caldura-aerapa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pompa-1585062434.jpg" alt="Avantajele unei pompe de căldură aer-apă" width="70" height="70" /></a></div>
										<div class="ora">07:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avantajele-unei-pompe-de-caldura-aerapa">Avantajele unei pompe de căldură aer-apă</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/studiu-oxford-coronavirusul-ar-fi-putut-infecta-deja-jumatate-din-populatia-marii-britanii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oxford-1585250332.jpg" alt="Studiu Oxford: Coronavirusul ar fi putut infecta deja jumătate din populaţia Marii Britanii" width="70" height="70" /></a></div>
										<div class="ora">21:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/studiu-oxford-coronavirusul-ar-fi-putut-infecta-deja-jumatate-din-populatia-marii-britanii">Studiu Oxford: Coronavirusul ar fi putut infecta deja jumătate din populaţia Marii Britanii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/leul-se-apreciaza-in-raport-cu-principalele-valute-pentru-a-doua-zi-consecutiv-la-cat-a-ajuns-euro">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bani-1585223839.jpg" alt="Leul se apreciază în raport cu principalele valute, pentru a doua zi consecutiv. La cât a ajuns euro" width="70" height="70" /></a></div>
										<div class="ora">13:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/leul-se-apreciaza-in-raport-cu-principalele-valute-pentru-a-doua-zi-consecutiv-la-cat-a-ajuns-euro">Leul se apreciază în raport cu principalele valute, pentru a doua zi consecutiv. La cât a ajuns euro</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tudor-baluta-spera-ca-ne-vom-reintoarce-la-vietile-noastre-normale-cat-mai-repede">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tbaluta-1585214950.jpg" alt="Tudor Băluţă speră că „ne vom reîntoarce la vieţile noastre normale cât mai repede”" width="70" height="70" /></a></div>
										<div class="ora">11:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tudor-baluta-spera-ca-ne-vom-reintoarce-la-vietile-noastre-normale-cat-mai-repede">Tudor Băluţă speră că „ne vom reîntoarce la vieţile noastre normale cât mai repede”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victor-costache-ministrul-sanatatii-sia-dat-demisia--secretarul-de-stat-nelu-tataru-ar-urma-sa-preia-portofoliul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/demisie-1585212816.jpg" alt="Victor Costache, ministrul Sănătăţii, şi-a dat DEMISIA / Secretarul de stat Nelu Tătaru ar urma să preia portofoliul" width="70" height="70" /></a></div>
										<div class="ora">10:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victor-costache-ministrul-sanatatii-sia-dat-demisia--secretarul-de-stat-nelu-tataru-ar-urma-sa-preia-portofoliul">Victor Costache, ministrul Sănătăţii, şi-a dat DEMISIA / Secretarul de stat Nelu Tătaru ar urma să preia portofoliul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/frf-anunta-inceperea-inscrierile-pentru-youth-council-2020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pr-1585201851.jpg" alt="FRF anunţă începerea înscrierile pentru Youth Council 2020" width="70" height="70" /></a></div>
										<div class="ora">07:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/frf-anunta-inceperea-inscrierile-pentru-youth-council-2020">FRF anunţă începerea înscrierile pentru Youth Council 2020</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/turneul-de-la-wimbledon-in-pericol">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/wimbl-1585200455.jpg" alt="Turneul de la Wimbledon, în pericol" width="70" height="70" /></a></div>
										<div class="ora">07:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/turneul-de-la-wimbledon-in-pericol">Turneul de la Wimbledon, în pericol</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/meciul-islanda--romania-se-joaca-in-direct-la-pro-x-in-fifa-20">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gamec-1585199200.jpg" alt="Meciul Islanda - România se joacă în direct la PRO X, în FIFA 20!" width="70" height="70" /></a></div>
										<div class="ora">07:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/meciul-islanda--romania-se-joaca-in-direct-la-pro-x-in-fifa-20">Meciul Islanda - România se joacă în direct la PRO X, în FIFA 20!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victima-a-covid19-scriitorul-paul-goma-a-scris-si-a-ars-pe-altarul-limbii-romane">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/paulgomadeces01-1585162412.jpg" alt="Victimă a Covid-19, scriitorul Paul Goma: A scris și a ars, pe altarul Limbii române" width="70" height="70" /></a></div>
										<div class="ora">20:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victima-a-covid19-scriitorul-paul-goma-a-scris-si-a-ars-pe-altarul-limbii-romane">Victimă a Covid-19, scriitorul Paul Goma: A scris și a ars, pe altarul Limbii române</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-144-noi-cazuri-de-coronavirus-in-tara-in-ultimele-24-de-ore-bilantul-total-urca-la-906--13-oameni-au-murit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/corona-1585150096.jpg" alt="Coronavirus în România LIVE UPDATE. 144 noi cazuri de coronavirus în ţară în ultimele 24 de ore. Bilanţul total urcă la 906 / 13 oameni au murit" width="70" height="70" /></a></div>
										<div class="ora">17:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/coronavirus-in-romania-live-update-144-noi-cazuri-de-coronavirus-in-tara-in-ultimele-24-de-ore-bilantul-total-urca-la-906--13-oameni-au-murit">Coronavirus în România LIVE UPDATE. 144 noi cazuri de coronavirus în ţară în ultimele 24 de ore. Bilanţul total urcă la 906 / 13 oameni au murit</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/momente-dificile-pentru-cristian-gatu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gatu-1585148613.jpg" alt="Momente dificile pentru Cristian Gaţu" width="70" height="70" /></a></div>
										<div class="ora">17:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/momente-dificile-pentru-cristian-gatu">Momente dificile pentru Cristian Gaţu</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix"> 
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
<p hidden><a href="http://filmonlinexxx.com" title="xxx porno">xxx porno</a><a href="https://adultxnxx.net" title="xxx porno">xxx porno</a><a href="https://filmeleporno.xxx" title="xxx porno">xxx porno</a><a href="https://filmexxx.xxx" title="xxx porno">xxx porno</a><a href="https://filme2xxx.com" title="xxx porno">xxx porno</a><a href="https://filmeporno.xxx" title="xxx porno">xxx porno</a><a href="https://filmeporno2.xxx" title="xxx porno">xxx porno</a><a href="https://filmexxx2.com" title="xxx porno">xxx porno</a><a href="http://filmelexxx.com" title="xxx porno">xxx porno</a><a href="http://xxnxx2.com/" title="xnxx">xnxx</a><a href="https://xnxxx2.org/" title="xnxx">xnxx</a><a href="https://xnxx2.live/" title="xnxx">xnxx</a><a href="http://filmepornoxnxx.org" title="xxx porno">xxx porno</a><a href="https://filmepornoxxl.org" title="xxx porno">xxx porno</a><a href="https://pornzb.com" title="xxx porno">xxx porno</a></p>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1708 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>