<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Bilete pentru partida FC Viitorul - CSM Poli Iași</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Vineri, 11 mai, de la ora 21.45 (&amp;icirc;n direct la Digi Sport 1, Telekom Sport 1 și Look TV), pe stadionul &amp;bdquo;Central&amp;rdquo; din Complexul ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Bilete pentru partida FC Viitorul - CSM Poli Iași" /><meta property="og:description" content="Vineri, 11 mai, de la ora 21.45 (&icirc;n direct la Digi Sport 1, Telekom Sport 1 și Look TV), pe stadionul &bdquo;Central&rdquo; din Complexul ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/viitor-1525774060.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-05-08 10:07:00" /><meta property="og:image:width" content="493" /><meta property="og:image:height" content="297" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Bilete pentru partida FC Viitorul - CSM Poli Iași</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-amenda-colosala-a-primit-un-tanar-care-a-parcat-pe-plaja-din-vama-veche">Ce amendă colosală a primit un tânăr care a parcat pe plaja din Vama Veche</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/veste-importanta-pentru-pensionari-cand-se-vor-plati-pensiile">Veste importantă pentru pensionari! Când se vor plăti pensiile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/deficiente-majore-la-fabrica-balbo-a-fost-inchisa">Deficiențe MAJORE la fabrica BALBO! A FOST ÎNCHISĂ!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cunoscuta-jurnalista-laura-barbu-sa-stins-prematur-din-viata">Cunoscuta jurnalistă Laura Barbu s-a stins prematur din viaţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-rusalii-cea-mai-mare-minivacanta-9-zile-libere">De Rusalii, cea mai mare minivacanță -  9 zile libere?!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-in-portul-constanta-victime-in-stare-critica">Accident grav în Portul Constanța! Victime în stare critică!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aacr-si-cias-ar-fi-demarat-o-ancheta-privind-aterizarea-elicopterului-ec120-colibri-yrjta-in-parcarea-nuba-beach-club-din-mamaia">AACR și CIAS ar fi demarat o anchetă privind aterizarea elicopterului EC120 Colibri (YR-JTA) în parcarea Nuba Beach Club din Mamaia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doar-la-noi-radarele-neinscriptionate-actioneaza-legal">Doar la noi! Radarele neinscripționate acționează LEGAL!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tragedie-in-tomis-nord-ambulanta-a-ajuns-cu-intarziere">Tragedie în Tomis Nord! Ambulanţa a ajuns cu întârziere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tanara-filmata-pe-plaja-din-mamaia-in-timp-ce-sar-fi-drogat-cautata-de-politie">Tânăra filmată pe plaja din Mamaia, în timp ce s-ar fi drogat, căutată de Poliţie</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/orban-vrea-lege-impotriva-traseismului-politic">Orban vrea lege împotriva traseismului politic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mii-de-oameni-vor-sa-manance-gratar-cu-dragnea-ghinion-nau-noroc">Mii de oameni vor să mănânce „Grătar cu Dragnea”! Ghinion! N-au noroc</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pnl-nu-e-de-acord-cu-arestul-de-weekend-legea-in-atentia-ccr">PNL nu e de acord cu arestul de weekend! Legea, în atenția CCR!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tariceanu-presedintele-obstructioneaza-activitatea-parlamentului">Tăriceanu: „Președintele obstrucționează activitatea Parlamentului!”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comisia-iordache-incepe-schimbarea-codurilor-penale">Comisia Iordache începe schimbarea Codurilor Penale</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-protesteaza-din-nou-in-parcul-tabacarie">Se protestează din nou în Parcul Tăbăcărie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/16-platani-de-pe-valea-portului-sau-mutat-de-azi-pe-varianta">16 platani de pe Valea Portului s-au ”mutat” de azi pe variantă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/crezi-ca-zona-peninsulara-poate-arata-mai-bine-implicate">Crezi că Zona Peninsulară poate arăta mai bine? Implică-te!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fate-politist-local-la-constanta-conditii-de-concurs">Fă-te polițist local la Constanta. Condiții de concurs</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/street-food-festival-blocheaza-circulatia-din-constanta-vezi-strazile-inchise">Street Food Festival blochează circulația din Constanța. Vezi străzile închise</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/black-friday--deseori-o-pacaleala-comerciantii-online-nu-respecta-legislatia-preturilor">Black Friday - deseori, o păcăleală! Comercianţii online nu respectă legislaţia preţurilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/robor-la-3-luni-atinge-un-nou-maxim">ROBOR la 3 luni atinge un nou MAXIM</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-curand-upc-devine-parte-vodafone">În curând, UPC devine parte Vodafone</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/teapa--nu-altex-si-emag-nu-dau-iphone-x-la-1-euro">ȚEAPĂ - Nu, Altex și eMag nu dau iPhone X la 1 euro!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nicio-sampanie-de-100000-euro-nu-apare-pe-casa-de-marcat-in-cluburile-din-mamaia">Nicio şampanie de 100000 euro nu apare pe casa de marcat în cluburile din Mamaia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sanitas-constanta-in-greva-de-avertisment">SANITAS CONSTANȚA, în GREVĂ DE AVERTISMENT!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-depistezi-cancerul-de-intestin-gros-500-de-teste-hemocult-gratuite">Cum depistezi cancerul de intestin gros? 500 de teste hemocult gratuite!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iar-sistemul-informatic-din-sanatate-nefunctional">IAR! Sistemul informatic din Sănătate, nefuncțional!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alte-vesti-excelente-pentru-pacientii-constanteni-ce-se-intampla">Alte vești excelente pentru pacienții constănțeni! Ce se întâmplă?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doctorii-fac-cheta-pentru-a-creste-salariile-asistentelor-si-infirmierelor">Doctorii fac chetă pentru a crește salariile asistentelor și infirmierelor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/naucitor-parchetul-general-dovedeste-ca-a-denuntat-protocolul-cu-sri-prin-niste-comunicate-de-presa">NĂUCITOR! Parchetul General DOVEDEȘTE că a denunțat PROTOCOLUL cu SRI prin niște COMUNICATE de PRESĂ</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/opt-ani-de-inchisoare-cu-executare-pentru-nicusor-constantinescu">Opt ani de închisoare cu executare pentru Nicuşor Constantinescu!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/protocolul-csm--sri-si-efectele-sale-avem-si-um-csm">PROTOCOLUL CSM - SRI şi efectele sale. ''Avem şi U.M. CSM''</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dna-cere-trei-ani-de-inchisoare-pentru-calin-popescu-tariceanu">DNA cere trei ani de închisoare pentru Călin Popescu Tăriceanu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/este-pe-bune-sri-a-ascultat-de-36-de-ori-mai-mult-decat-fbi-si-nsa">Este pe bune: SRI a ascultat de 36 de ori mai mult decât FBI și NSA</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/poate-fi-salvat-cazinoul-din-constanta-cu-un-omagiu-muzical">Poate fi salvat Cazinoul din Constanța cu un omagiu muzical?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/program-de-spectacole-variat-la-teatrul-de-stat">Program de spectacole variat la Teatrul de Stat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/celebrul-alexandru-tomescu-si-vioara-stradivarius-la-constanta">Celebrul Alexandru Tomescu şi vioara Stradivarius, la Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lectie-de-istorie-altfel-la-minac">Lecţie de istorie „altfel” la MINAC!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/eveniment-inedit-concert-de-muzica-de-camera-la-cazinou">Eveniment inedit: Concert de muzică de cameră la Cazinou</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-are-cel-mai-tare-satelit-intro-doza-de-suc-echipele-se-infrunta-pe-4-mai-la-tuzla">Cine are cel mai tare satelit într-o doza de suc?! Echipele se înfruntă pe 4 mai, la Tuzla!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sapte-constanteni-printre-cei-mai-tari-profesori-cine-sunt-acestia">Șapte constănțeni, printre cei mai „tari” profesori. Cine sunt aceștia!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/veste-buna-pentru-dascali-ce-se-intampla-cu-titularizarea">Veste bună pentru dascăli: ce se întâmplă cu titularizarea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/important-pentru-examene-consiliere-pentru-viitorii-liceeni-actori">Important pentru examene: Consiliere pentru viitorii liceeni actori</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incepe-reinscrierea-la-gradinita">Începe REÎNSCRIEREA la grădiniţă!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nu-este-o-gluma-la-lidl-se-vinde-cannabis">Nu este o glumă! La Lidl se vinde cannabis</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/turcia-pregatita-de-riposta-daca-armamentul-sua-nu-mai-ajunge-la-armata-turca">Turcia, pregătită de ripostă dacă armamentul SUA nu mai ajunge la armata turcă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tragedie-aviatica-sa-prabusit-in-timpul-ultimului-sau-zbor">Tragedie aviatică! S-a prăbuşit în timpul ultimului său zbor!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/william-si-kate-au-publicat-primele-fotografii-cu-printul-louis">William și Kate au publicat primele fotografii cu Prințul Louis</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/furau-petrol-acoperiti-fiind-de-politisti-unde-este-noul-epicentru-al-infractiunii">Furau petrol, acoperiţi fiind de poliţişti! Unde este noul epicentru al infracţiunii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/miercuri-se-pun-in-vanzare-biletele-pentru-meciul-viitorul--astra">Miercuri se pun în vânzare biletele pentru meciul Viitorul - Astra</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-sa-impus-la-modelu-axiopolis-a-cedat-la-slobozia">SSC Farul s-a impus la Modelu, Axiopolis a cedat la Slobozia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gica-hagi-am-invatat-la-53-de-ani-ca-si-arbitrii-pot-trage-de-timp">Gică Hagi: „Am învățat, la 53 de ani, că şi arbitrii pot trage de timp”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/remiza-in-duelul-viitorul--astra-sambata-05-mai-2018-12-56-59">Remiză în duelul Viitorul - Astra</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nou-antrenor-la-hc-dobrogea-sud-zvonko-sundovski">Nou antrenor la HC Dobrogea Sud: Zvonko Sundovski!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal / Liga 1</span>						<span class="titlu">Bilete pentru partida FC Viitorul - CSM Poli Iași</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								08 Mai 2018 / 13:07							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								108 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/viitor-1525774060.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/viitor-1525774060.jpg" alt="Jucătorii Viitorului vor să încheie cu o victorie în fața propriilor suporteri în actualul sezon" width="740" height="433" />
										</a>
										<p class="overlay"><span>Jucătorii Viitorului vor să încheie cu o victorie în fața propriilor suporteri în actualul sezon</span></p>									</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Adrian LUNGU</div>
											<em><a href="https://www.telegrafonline.ro/stiri-scrise-de-adrian-lungu">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Vineri, 11 mai, de la ora 21.45 (&icirc;n direct la Digi Sport 1, Telekom Sport 1 și Look TV), pe stadionul &bdquo;Central&rdquo; din Complexul Sportiv al Academiei de Fotbal &bdquo;Gheorghe Hagi&rdquo; de la Ovidiu, &icirc;n etapa a 9-a din play-off-ul Ligii 1 Betano la fotbal, penultima din acest sezon, FC Viitorul, campioana en titre a Rom&acirc;niei, o va &icirc;nfrunta pe CSM Poli Iași. Va fi ultima partidă pe care fotbaliștii conduși de managerul tehnic Gheorghe Hagi o vor susține &icirc;n acest campionat &icirc;n fața propriilor suporteri, iar dorința de victorie este foarte mare &icirc;n tabăra constănțeană.</p>

<p>&Icirc;ncep&acirc;nd de miercuri, 9 mai, ora 10.00, se vor putea achiziţiona bilete de acces prin reţeaua Eventim: online pe www.eventim.ro și fcviitorul.ro (spectatorii vor putea achiziționa bilete electronice, prin tehnologia print@home. Acestea se tipăresc de către cumpărători și vor fi validate prin scanare la intrare &icirc;n tribunele stadionului), precum şi &icirc;n magazinele partenere: Orange, Diverta, Germanos, OMV, Carrefour, Cărtureşti şi Humanitas.</p>

<p>&Icirc;n ziua programării meciului, la casele de bilete de la stadionul &bdquo;Central&rdquo;, se vor comercializa bilete de acces &icirc;n tribune &icirc;ncep&acirc;nd cu ora 19.00.</p>

<p>Biletele de intrare se vor putea achiziţiona la preţurile de 60 lei = Tribuna I, 40 lei = Tribuna a II-a, 20 lei = Peluza I şi Peluza a II-a. Numărul maxim de bilete care vor fi achiziţionate de către o persoană, conform Legii 04/2012, va fi 4 bilete / persoană.</p>

<p>La meciul de vineri, clubul constănțean va asigura suporterilor, care nu au mijloc de transport personal, autocar tip cursă specială (tur - retur), pe traseul Palatul Copiilor din Constanţa - stadion &bdquo;Central&rdquo; Academia Hagi de la Ovidiu. Autocarul va pleca vineri, 11 mai, la ora 20.30, de la Palatul Copiilor din Constanţa, iar &icirc;ntoarcerea suporterilor va fi asigurată imediat după &icirc;ncheierea partidei.</p>

<p></p>

<p></p>

<p><span style="font-size:16px"><span style="background-color:#00FFFF">Citește și</span></span></p>

<p></p>

<p><a href="https://www.telegrafonline.ro/gheorghe-hagi-mam-nascut-sa-castig-nu-mam-nascut-sa-exist">Gheorghe Hagi: &bdquo;M-am născut să c&acirc;știg, nu m-am născut să exist&rdquo;</a></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>fotbal</a> &bull; <a href='https://www.telegrafonline.ro/liga-1'>Liga 1</a> &bull; <a href='https://www.telegrafonline.ro/playoff'>play-off</a> &bull; <a href='https://www.telegrafonline.ro/fc-viitorul'>FC Viitorul</a> &bull; <a href='https://www.telegrafonline.ro/gheorghe-hagi'>Gheorghe Hagi</a> &bull; <a href='https://www.telegrafonline.ro/csm-poli-iasi'>CSM Poli Iași</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- /14172773/Articol728x225 -->
							<div id='div-gpt-ad-1519290603419-0' style='height:225px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519290603419-0'); });
							</script>
							</div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/simona-halep-inca-o-victorie-convingatoare-la-madrid-open">
														<img src="https://www.telegrafonline.ro/imagini/mici/cpg1simona-1525786506.jpg"
															alt="Simona Halep, încă o victorie convingătoare la Madrid Open" width="320" height="180" />
														Simona Halep, încă o victorie convingătoare la Madrid Open													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/cn-de-kungfu-probele-shaolin-sanda-noncontact-si-tuishou-la-constanta">
														<img src="https://www.telegrafonline.ro/imagini/mici/kungfu-1525779015.jpg"
															alt="CN de Kung-Fu, probele „Shaolin Sanda Non-Contact” şi „Tuishou”, la Constanța" width="320" height="180" />
														CN de Kung-Fu, probele „Shaolin Sanda Non-Contact” şi „Tuishou”, la Constanța													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/medalii-de-argint-si-bronz-pentru-sportivele-de-la-cs-farul-la-gimnaziada">
														<img src="https://www.telegrafonline.ro/imagini/mici/gimnaziada-1525776679.jpg"
															alt="Medalii de argint și bronz pentru sportivele de la CS Farul la Gimnaziadă" width="320" height="180" />
														Medalii de argint și bronz pentru sportivele de la CS Farul la Gimnaziadă													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/meciul-revenirii-acasa-pentru-ssc-farul">
														<img src="https://www.telegrafonline.ro/imagini/mici/reveniresscfarul-1523450087.jpg"
															alt="Meciul revenirii acasă pentru SSC Farul" width="320" height="180" />
														Meciul revenirii acasă pentru SSC Farul													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/meci-egal-intre-ssc-farul-si-progresul-spartac-axiopolis-a-castigat-la-scor">
														<img src="https://www.telegrafonline.ro/imagini/mici/1-1523732818.jpg"
															alt="Meci egal între SSC Farul şi Progresul Spartac, Axiopolis a câştigat la scor" width="320" height="180" />
														Meci egal între SSC Farul şi Progresul Spartac, Axiopolis a câştigat la scor													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/masuri-de-securitate-sporite-la-partida-hc-dobrogea-sud--dinamo">
														<img src="https://www.telegrafonline.ro/imagini/mici/pestadionsilasala-1524057331.jpg"
															alt="Măsuri de securitate sporite la partida HC Dobrogea Sud - Dinamo" width="320" height="180" />
														Măsuri de securitate sporite la partida HC Dobrogea Sud - Dinamo													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/hagi-oamenii-de-acolo-de-sus-ne-privesc-ca-pe-niste-gaze">
															<img src="https://www.telegrafonline.ro/imagini/mici/hagi2-1524120845.jpg"
																alt="Hagi: Oamenii de acolo, de sus, ne privesc ca pe niște gâze!" width="320" height="180" />
															Hagi: Oamenii de acolo, de sus, ne privesc ca pe niște gâze!														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/hc-dobrogea-sud-a-invins-campioana-si-continua-lupta-pentru-semifinale">
															<img src="https://www.telegrafonline.ro/imagini/mici/1-1524164510.jpg"
																alt="HC Dobrogea Sud a învins campioana şi continuă lupta pentru semifinale" width="320" height="180" />
															HC Dobrogea Sud a învins campioana şi continuă lupta pentru semifinale														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/ssc-farul-sa-impus-la-scor-la-tulcea-axiopolis-a-remizat-la-chiscani">
															<img src="https://www.telegrafonline.ro/imagini/mici/ssc-1524245572.jpg"
																alt="SSC Farul s-a impus la scor la Tulcea, Axiopolis a remizat la Chiscani" width="320" height="180" />
															SSC Farul s-a impus la scor la Tulcea, Axiopolis a remizat la Chiscani														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="377931" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ssc-farul-a-invins-dar-si-progresul-a-castigat-la-cernavoda"><img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1524947971.jpg" alt="SSC Farul a învins, dar şi Progresul a câştigat la Cernavodă" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ssc-farul-a-invins-dar-si-progresul-a-castigat-la-cernavoda">SSC Farul a învins, dar şi Progresul a câştigat la Cernavodă</a></strong>
				<em class="comm">1480 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/remiza-in-duelul-viitorul--astra-sambata-05-mai-2018-12-56-59"><img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1525514163.jpg" alt="Remiză în duelul Viitorul - Astra" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/remiza-in-duelul-viitorul--astra-sambata-05-mai-2018-12-56-59">Remiză în duelul Viitorul - Astra</a></strong>
				<em class="comm">1346 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/gladiatorii-din-tomis-spectacol-si-calificare-la-turneul-final"><img src="https://www.telegrafonline.ro/imagini/thumbnail/8-1524859619.jpg" alt="„Gladiatorii din Tomis”, spectacol şi calificare la turneul final" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/gladiatorii-din-tomis-spectacol-si-calificare-la-turneul-final">„Gladiatorii din Tomis”, spectacol şi calificare la turneul final</a></strong>
				<em class="comm">1192 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/gica-hagi-am-invatat-la-53-de-ani-ca-si-arbitrii-pot-trage-de-timp"><img src="https://www.telegrafonline.ro/imagini/thumbnail/hagi-1525615450.jpg" alt="Gică Hagi: „Am învățat, la 53 de ani, că şi arbitrii pot trage de timp”" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/gica-hagi-am-invatat-la-53-de-ani-ca-si-arbitrii-pot-trage-de-timp">Gică Hagi: „Am învățat, la 53 de ani, că şi arbitrii pot trage de timp”</a></strong>
				<em class="comm">1139 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ssc-farul-sa-impus-la-modelu-axiopolis-a-cedat-la-slobozia"><img src="https://www.telegrafonline.ro/imagini/thumbnail/img5455-1525584565.jpg" alt="SSC Farul s-a impus la Modelu, Axiopolis a cedat la Slobozia" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ssc-farul-sa-impus-la-modelu-axiopolis-a-cedat-la-slobozia">SSC Farul s-a impus la Modelu, Axiopolis a cedat la Slobozia</a></strong>
				<em class="comm">1069 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-a-facut-protetia-consumatorilor-in-cazul-cireselor-cu-coaja-nerecomandata-pentru-consum">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cireseturcia-1525795201.jpg" alt="Ce a făcut Proteţia Consumatorilor în cazul cireșelor cu coajă nerecomandată pentru consum" width="70" height="70" /></a></div>
										<div class="ora">18:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-a-facut-protetia-consumatorilor-in-cazul-cireselor-cu-coaja-nerecomandata-pentru-consum">Ce a făcut Proteţia Consumatorilor în cazul cireșelor cu coajă nerecomandată pentru consum</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/medvedev-din-nou-premier-al-rusiei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/medvedevdinnoupremieralrusiei-1525794982.jpg" alt="Medvedev, din nou premier al Rusiei" width="70" height="70" /></a></div>
										<div class="ora">18:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/medvedev-din-nou-premier-al-rusiei">Medvedev, din nou premier al Rusiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-in-santierul-naval-constanta-barbat-cazut-in-cala-unei-nave">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/snc-1525795154.jpg" alt="Accident în Șantierul Naval Constanța. Bărbat căzut în cala unei nave" width="70" height="70" /></a></div>
										<div class="ora">18:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-in-santierul-naval-constanta-barbat-cazut-in-cala-unei-nave">Accident în Șantierul Naval Constanța. Bărbat căzut în cala unei nave</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/economia-creste-deficitu-seadanceste">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bancamondialaromania-1525794834.jpg" alt="Economia crește, deficitu' se-adâncește" width="70" height="70" /></a></div>
										<div class="ora">18:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/economia-creste-deficitu-seadanceste">Economia crește, deficitu' se-adâncește</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nemultumit-de-serviciile-de-transport-in-comun-fale-tu-regulile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/transportcomun-1525794730.jpg" alt="Nemulțumit de serviciile de transport în comun? Fă-le tu regulile!" width="70" height="70" /></a></div>
										<div class="ora">18:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nemultumit-de-serviciile-de-transport-in-comun-fale-tu-regulile">Nemulțumit de serviciile de transport în comun? Fă-le tu regulile!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanta-centru-pentru-persoanele-aflate-in-fazele-finale-ale-bolilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/constantacentrupentrupersoanelea-1525795271.jpg" alt="Constanța! Centru pentru persoanele aflate în fazele finale ale bolilor!" width="70" height="70" /></a></div>
										<div class="ora">18:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanta-centru-pentru-persoanele-aflate-in-fazele-finale-ale-bolilor">Constanța! Centru pentru persoanele aflate în fazele finale ale bolilor!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/la-constanta-mii-de-copii-abandoneaza-scoala-sau-raman-fara-autoritatile-tac">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copiiistrazii-1525792593.jpg" alt="La Constanţa, mii de copii abandonează școala sau rămân fără! Autoritățile tac" width="70" height="70" /></a></div>
										<div class="ora">18:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/la-constanta-mii-de-copii-abandoneaza-scoala-sau-raman-fara-autoritatile-tac">La Constanţa, mii de copii abandonează școala sau rămân fără! Autoritățile tac</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/kim-jong-un-viziteaza-china-din-nou">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/kimjongunviziteazachinadinnou-1525794906.jpg" alt="Kim Jong Un vizitează China! Din nou!" width="70" height="70" /></a></div>
										<div class="ora">18:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/kim-jong-un-viziteaza-china-din-nou">Kim Jong Un vizitează China! Din nou!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/urias-scandal-sexual-la-academia-suedeza-premiile-nobel-in-pericol">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/academiasuedezanobel-1525791526.jpg" alt="Uriaș scandal sexual la Academia Suedeză. Premiile Nobel, în pericol" width="70" height="70" /></a></div>
										<div class="ora">17:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/urias-scandal-sexual-la-academia-suedeza-premiile-nobel-in-pericol">Uriaș scandal sexual la Academia Suedeză. Premiile Nobel, în pericol</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cetateanul-coman--oda-gardului-cazut-dar-ce-fac-astia-de-la-primarie-ba">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coman-1525790929.jpg" alt="Cetăţeanul Coman - Odă Gardului Căzut: Dar, ce fac ăștia de la Primărie, bă?!..." width="70" height="70" /></a></div>
										<div class="ora">17:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cetateanul-coman--oda-gardului-cazut-dar-ce-fac-astia-de-la-primarie-ba">Cetăţeanul Coman - Odă Gardului Căzut: Dar, ce fac ăștia de la Primărie, bă?!...</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lucian-pintilie-premiat-pentru-intreaga-activitate-la-festivalul-filmului-european">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pentruactivitate-1525793454.jpg" alt="Lucian Pintilie, premiat pentru întreaga activitate la Festivalul Filmului European" width="70" height="70" /></a></div>
										<div class="ora">17:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lucian-pintilie-premiat-pentru-intreaga-activitate-la-festivalul-filmului-european">Lucian Pintilie, premiat pentru întreaga activitate la Festivalul Filmului European</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/contributii-zero-la-pilonul-ii-amenintari-manevre-nationalizare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pusculita-1525790710.jpg" alt="Contribuții ZERO la Pilonul II? Amenințări, manevre, naționalizare" width="70" height="70" /></a></div>
										<div class="ora">17:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/contributii-zero-la-pilonul-ii-amenintari-manevre-nationalizare">Contribuții ZERO la Pilonul II? Amenințări, manevre, naționalizare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gala-premiilor-uniter-2018-cine-sunt-cei-mai-buni-actori-scenografi-si-regizori">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1galapremiiloruniter20181024x576-1525790085.jpg" alt="Gala Premiilor UNITER 2018: Cine sunt cei mai buni actori, scenografi şi regizori" width="70" height="70" /></a></div>
										<div class="ora">17:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gala-premiilor-uniter-2018-cine-sunt-cei-mai-buni-actori-scenografi-si-regizori">Gala Premiilor UNITER 2018: Cine sunt cei mai buni actori, scenografi şi regizori</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nu-stii-daca-ai-autorizatia-de-circulatie-valabila-nu-risca-verifica-online">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/spitonline-1525789824.jpg" alt="Nu știi dacă ai autorizația de circulație valabilă? Nu risca! Verifică online!" width="70" height="70" /></a></div>
										<div class="ora">17:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nu-stii-daca-ai-autorizatia-de-circulatie-valabila-nu-risca-verifica-online">Nu știi dacă ai autorizația de circulație valabilă? Nu risca! Verifică online!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-inca-o-victorie-convingatoare-la-madrid-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cpg1simona-1525786506.jpg" alt="Simona Halep, încă o victorie convingătoare la Madrid Open" width="70" height="70" /></a></div>
										<div class="ora">16:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-inca-o-victorie-convingatoare-la-madrid-open">Simona Halep, încă o victorie convingătoare la Madrid Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/amenzi-de-un-milion-lei-in-piata-gazelor-naturale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gazenaturale-1525786068.jpg" alt="Amenzi de un milion lei în piața gazelor naturale" width="70" height="70" /></a></div>
										<div class="ora">16:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/amenzi-de-un-milion-lei-in-piata-gazelor-naturale">Amenzi de un milion lei în piața gazelor naturale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-educam-copiii-cu-dizabilitati-in-scoala-cu-dedicatie-pentru-profesori">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copiigradi-1525785728.jpg" alt="Cum educăm copiii cu dizabilități în școală? Cu dedicație pentru profesori" width="70" height="70" /></a></div>
										<div class="ora">16:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-educam-copiii-cu-dizabilitati-in-scoala-cu-dedicatie-pentru-profesori">Cum educăm copiii cu dizabilități în școală? Cu dedicație pentru profesori</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/stallone-face-din-nou-pe-rambo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stallone-1525785648.jpg" alt="Stallone face din nou pe Rambo" width="70" height="70" /></a></div>
										<div class="ora">16:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/stallone-face-din-nou-pe-rambo">Stallone face din nou pe Rambo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mare-atentie-la-joburile-sau-studiile-in-strainatate-poti-deveni-o-victima">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jobs-1525785543.jpg" alt="Mare ATENȚIE la joburile sau studiile în străinătate! Poți deveni o victimă!" width="70" height="70" /></a></div>
										<div class="ora">16:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mare-atentie-la-joburile-sau-studiile-in-strainatate-poti-deveni-o-victima">Mare ATENȚIE la joburile sau studiile în străinătate! Poți deveni o victimă!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/munca-la-negru-platita-scump-cei-prinsi-au-de-dat-peste-1000000-de-lei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/muncalanegru-1525785474.jpg" alt="Munca la negru, plătită scump! Cei prinşi au de dat peste 1.000.000 de lei" width="70" height="70" /></a></div>
										<div class="ora">16:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/munca-la-negru-platita-scump-cei-prinsi-au-de-dat-peste-1000000-de-lei">Munca la negru, plătită scump! Cei prinşi au de dat peste 1.000.000 de lei</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-bataus-zburda-liber-prin-cernavoda">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bataus-1525785406.jpg" alt="Un bătăuș zburda liber prin Cernavodă" width="70" height="70" /></a></div>
										<div class="ora">16:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-bataus-zburda-liber-prin-cernavoda">Un bătăuș zburda liber prin Cernavodă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tineri-si-teribilisti-la-volan-vezi-ce-au-patit">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lavolan-1525785346.jpg" alt="Tineri și teribiliști la volan. Vezi ce au pățit!" width="70" height="70" /></a></div>
										<div class="ora">16:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tineri-si-teribilisti-la-volan-vezi-ce-au-patit">Tineri și teribiliști la volan. Vezi ce au pățit!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/patroni-cum-ati-modificat-salariul-brut-vine-itmul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/negociere-1525785283.jpg" alt="Patroni, cum aţi modificat salariul brut? Vine ITM-ul!" width="70" height="70" /></a></div>
										<div class="ora">16:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/patroni-cum-ati-modificat-salariul-brut-vine-itmul">Patroni, cum aţi modificat salariul brut? Vine ITM-ul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanteni-fara-lumina-in-aceasta-saptamana">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lampa-1525785206.jpg" alt="Constănţeni fără lumină în această săptămână!" width="70" height="70" /></a></div>
										<div class="ora">16:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanteni-fara-lumina-in-aceasta-saptamana">Constănţeni fără lumină în această săptămână!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/piata-imobiliara-prinde-viteza-iar-constanta-nu-prea-tine-pasul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cluj-1525789631.jpg" alt="Piața imobiliară prinde viteză, iar Constanța nu prea ține pasul" width="70" height="70" /></a></div>
										<div class="ora">16:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/piata-imobiliara-prinde-viteza-iar-constanta-nu-prea-tine-pasul">Piața imobiliară prinde viteză, iar Constanța nu prea ține pasul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/boala-coronariana-cea-mai-frecventa-cauza-de-deces-in-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reclamaspitalmonzaface-1525788699.jpg" alt="Boala coronariană, cea mai frecventă cauză de deces în România" width="70" height="70" /></a></div>
										<div class="ora">16:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/boala-coronariana-cea-mai-frecventa-cauza-de-deces-in-romania">Boala coronariană, cea mai frecventă cauză de deces în România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doina-cornea-propusa-pentru-a-fi-trecuta-in-randul-sfintilor-bisericii-grecocatolice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/doinacornea2-1525782304.jpg" alt="Doina Cornea, propusă pentru a fi trecută în rândul sfinţilor Bisericii Greco-Catolice" width="70" height="70" /></a></div>
										<div class="ora">15:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doina-cornea-propusa-pentru-a-fi-trecuta-in-randul-sfintilor-bisericii-grecocatolice">Doina Cornea, propusă pentru a fi trecută în rândul sfinţilor Bisericii Greco-Catolice</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/copil-de-2-ani-ranit-intrun-loc-de-joaca">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/locdejoac-1525780550.jpg" alt="Copil de 2 ani, RĂNIT într-un loc de joacă!" width="70" height="70" /></a></div>
										<div class="ora">14:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/copil-de-2-ani-ranit-intrun-loc-de-joaca">Copil de 2 ani, RĂNIT într-un loc de joacă!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cn-de-kungfu-probele-shaolin-sanda-noncontact-si-tuishou-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/kungfu-1525779015.jpg" alt="CN de Kung-Fu, probele „Shaolin Sanda Non-Contact” şi „Tuishou”, la Constanța" width="70" height="70" /></a></div>
										<div class="ora">14:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cn-de-kungfu-probele-shaolin-sanda-noncontact-si-tuishou-la-constanta">CN de Kung-Fu, probele „Shaolin Sanda Non-Contact” şi „Tuishou”, la Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/raspund-prezent-de-9-mai-despre-cine-este-vorba">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/raspundprezentde9maidesprecinest-1525778827.jpg" alt="Răspund „prezent“ de 9 mai. Despre cine este vorba" width="70" height="70" /></a></div>
										<div class="ora">14:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/raspund-prezent-de-9-mai-despre-cine-este-vorba">Răspund „prezent“ de 9 mai. Despre cine este vorba</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-la-constinesti-politia-arestrictionat-traficulpe-dn-39">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accidentcostinesti-1525778481.jpg" alt="Accident la Constinești! Poliția a  restricționat traficul  pe DN 39" width="70" height="70" /></a></div>
										<div class="ora">14:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-la-constinesti-politia-arestrictionat-traficulpe-dn-39">Accident la Constinești! Poliția a  restricționat traficul  pe DN 39</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/comentatorul-cristian-topescu-dus-de-urgenta-la-spital">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/topesculaspital-1525776506.jpg" alt="Comentatorul Cristian Țopescu, dus de urgență la spital!" width="70" height="70" /></a></div>
										<div class="ora">13:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/comentatorul-cristian-topescu-dus-de-urgenta-la-spital">Comentatorul Cristian Țopescu, dus de urgență la spital!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/medalii-de-argint-si-bronz-pentru-sportivele-de-la-cs-farul-la-gimnaziada">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gimnaziada-1525776679.jpg" alt="Medalii de argint și bronz pentru sportivele de la CS Farul la Gimnaziadă" width="70" height="70" /></a></div>
										<div class="ora">13:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/medalii-de-argint-si-bronz-pentru-sportivele-de-la-cs-farul-la-gimnaziada">Medalii de argint și bronz pentru sportivele de la CS Farul la Gimnaziadă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/robor-la-3-luni-atinge-un-nou-maxim">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/robor3-1525776320.jpg" alt="ROBOR la 3 luni atinge un nou MAXIM" width="70" height="70" /></a></div>
										<div class="ora">13:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/robor-la-3-luni-atinge-un-nou-maxim">ROBOR la 3 luni atinge un nou MAXIM</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alte-vesti-excelente-pentru-pacientii-constanteni-ce-se-intampla">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dr2-1525777434.jpg" alt="Alte vești excelente pentru pacienții constănțeni! Ce se întâmplă?" width="70" height="70" /></a></div>
										<div class="ora">13:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alte-vesti-excelente-pentru-pacientii-constanteni-ce-se-intampla">Alte vești excelente pentru pacienții constănțeni! Ce se întâmplă?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/viitor-1525774060.jpg" alt="Bilete pentru partida FC Viitorul - CSM Poli Iași" width="70" height="70" /></a></div>
										<div class="ora">13:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bilete-pentru-partida-fc-viitorul--csm-poli-iasi">Bilete pentru partida FC Viitorul - CSM Poli Iași</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tragedie-in-tomis-nord-ambulanta-a-ajuns-cu-intarziere">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cosmarinundatii-1525772963.jpg" alt="Tragedie în Tomis Nord! Ambulanţa a ajuns cu întârziere" width="70" height="70" /></a></div>
										<div class="ora">12:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tragedie-in-tomis-nord-ambulanta-a-ajuns-cu-intarziere">Tragedie în Tomis Nord! Ambulanţa a ajuns cu întârziere</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/10-oameni-de-valoare-apreciati-de-constanteni">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/10oamenidevaloare-1525771496.jpg" alt="10 oameni de valoare, apreciați de constănțeni" width="70" height="70" /></a></div>
										<div class="ora">12:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/10-oameni-de-valoare-apreciati-de-constanteni">10 oameni de valoare, apreciați de constănțeni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/politia-cere-sprijinul-populatiei-pentru-gasirea-unei-persoane-disparute">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/disparut-1525770656.jpg" alt="Poliția cere sprijinul populației pentru găsirea unei persoane dispărute" width="70" height="70" /></a></div>
										<div class="ora">12:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/politia-cere-sprijinul-populatiei-pentru-gasirea-unei-persoane-disparute">Poliția cere sprijinul populației pentru găsirea unei persoane dispărute</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/record-indicele-robor-la-trei-luni-a-crescut-la-268">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/surprizabnr-1525770505.jpg" alt="RECORD! Indicele Robor la trei luni a crescut la 2,68%!" width="70" height="70" /></a></div>
										<div class="ora">12:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/record-indicele-robor-la-trei-luni-a-crescut-la-268">RECORD! Indicele Robor la trei luni a crescut la 2,68%!</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.1993 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>