 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Craiova, încă un pas spre titlu</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Etapa a 7-a a play-off-ului Ligii 1 la fotbal a programat duminică seară, &amp;icirc;n Bănie, &amp;icirc;nt&amp;acirc;lnirea dintre Universitatea Craiova - FCSB ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Craiova, încă un pas spre titlu" /><meta property="og:description" content="Etapa a 7-a a play-off-ului Ligii 1 la fotbal a programat duminică seară, &icirc;n Bănie, &icirc;nt&acirc;lnirea dintre Universitatea Craiova - FCSB ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/4-1594622402.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/craiova-inca-un-pas-spre-titlu" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2020-07-13 06:38:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <!--script async src="//patgsrv.com/c/telegrafonline.js"></script-->
    
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1586945912805-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
            });
        });
    </script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Craiova, încă un pas spre titlu</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>
    </div>
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cu-cat-vor-creste-pensiile">Cu cât vor creşte pensiile?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/valul-1-si-valul-2-de-covid-19-nu-mai-exista-e-un-prim-val-care-nu-se-mai-termina">Valul 1 şi valul 2 de COVID 19 nu mai există, e un prim val care nu se mai termină</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ennio-morricone-a-murit-ieri-la-varsta-de-91-de-ani">Ennio Morricone a murit ieri la vârsta de 91 de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/numarul-cazurilor-de-imbolnaviri-cum-sta-romania-in-raport-cu-celelalte-tari-ue">Numărul cazurilor de îmbolnăviri. Cum stă România în raport cu celelalte ţări UE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/procurorii-au-clasat-o-noua-plangere-la-adresa-arhiepiscopului-tomisului">Procurorii au clasat o nouă plângere la adresa arhiepiscopului Tomisului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/focar-de-covid19-la-bcco-constanta">Focar de COVID-19 la BCCO Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oms-spune-ca-tarile-ar-putea-fi-obligate-sa-revina-la-inchiderea-totala">OMS spune că ţările ar putea fi obligate să revină la închiderea totală</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/controale-la-terasele-de-pe-litoral-pentru-respectarea-distantarii">Controale la terasele de pe litoral, pentru respectarea distanțării</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/daca-situatia-se-inrautateste-si-nu-gasim-alta-cale-putem-sa-revenim-la-masuri-mai-restrictive">Dacă situaţia se înrăutăţeşte şi nu găsim altă cale, putem să revenim la măsuri mai restrictive</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/exista-posibilitatea-ca-vama-veche-si-alte-zone-de-pe-litoral-sa-devina-focare">Există posibilitatea ca Vama Veche și alte zone de pe litoral să devină focare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lista-statelor-exceptate-de-la-masura-de-carantina">Lista Statelor exceptate de la masura de carantina</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/orban-a-anuntat-pana-cand-va-fi-mentinuta-masura-purtarii-mastii">Orban a anunţat până când va fi menţinută măsura purtării măştii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-a-lansat-un-apel-la-unitate-catre-autoritati-politicieni-jurnalisti-si-societate-civila">Iohannis a lansat un apel la unitate către autorităţi, politicieni, jurnalişti şi societate civilă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/grindeanu-psd-nu-are-un-superlider">Grindeanu: PSD nu are un „superlider”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anaf-pregateste-un-nou-instrument-pentru-controlul-firmelor">ANAF pregăteşte un nou instrument pentru controlul firmelor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/hc-dobrogea-sud-a-plecat-in-cantonament">HC Dobrogea Sud a plecat în cantonament</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-la-primul-antrenament">FC Farul, la primul antrenament</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vlad-serbanescu-va-juca-la-fc-farul">Vlad Șerbănescu va juca la FC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tiberiu-curt-manager-fc-farul-vrem-sa-fim-acolo-unde-ne-este-locul-in-prima-liga">Tiberiu Curt, manager FC Farul: „Vrem să fim acolo unde ne este locul, în prima ligă!”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trei-formatii-vor-lupta-pentru-stabilirea-castigatoarei-ligii-a-iva-constantene">Trei formaţii vor lupta pentru stabilirea câştigătoarei Ligii a IV-a constănţene</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/grecii-schimba-regulile-de-intrare-in-tara-pentru-turisti">Grecii schimbă regulile de intrare în ţară pentru turişti</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/uniunea-europeana-va-conditiona-alocarea-fondurilor-ue-de-situatia-statului-de-drept-si-combaterea-coruptiei">Uniunea Europeană va condiţiona alocarea fondurilor UE de situaţia statului de drept şi combaterea corupţiei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/austria-emite-avertizari-de-calatorie-pentru-romania">Austria emite avertizări de călătorie pentru România</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/99-de-romani-sunt-infectati-cu-covid19-intrun-oras-din-austria">99 de români sunt infectaţi cu COVID-19 într-un oraş din Austria</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lista-completa-a-statelor-care-neau-impus-restrictii">Lista completă a statelor care ne-au impus restricţii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal / Liga 1</span>						<span class="titlu">Craiova, încă un pas spre titlu</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								13 Iulie 2020 / 09:38							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								83 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/4-1594622402.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/4-1594622402.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p>Etapa a 7-a a play-off-ului Ligii 1 la fotbal a programat duminică seară, &icirc;n Bănie, &icirc;nt&acirc;lnirea dintre Universitatea Craiova - FCSB. Oltenii au bifat a cincea victorie consecutivă şi se apropie de c&acirc;ştigarea titlului, &icirc;n cazul &icirc;n care nu vor face paşi greşiţi &icirc;n ultimele trei runde.</p>

<p>Rezultatele meciurilor din etapa a 7-a din play-off -</p>

<p>Vineri, 10 iulie</p>

<p>FC Botoşani - Astra Giurgiu 0-0</p>

<p>Duminică, 12 iulie</p>

<p>Universitatea Craiova - FCSB 2-1 (Cic&acirc;ldău 24-pen., D. Nistor 55-pen. / I. Cristea 37)</p>

<p>Luni, 13 iulie, de la ora 20.30 (&icirc;n direct la Digi Sport 1, Telekom Sport 1 şi Look Sport), va avea loc partida CFR Cluj - Gaz Metan Mediaş.</p>

<p><strong>Clasament play-off:</strong></p>

<p>1. Universitatea Craiova 41p (14-11)</p>

<p>2. CFR Cluj 37p (golaveraj: 9-6)</p>

<p>3. Astra Giurgiu 30p (8-8)</p>

<p>4. FC Botoşani 29p (6-8)</p>

<p>5. FCSB 28p (12-12)</p>

<p>6. Gaz Metan Mediaş 25p (4-8)</p>

<p>Locul 1 din play-off se va califica &icirc;n UEFA Champions League, &icirc;n timp ce locurile 2 și 3 vor merge &icirc;n UEFA Europa League.</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>Fotbal</a> &bull; <a href='https://www.telegrafonline.ro/liga-1'>Liga 1</a> &bull; <a href='https://www.telegrafonline.ro/playoff'>Play-off</a> &bull; <a href='https://www.telegrafonline.ro/universitatea-craiova'>Universitatea Craiova</a> &bull; <a href='https://www.telegrafonline.ro/fcsb'>FCSB</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/craiova-inca-un-pas-spre-titlu"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/craiova-inca-un-pas-spre-titlu"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/primul-turist-roman-diagnosticat-cu-covid19-in-grecia">
												<img src="https://www.telegrafonline.ro/imagini/mici/primulturistromandiagnosticatcuc-1593873759.jpg"
													alt="Primul turist român diagnosticat cu COVID-19 în Grecia" width="320" height="180" />
												Primul turist român diagnosticat cu COVID-19 în Grecia											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/12-judete-au-avut-zero-noi-cazuri-de-infectare-cu-noul-coronavirus-in-ultimele-24-de-ore">
												<img src="https://www.telegrafonline.ro/imagini/mici/12judeteauavutzeronoicazurideinf-1593438982.jpg"
													alt="12 judeţe au avut ZERO noi cazuri de infectare cu noul coronavirus în ultimele 24 de ore" width="320" height="180" />
												12 judeţe au avut ZERO noi cazuri de infectare cu noul coronavirus în ultimele 24 de ore											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/litoralul-vestului-lacul-cu-plaja-si-nisip-fin-din-romania-care-atrage-anual-turisti-devine-oficial-statiune-turistica">
												<img src="https://www.telegrafonline.ro/imagini/mici/litoralulvestuluilaculcuplajasin-1593765645.jpg"
													alt="„Litoralul Vestului”, lacul cu plajă şi nisip fin din România care atrage anual turişti, devine oficial staţiune turistică" width="320" height="180" />
												„Litoralul Vestului”, lacul cu plajă şi nisip fin din România care atrage anual turişti, devine oficial staţiune turistică											</a>
										</div>
																		</div>									
							</div>
						</div>
														<div class="mai-multe">
									<div class="header">									
										Articole similare
									</div>
									<div class="lista">
										<div id="div-mm-t1" class="clearfix">
																								<div class="art ">
														<a href="https://www.telegrafonline.ro/punct-final-la-vizita-medicala-pentru-jucatorii-farului">
															<img src="https://www.telegrafonline.ro/imagini/mici/vizita1-1593768610.jpg"
																alt="Punct final la vizita medicală pentru jucătorii Farului" width="320" height="180" />
															Punct final la vizita medicală pentru jucătorii Farului														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/fc-farul-la-primul-antrenament">
															<img src="https://www.telegrafonline.ro/imagini/mici/farantr-1594061409.jpg"
																alt="FC Farul, la primul antrenament" width="320" height="180" />
															FC Farul, la primul antrenament														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/mai-multi-jucatori-de-la-petrolul-infectati-cu-covid19">
															<img src="https://www.telegrafonline.ro/imagini/mici/viitpetr-1593685727.jpg"
																alt="Mai mulţi jucători de la Petrolul, infectaţi cu Covid-19" width="320" height="180" />
															Mai mulţi jucători de la Petrolul, infectaţi cu Covid-19														</a>
													</div>
																							</div>									
									</div>
								</div>
																

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/trei-formatii-vor-lupta-pentru-stabilirea-castigatoarei-ligii-a-iva-constantene"><img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc5455-1594196868.jpg" alt="Trei formaţii vor lupta pentru stabilirea câştigătoarei Ligii a IV-a constănţene" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/trei-formatii-vor-lupta-pentru-stabilirea-castigatoarei-ligii-a-iva-constantene">Trei formaţii vor lupta pentru stabilirea câştigătoarei Ligii a IV-a constănţene</a></strong>
				<em class="comm">992 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/tiberiu-curt-manager-fc-farul-vrem-sa-fim-acolo-unde-ne-este-locul-in-prima-liga"><img src="https://www.telegrafonline.ro/imagini/thumbnail/tb-1594130344.jpg" alt="Tiberiu Curt, manager FC Farul: „Vrem să fim acolo unde ne este locul, în prima ligă!”" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/tiberiu-curt-manager-fc-farul-vrem-sa-fim-acolo-unde-ne-este-locul-in-prima-liga">Tiberiu Curt, manager FC Farul: „Vrem să fim acolo unde ne este locul, în prima ligă!”</a></strong>
				<em class="comm">633 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/vlad-serbanescu-va-juca-la-fc-farul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/serb-1594305748.jpg" alt="Vlad Șerbănescu va juca la FC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/vlad-serbanescu-va-juca-la-fc-farul">Vlad Șerbănescu va juca la FC Farul</a></strong>
				<em class="comm">626 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/fc-farul-se-pregateste-pentru-reluarea-antrenamentelor"><img src="https://www.telegrafonline.ro/imagini/thumbnail/vizita-1593687782.jpg" alt="FC Farul se pregăteşte pentru reluarea antrenamentelor" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/fc-farul-se-pregateste-pentru-reluarea-antrenamentelor">FC Farul se pregăteşte pentru reluarea antrenamentelor</a></strong>
				<em class="comm">615 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/jucatorii-farului-vor-efectua-vizita-medicala"><img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1593604638.jpg" alt="Jucătorii Farului vor efectua vizita medicală" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/jucatorii-farului-vor-efectua-vizita-medicala">Jucătorii Farului vor efectua vizita medicală</a></strong>
				<em class="comm">545 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lewis-hamilton-invingator-in-etapa-a-doua-a-sezonului-din-formula-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/f1-1594623399.jpg" alt="Lewis Hamilton, învingător în etapa a doua a sezonului din Formula 1" width="70" height="70" /></a></div>
										<div class="ora">09:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lewis-hamilton-invingator-in-etapa-a-doua-a-sezonului-din-formula-1">Lewis Hamilton, învingător în etapa a doua a sezonului din Formula 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/craiova-inca-un-pas-spre-titlu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1594622402.jpg" alt="Craiova, încă un pas spre titlu" width="70" height="70" /></a></div>
										<div class="ora">09:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/craiova-inca-un-pas-spre-titlu">Craiova, încă un pas spre titlu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/anaf-pregateste-un-nou-instrument-pentru-controlul-firmelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anafpregatesteunnouinstrumentpen-1594621507.jpg" alt="ANAF pregăteşte un nou instrument pentru controlul firmelor" width="70" height="70" /></a></div>
										<div class="ora">09:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/anaf-pregateste-un-nou-instrument-pentru-controlul-firmelor">ANAF pregăteşte un nou instrument pentru controlul firmelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/liderul-studentilor-din-romania-vlad-dediu-a-murit-dupa-ce-a-fost-salvat-din-apa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liderulstudentilordinromaniavlad-1594619570.jpg" alt="Liderul studenților din România, Vlad Dediu, a murit după ce a fost salvat din apă" width="70" height="70" /></a></div>
										<div class="ora">08:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/liderul-studentilor-din-romania-vlad-dediu-a-murit-dupa-ce-a-fost-salvat-din-apa">Liderul studenților din România, Vlad Dediu, a murit după ce a fost salvat din apă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ana-maria-brinzapopescu-a-castigat-pentru-a-patra-oara-cupa-mondiala-la-spada">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/brinza-1594574515.jpg" alt="Ana Maria Brînză-Popescu a câştigat, pentru a patra oară, Cupa Mondială la spadă" width="70" height="70" /></a></div>
										<div class="ora">20:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ana-maria-brinzapopescu-a-castigat-pentru-a-patra-oara-cupa-mondiala-la-spada">Ana Maria Brînză-Popescu a câştigat, pentru a patra oară, Cupa Mondială la spadă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dinamo-in-continuare-pe-loc-retrogradabil">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/9-1594573847.jpg" alt="Dinamo, în continuare pe loc retrogradabil" width="70" height="70" /></a></div>
										<div class="ora">20:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dinamo-in-continuare-pe-loc-retrogradabil">Dinamo, în continuare pe loc retrogradabil</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pe-litoral-vremea-se-mentine-calda">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pelitoralvremeasementinecalda-1594544099.jpg" alt="Pe litoral vremea se menține caldă" width="70" height="70" /></a></div>
										<div class="ora">11:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pe-litoral-vremea-se-mentine-calda">Pe litoral vremea se menține caldă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gheorghe-hagi-manager-tehnic-viitorul-am-produs-un-fotbal-foarte-bun">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/hagi50-1594542259.jpg" alt="Gheorghe Hagi, manager tehnic Viitorul: „Am produs un fotbal foarte bun”" width="70" height="70" /></a></div>
										<div class="ora">11:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gheorghe-hagi-manager-tehnic-viitorul-am-produs-un-fotbal-foarte-bun">Gheorghe Hagi, manager tehnic Viitorul: „Am produs un fotbal foarte bun”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-grav-pe-a2-autoturism-pe-parapetul-autostrazii-soarelui">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accidentgravpea2autoturismpepara-1594541189.jpg" alt="Accident grav pe A2. Autoturism pe parapetul Autostrăzii Soarelui" width="70" height="70" /></a></div>
										<div class="ora">11:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-grav-pe-a2-autoturism-pe-parapetul-autostrazii-soarelui">Accident grav pe A2. Autoturism pe parapetul Autostrăzii Soarelui</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gabriel-iancu-un-nou-record-in-tricoul-viitorului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gabiiancu-1594540896.jpg" alt="Gabriel Iancu, un nou record în tricoul Viitorului" width="70" height="70" /></a></div>
										<div class="ora">11:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gabriel-iancu-un-nou-record-in-tricoul-viitorului">Gabriel Iancu, un nou record în tricoul Viitorului</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cristian-mainea-continua-la-bc-athletic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mcr-1594538533.jpg" alt="Cristian Mâinea continuă la BC Athletic" width="70" height="70" /></a></div>
										<div class="ora">10:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cristian-mainea-continua-la-bc-athletic">Cristian Mâinea continuă la BC Athletic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/petrolul-a-ratat-de-trei-ori-de-la-11-metri-in-meciul-cu-rapid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc6319-1594537698.jpg" alt="Petrolul a ratat de trei ori de la 11 metri în meciul cu Rapid" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/petrolul-a-ratat-de-trei-ori-de-la-11-metri-in-meciul-cu-rapid">Petrolul a ratat de trei ori de la 11 metri în meciul cu Rapid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/focar-de-covid19-la-bcco-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/focardecovid19labccoconstanta-1594503752.jpg" alt="Focar de COVID-19 la BCCO Constanţa" width="70" height="70" /></a></div>
										<div class="ora">00:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/focar-de-covid19-la-bcco-constanta">Focar de COVID-19 la BCCO Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-va-participa-la-turneul-de-la-palermo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simrochie-1594495407.jpg" alt="Simona Halep va participa la turneul de la Palermo" width="70" height="70" /></a></div>
										<div class="ora">22:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-va-participa-la-turneul-de-la-palermo">Simona Halep va participa la turneul de la Palermo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-a-mai-facut-o-victima-in-playout">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/v50-1594493828.jpg" alt="Viitorul a mai făcut o „victimă” în play-out" width="70" height="70" /></a></div>
										<div class="ora">21:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-a-mai-facut-o-victima-in-playout">Viitorul a mai făcut o „victimă” în play-out</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aurel-pirciu-va-evolua-sezonul-viitor-la-fc-farul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pirciu-1594491392.jpg" alt="Aurel Pirciu va evolua sezonul viitor la FC Farul" width="70" height="70" /></a></div>
										<div class="ora">21:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aurel-pirciu-va-evolua-sezonul-viitor-la-fc-farul">Aurel Pirciu va evolua sezonul viitor la FC Farul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/orban-sunt-cluburi-care-ar-trebui-inchise">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/orbansuntcluburicareartrebuiinch-1594470861.jpg" alt="Orban: Sunt cluburi care ar trebui închise" width="70" height="70" /></a></div>
										<div class="ora">15:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/orban-sunt-cluburi-care-ar-trebui-inchise">Orban: Sunt cluburi care ar trebui închise</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/controale-la-terasele-de-pe-litoral-pentru-respectarea-distantarii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/controalelateraseledepelitoralpe-1594451978.jpg" alt="Controale la terasele de pe litoral, pentru respectarea distanțării" width="70" height="70" /></a></div>
										<div class="ora">09:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/controale-la-terasele-de-pe-litoral-pentru-respectarea-distantarii">Controale la terasele de pe litoral, pentru respectarea distanțării</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oms-spune-ca-tarile-ar-putea-fi-obligate-sa-revina-la-inchiderea-totala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/omsspunecatarilearputeafiobligat-1594449307.jpg" alt="OMS spune că ţările ar putea fi obligate să revină la închiderea totală" width="70" height="70" /></a></div>
										<div class="ora">09:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oms-spune-ca-tarile-ar-putea-fi-obligate-sa-revina-la-inchiderea-totala">OMS spune că ţările ar putea fi obligate să revină la închiderea totală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lista-completa-a-statelor-care-neau-impus-restrictii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lituaniainterziceaccesulcetateni-1594448170.jpg" alt="Lista completă a statelor care ne-au impus restricţii" width="70" height="70" /></a></div>
										<div class="ora">09:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lista-completa-a-statelor-care-neau-impus-restrictii">Lista completă a statelor care ne-au impus restricţii</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/20-iulie-ultima-zi-pentru-inscrierea-in-viitorul-sezon-al-ligilor-a-2a-si-a-3a">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc1062-1594440893.jpg" alt="20 iulie, ultima zi pentru înscrierea în viitorul sezon al Ligilor a 2-a şi a 3-a" width="70" height="70" /></a></div>
										<div class="ora">07:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/20-iulie-ultima-zi-pentru-inscrierea-in-viitorul-sezon-al-ligilor-a-2a-si-a-3a">20 iulie, ultima zi pentru înscrierea în viitorul sezon al Ligilor a 2-a şi a 3-a</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/astra-se-mentine-pe-podium">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc7014-1594440501.jpg" alt="Astra se menţine pe podium" width="70" height="70" /></a></div>
										<div class="ora">07:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/astra-se-mentine-pe-podium">Astra se menţine pe podium</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-viitorul--academica-clinceni-se-va-disputa-sambata-de-la-ora-1500">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fcv2009-1594411608.jpg" alt="FC Viitorul - Academica Clinceni se va disputa sâmbătă, de la ora 15.00" width="70" height="70" /></a></div>
										<div class="ora">23:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-viitorul--academica-clinceni-se-va-disputa-sambata-de-la-ora-1500">FC Viitorul - Academica Clinceni se va disputa sâmbătă, de la ora 15.00</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fundasul-stefan-cana-va-continua-la-fc-farul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cana-1594408399.jpg" alt="Fundaşul Ștefan Cană va continua la FC Farul" width="70" height="70" /></a></div>
										<div class="ora">22:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fundasul-stefan-cana-va-continua-la-fc-farul">Fundaşul Ștefan Cană va continua la FC Farul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sapte-teste-invalide-la-viitorul-meciul-cu-clinceni-a-fost-amanat-pentru-sambata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/covv-1594401135.jpg" alt="Şapte teste invalide la Viitorul, meciul cu Clinceni a fost amânat pentru sâmbătă" width="70" height="70" /></a></div>
										<div class="ora">20:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sapte-teste-invalide-la-viitorul-meciul-cu-clinceni-a-fost-amanat-pentru-sambata">Şapte teste invalide la Viitorul, meciul cu Clinceni a fost amânat pentru sâmbătă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/grecii-schimba-regulile-de-intrare-in-tara-pentru-turisti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/greciischimbareguliledeintrarein-1594390874.jpg" alt="Grecii schimbă regulile de intrare în ţară pentru turişti" width="70" height="70" /></a></div>
										<div class="ora">17:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/grecii-schimba-regulile-de-intrare-in-tara-pentru-turisti">Grecii schimbă regulile de intrare în ţară pentru turişti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-sferturilor-de-finala-si-din-semifinalele-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zuel-1594381532.jpg" alt="Programul sferturilor de finală şi din semifinalele UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">14:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-sferturilor-de-finala-si-din-semifinalele-uefa-europa-league">Programul sferturilor de finală şi din semifinalele UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-va-incepe-campania-din-uefa-nations-league-pe-arena-nationala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/unl1-1594379855.jpg" alt="România va începe campania din UEFA Nations League pe Arena Naţională" width="70" height="70" /></a></div>
										<div class="ora">14:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-va-incepe-campania-din-uefa-nations-league-pe-arena-nationala">România va începe campania din UEFA Nations League pe Arena Naţională</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-cunoaste-tabloul-din-uefa-champions-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zliga-1594378644.jpg" alt="Se cunoaşte tabloul din UEFA Champions League" width="70" height="70" /></a></div>
										<div class="ora">13:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-cunoaste-tabloul-din-uefa-champions-league">Se cunoaşte tabloul din UEFA Champions League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/procurorii-au-clasat-o-noua-plangere-la-adresa-arhiepiscopului-tomisului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/procuroriiauclasatplangereapenal-1594374519.jpg" alt="Procurorii au clasat o nouă plângere la adresa arhiepiscopului Tomisului" width="70" height="70" /></a></div>
										<div class="ora">12:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/procurorii-au-clasat-o-noua-plangere-la-adresa-arhiepiscopului-tomisului">Procurorii au clasat o nouă plângere la adresa arhiepiscopului Tomisului</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/iohannis-a-lansat-un-apel-la-unitate-catre-autoritati-politicieni-jurnalisti-si-societate-civila">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/iohannisalansatunapellaunitateca-1594362405.jpg" alt="Iohannis a lansat un apel la unitate către autorităţi, politicieni, jurnalişti şi societate civilă" width="70" height="70" /></a></div>
										<div class="ora">09:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/iohannis-a-lansat-un-apel-la-unitate-catre-autoritati-politicieni-jurnalisti-si-societate-civila">Iohannis a lansat un apel la unitate către autorităţi, politicieni, jurnalişti şi societate civilă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/etapa-a-7a-din-playoff-si-a-9a-din-playout-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/5-1594361722.jpg" alt="Etapa a 7-a din play-off şi a 9-a din play-out în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">09:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/etapa-a-7a-din-playoff-si-a-9a-din-playout-in-liga-1">Etapa a 7-a din play-off şi a 9-a din play-out în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sepsi-sf-gheorghe-in-premiera-in-finala-cupei-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc5929-1594361247.jpg" alt="Sepsi Sf. Gheorghe, în premieră în finala Cupei României" width="70" height="70" /></a></div>
										<div class="ora">09:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sepsi-sf-gheorghe-in-premiera-in-finala-cupei-romaniei">Sepsi Sf. Gheorghe, în premieră în finala Cupei României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pe-litoral-va-fi-soare-si-o-vreme-placuta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pelitoralvafisoaresiovremeplacut-1594360764.jpg" alt="Pe litoral va fi soare și o vreme plăcută" width="70" height="70" /></a></div>
										<div class="ora">08:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pe-litoral-va-fi-soare-si-o-vreme-placuta">Pe litoral va fi soare și o vreme plăcută</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lpf-a-stabilit-cind-va-disputa-dinamo-cele-doua-restante">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/8-1594313814.jpg" alt="LPF a stabilit cînd va disputa Dinamo cele două restanţe" width="70" height="70" /></a></div>
										<div class="ora">19:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lpf-a-stabilit-cind-va-disputa-dinamo-cele-doua-restante">LPF a stabilit cînd va disputa Dinamo cele două restanţe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-liga-a-2a-uta-a-pornit-cu-stangul-in-playoff">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga11-1594312645.jpg" alt="În Liga a 2-a, UTA a pornit cu stângul în play-off" width="70" height="70" /></a></div>
										<div class="ora">19:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-liga-a-2a-uta-a-pornit-cu-stangul-in-playoff">În Liga a 2-a, UTA a pornit cu stângul în play-off</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vlad-serbanescu-va-juca-la-fc-farul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/serb-1594305748.jpg" alt="Vlad Șerbănescu va juca la FC Farul" width="70" height="70" /></a></div>
										<div class="ora">17:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vlad-serbanescu-va-juca-la-fc-farul">Vlad Șerbănescu va juca la FC Farul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-mai-poate-face-un-pas-spre-castigarea-playoutului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/achimciobi-1594300943.jpg" alt="Viitorul mai poate face un pas spre câştigarea play-out-ului" width="70" height="70" /></a></div>
										<div class="ora">16:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-mai-poate-face-un-pas-spre-castigarea-playoutului">Viitorul mai poate face un pas spre câştigarea play-out-ului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/finalul-ligii-1-sa-decalat-barajul-se-va-juca-la-9-si-12-august">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1594298898.jpg" alt="Finalul Ligii 1 s-a decalat, barajul se va juca la 9 și 12 august" width="70" height="70" /></a></div>
										<div class="ora">15:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/finalul-ligii-1-sa-decalat-barajul-se-va-juca-la-9-si-12-august">Finalul Ligii 1 s-a decalat, barajul se va juca la 9 și 12 august</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-una-dintre-formatiile-cu-cel-mai-apreciat-joc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1594282391.jpg" alt="Viitorul, una dintre formațiile cu cel mai apreciat joc" width="70" height="70" /></a></div>
										<div class="ora">11:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-una-dintre-formatiile-cu-cel-mai-apreciat-joc">Viitorul, una dintre formațiile cu cel mai apreciat joc</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.173 secunde</div>
	
	
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->

	<span>
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
</body>

</html>