<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>PSD a depus la Guvern listele de semnături pentru devansarea majorării pensiilor</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.telegrafonline.ro/psd-a-depus-la-guvern-listele-de-semnaturi-pentru-devansarea-majorarii-pensiilor" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Secretarul general al PSD, Titus Corăţean, vicepreşedintele Marian Sîrbu şi preşedintele Consiliului Naţional, Dan Mircea Popescu, au depus ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="PSD a depus la Guvern listele de semnături pentru devansarea majorării pensiilor" /><meta property="og:description" content="Secretarul general al PSD, Titus Corăţean, vicepreşedintele Marian Sîrbu şi preşedintele Consiliului Naţional, Dan Mircea Popescu, au depus ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/78bda7cc8367a184c71e6c19e40221dc.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/psd-a-depus-la-guvern-listele-de-semnaturi-pentru-devansarea-majorarii-pensiilor" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2007-10-31 10:00:00" /><meta property="og:image:width" content="" /><meta property="og:image:height" content="" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>PSD a depus la Guvern listele de semnături pentru devansarea majorării pensiilor</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/daca-nu-avem-forta-de-munca-importam-mii-de-straini-iau-cu-asalt-romania">Dacă nu avem forță de muncă, importăm. Mii de străini iau cu asalt România</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cutremur-dupa-cutremur-in-romania-in-aceeasi-noapte">Cutremur după cutremur în România, în aceeași noapte</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cat-vor-creste-salariile-in-noul-an-si-dupa-ce-criterii">Cât vor crește salariile în noul an și după ce criterii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cutremur-in-romania-in-a-doua-seara-de-craciun">Cutremur în România, în a doua seară de Crăciun!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-pica-pastele-rusaliile-si-craciunul-in-2018-cate-zile-libere-avem">Când pică Paştele, Rusaliile şi Crăciunul în 2018. Câte zile libere avem</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sorin-strutinsky-ziarista-sorina-matei-are-o-atitudine-de-instigare-a-institutiilor-de-forta-impotriva-mea">Sorin Strutinsky: Ziarista Sorina Matei are o atitudine de instigare a instituțiilor de forță împotriva mea!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-cu-patru-victime-langa-cimitirul-din-viisoara">Accident cu patru victime lângă cimitirul din Viișoara</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/exclusiv-documentul-prin-care-radu-mazare-anunta-ca-a-cerut-azil-politic-in-madagascar">Exclusiv: Documentul prin care Radu Mazăre anunță că a cerut azil politic în Madagascar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incendiu-puternic-in-centrul-orasului-constanta">Incendiu puternic în centrul orașului Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/chinezi-rataciti-la-negru-voda">Chinezi rătăciți la Negru Vodă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parlamentar-condamnat-la-inchisoare-trimis-in-judecata-din-nou">Parlamentar condamnat la închisoare, trimis în judecată din nou</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/legea-colectiv-adoptata-in-parlament">„Legea Colectiv“, adoptată în Parlament</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/intalnire-cu-probleme-intre-tudose-si-ongisti">Întâlnire cu probleme între Tudose și ONG-iști</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/modificarile-codurilor-penale-propuse-de-parlamentari-psd">Modificările CODURILOR PENALE propuse de parlamentari PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pesedistii-isi-trag-tepe-intre-ei">Pesediștii își trag țepe între ei!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/petrecerea-de-revelion-incurca-circulatia-din-peninsula">Petrecerea de Revelion încurcă circulația din Peninsulă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-taxe-si-impozite-ar-putea-plati-constantenii-in-2018">Ce taxe și impozite ar putea plăti constănțenii în 2018?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/val-de-angajari-la-primaria-constanta-vezi-posturile-si-conditiile">Val de angajări la Primăria Constanța. Vezi posturile și condițiile!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-proiecte-promite-primaria-constanta-anul-viitor-pe-aceleasi-ca-in-2017">Ce proiecte promite Primăria Constanța anul viitor? Pe aceleași ca în 2017!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-mutat-serviciul-de-permise">S-a mutat Serviciul de Permise!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/2017--anul-experimentelor-fiscale-nastrusnice-esuate-si-nu-prea">2017 - anul experimentelor fiscale năstrușnice, eșuate și nu prea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-cunoscuta-banca-pleaca-din-romania">O cunoscută bancă pleacă din România</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/din-2018-masinile-vechi-vor-fi-verificate-anual">Din 2018, maşinile vechi vor fi verificate anual!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cat-va-costa-energia-electrica-de-la-1-ianuarie-pentru-fiecare-regiune-din-tara">Cât va costa energia electrică de la 1 ianuarie, pentru fiecare regiune din țară</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/surpriza-dacia-va-lansa-un-suv-mai-mare-decat-duster">Surpriză! Dacia va lansa un SUV mai mare decât Duster</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vesti-bune-pentru-medicii-care-au-ramas-fara-locuri-la-rezidentiat-2015--2017">VEȘTI BUNE pentru medicii care au rămas fără locuri la Rezidențiat 2015 - 2017!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anunt-important-pentru-medici-si-cadre-didactice">Anunț important pentru medici și cadre didactice!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-mai-puternice-antibiotice-naturale-sigur-le-ai-in-casa">Cele mai puternice antibiotice naturale. Sigur le ai în casă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aici-apelati-daca-aveti-o-urgenta-medicala">Aici apelați dacă aveți o urgență medicală!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-constanta-pe-locul-ii-in-tara-la-aceasta-boala">ALERTĂ! Constanța, pe locul II în țară la această boală!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fosta-sefa-a-aep-trimisa-in-judecata-pentru-600000-de-euro">Fosta şefă a AEP, trimisă în judecată pentru... 600.000 de euro</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/superimunitate-in-fata-dna-si-ani-pentru-presedinte-parlamentari-si-primari-modificare-in-codul-penal">Superimunitate în faţa DNA şi ANI pentru preşedinte, parlamentari şi primari. Modificare în Codul penal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tudorel-toader-ministerul-justitiei-elaboreaza-codexul-penal">Tudorel Toader: Ministerul Justiţiei elaborează Codexul penal</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/burse-pentru-elevii-care-frecventeaza-invatamantul-profesional">Burse pentru elevii care frecventează învățământul profesional</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/finalisti-in-competitia-excelenta-academica-in-strainatate">Finaliști în competiția Excelenţă Academică în Străinătate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/creste-costul-standard-per-elev-pentru-invatamantul-preuniversitar">Crește costul standard per elev pentru învăţământul preuniversitar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevi-bucurativa-de-vacanta-urmeaza-examenele">Elevi, bucurați-vă de vacanță! Urmează examenele!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sarbatori-de-iarna-2017" >
                    Sărbători de Iarnă 2017                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mutare-fara-precedent-in-europa-ce-moneda-a-legalizat-belarus">Mutare fără precedent în Europa: Ce monedă a legalizat Belarus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-mai-importante-evenimente-de-anul-viitor-care-vor-schimba-soarta-lumii">Cele mai importante evenimente de anul viitor care vor schimba soarta lumii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-nou-atentat-terorist-zeci-de-morti-si-raniti-in-explozii">Un nou atentat terorist! Zeci de morți și răniți în explozii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/turcia-in-prag-de-razboi-civil">Turcia, în prag de război civil?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/autobuz-cu-pasageri-cazut-pe-scarile-de-la-o-statie-de-metrou-sunt-zeci-de-victime">Autobuz cu pasageri căzut pe scările de la o staţie de metrou! Sunt zeci de victime</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/castigatoarea-trofeului-telegraf-participa-la-turneul-vedetelor-de-la-brasov">Câştigătoarea Trofeului „Telegraf” participă la Turneul Vedetelor de la Braşov</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ngm-inter-navodari-sia-luat-adio-de-la-trofeu">NGM Inter Năvodari... și-a luat adio de la trofeu!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ultima-zi-de-inscrieri-din-2017-la-trofeul-telegraf">Ultima zi de înscrieri din... 2017 la Trofeul „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zi-aglomerata-la-trofeul-telegraf">Zi aglomerată la Trofeul „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incep-inscrierile-pentru-editia-a-27a-a-trofeului-telegraf">Încep înscrierile pentru ediția a 27-a a Trofeului „Telegraf“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sarbatori-de-iarna-2017"
                                    >
                                    Sărbători de Iarnă 2017                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">PSD a depus la Guvern listele de semnături pentru devansarea majorării pensiilor</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-politica'>Politică</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								01 Noiembrie 2007 / 00:00							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								323 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="https://www.telegrafonline.ro/imagini/original/78bda7cc8367a184c71e6c19e40221dc.jpg" class="fancybox">
									<img src="https://www.telegrafonline.ro/imagini/mari/78bda7cc8367a184c71e6c19e40221dc.jpg" alt="Vicepreşedintele PSD Marian Sîrbu: &#8220;În cazul în care Guvernul va accepta propunerea social democraţilor privind devansarea creşterii pensiilor, va fi nevoie de o nouă rectificare bugetară&#8221;" width="740" height="433" />
								</a>
								<p class="overlay"><span>Vicepreşedintele PSD Marian Sîrbu: &#8220;În cazul în care Guvernul va accepta propunerea social democraţilor privind devansarea creşterii pensiilor, va fi nevoie de o nouă rectificare bugetară&#8221;</span></p>							</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Secretarul general al PSD, Titus Corăţean, vicepreşedintele Marian Sîrbu şi preşedintele Consiliului Naţional, Dan Mircea Popescu, au depus ieri, la sediul Guvernului, cele 700.000 de semnături adunate de social democraţi pentru devansarea majorării pensiilor, de la 1 ianuarie 2008, la 1 noiembrie 2007. Listele cu semnături au fost duse la Guvern în cutii mari de carton. Cei trei lideri social democraţi au fost însoţiţi de un grup de pensionari, conduşi de preşedintele Organizaţiei de Seniori a PSD, Nicolae Rizoiu. Delegaţia PSD a fost primită chiar la intrarea în curtea clădirii Executivului de ministrul Muncii, Paul Păcuraru. Vicepreşedintele PSD Marian Sîrbu a arătat că, din discuţia cu ministrul Păcuraru, a reieşit că acesta va încerca să analizeze posibilitatea unei creşteri suplimentare a pensiilor faţă de ce a stabilit Guvernul prin ordonanţă. Sîrbu a arătat că, &#8220;în cazul în care Guvernul va accepta propunerea social-democraţilor privind devansarea creşterii pensiilor, va fi nevoie de o nouă rectificare bugetară&#8221;.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/ministerul-muncii'>ministerul muncii</a> &bull; <a href='https://www.telegrafonline.ro/psd'>PSD</a> &bull; <a href='https://www.telegrafonline.ro/rectificare-bugetara'>rectificare bugetară</a>								</div>
							</div>
							

						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/psd-a-depus-la-guvern-listele-de-semnaturi-pentru-devansarea-majorarii-pensiilor"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/psd-a-depus-la-guvern-listele-de-semnaturi-pentru-devansarea-majorarii-pensiilor"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/psd-a-depus-la-guvern-listele-de-semnaturi-pentru-devansarea-majorarii-pensiilor"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/parlamentar-condamnat-la-inchisoare-trimis-in-judecata-din-nou">
														<img src="https://www.telegrafonline.ro/imagini/mici/fostparlamentaraflatininchisoare-1514389661.jpg"
															alt="Parlamentar condamnat la închisoare, trimis în judecată din nou" width="320" height="180" />
														Parlamentar condamnat la închisoare, trimis în judecată din nou													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/intalnire-cu-probleme-intre-tudose-si-ongisti">
														<img src="https://www.telegrafonline.ro/imagini/mici/intalnirecuproblemeintretudosesi-1514388849.jpg"
															alt="Întâlnire cu probleme între Tudose și ONG-iști" width="320" height="180" />
														Întâlnire cu probleme între Tudose și ONG-iști													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/modificarile-codurilor-penale-propuse-de-parlamentari-psd">
														<img src="https://www.telegrafonline.ro/imagini/mici/dinnousemodifica-1514365727.jpg"
															alt="Modificările CODURILOR PENALE propuse de parlamentari PSD" width="320" height="180" />
														Modificările CODURILOR PENALE propuse de parlamentari PSD													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/tudose-a-taiat-bani-de-la-munca-si-mediu-pentru-a-mari-bugetele-sri-sie-si-sts">
															<img src="https://www.telegrafonline.ro/imagini/mici/ataiatbanidelamuncasimediu-1512376226.jpg"
																alt="Tudose a tăiat bani de la Muncă şi Mediu, pentru a mări bugetele SRI, SIE şi STS" width="320" height="180" />
															Tudose a tăiat bani de la Muncă şi Mediu, pentru a mări bugetele SRI, SIE şi STS														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/liberalii-cer-excluderea-lui-serban-nicolae-din-psd">
															<img src="https://www.telegrafonline.ro/imagini/mici/serbannicolae-1512720664.jpg"
																alt="Liberalii cer excluderea lui Șerban Nicolae din PSD" width="320" height="180" />
															Liberalii cer excluderea lui Șerban Nicolae din PSD														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/greseala-fatala-a-lui-ludovic-orban-vezi-cine-spune-asta">
															<img src="https://www.telegrafonline.ro/imagini/mici/gresealafatalaaluiludovicorban-1513076877.jpg"
																alt="Greșeala fatală a lui Ludovic Orban! Vezi cine spune asta!" width="320" height="180" />
															Greșeala fatală a lui Ludovic Orban! Vezi cine spune asta!														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiunePolitica -->
<div id='div-gpt-ad-1442834315524-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442834315524-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="263472" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cearta-intre-politicieni-pe-ajutoarele-sociale-din-comuna-crucea"><img src="https://www.telegrafonline.ro/imagini/thumbnail/ceartapeajutoarelesocialedincomu-1513695770.jpg" alt="Ceartă între politicieni pe ajutoarele sociale din comuna Crucea!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cearta-intre-politicieni-pe-ajutoarele-sociale-din-comuna-crucea">Ceartă între politicieni pe ajutoarele sociale din comuna Crucea!</a></strong>
				<em class="comm">957 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/pesedistii-isi-trag-tepe-intre-ei"><img src="https://www.telegrafonline.ro/imagini/thumbnail/pesedistiiisitragtepeintreei-1514473817.jpg" alt="Pesediștii își trag țepe între ei!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/pesedistii-isi-trag-tepe-intre-ei">Pesediștii își trag țepe între ei!</a></strong>
				<em class="comm">725 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/scandal-la-medgdia-psd-versus-vrabie"><img src="https://www.telegrafonline.ro/imagini/thumbnail/scandallamedgdia-1513875633.jpg" alt="Scandal la Medgdia! PSD versus Vrabie" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/scandal-la-medgdia-psd-versus-vrabie">Scandal la Medgdia! PSD versus Vrabie</a></strong>
				<em class="comm">564 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cine-sunt-sunt-judecatorii-si-procurorii-care-nu-pot-sa-retina-si-sa-aresteze"><img src="https://www.telegrafonline.ro/imagini/thumbnail/cinesuntsuntjudecatoriisiprocuro-1513613156.jpg" alt="Cine sunt sunt judecătorii și procurorii care nu pot să rețină și să aresteze" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cine-sunt-sunt-judecatorii-si-procurorii-care-nu-pot-sa-retina-si-sa-aresteze">Cine sunt sunt judecătorii și procurorii care nu pot să rețină și să aresteze</a></strong>
				<em class="comm">207 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-noua-zi-libera-pentru-romani-cat-vor-sta-acasa-in-noul-an">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/catezile-1514740796.jpg" alt="O nouă ZI LIBERĂ pentru români! Cât vor sta acasă în noul an" width="70" height="70" /></a></div>
										<div class="ora">08:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-noua-zi-libera-pentru-romani-cat-vor-sta-acasa-in-noul-an">O nouă ZI LIBERĂ pentru români! Cât vor sta acasă în noul an</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pe-1-ianuarie-mare-sarbatoare-traditii-si-obiceiuri-de-sfantul-vasile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sfantulvasile-1514739949.jpg" alt="Pe 1 ianuarie, mare sărbătoare! Tradiții și obiceiuri de Sfântul Vasile" width="70" height="70" /></a></div>
										<div class="ora">07:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pe-1-ianuarie-mare-sarbatoare-traditii-si-obiceiuri-de-sfantul-vasile">Pe 1 ianuarie, mare sărbătoare! Tradiții și obiceiuri de Sfântul Vasile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/salarii-si-pensii-majorate-vouchere-de-vacanta-si-amenzi-de-circulatie-plafonate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/baniaduceanul-1514773033.jpg" alt="Salarii şi pensii majorate, vouchere de vacanţă şi amenzi de circulaţie plafonate" width="70" height="70" /></a></div>
										<div class="ora">04:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/salarii-si-pensii-majorate-vouchere-de-vacanta-si-amenzi-de-circulatie-plafonate">Salarii şi pensii majorate, vouchere de vacanţă şi amenzi de circulaţie plafonate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vremea-la-inceput-de-ianuarie-in-dobrogea-cald">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vremea-1514738749.jpg" alt="Vremea la început de ianuarie. În Dobrogea, cald!" width="70" height="70" /></a></div>
										<div class="ora">01:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vremea-la-inceput-de-ianuarie-in-dobrogea-cald">Vremea la început de ianuarie. În Dobrogea, cald!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mesaje-de-anul-nou-2018-urari-pentru-cei-dragi-duminica-31-decembrie-2017-18-55-35">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/annoufericit-1514739333.jpg" alt="Mesaje de Anul Nou 2018: Urări pentru cei dragi" width="70" height="70" /></a></div>
										<div class="ora">18:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mesaje-de-anul-nou-2018-urari-pentru-cei-dragi-duminica-31-decembrie-2017-18-55-35">Mesaje de Anul Nou 2018: Urări pentru cei dragi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mesajul-simonei-halep-cu-ocazia-anului-nou">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/urarisimona11-1514740321.jpg" alt="Mesajul Simonei Halep cu ocazia Anului Nou!" width="70" height="70" /></a></div>
										<div class="ora">16:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mesajul-simonei-halep-cu-ocazia-anului-nou">Mesajul Simonei Halep cu ocazia Anului Nou!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/duel-romanesc-in-sferturi-la-dublu-la-shenzen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tenis-1514730343.jpg" alt="Duel românesc în sferturi, la dublu, la Shenzen" width="70" height="70" /></a></div>
										<div class="ora">16:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/duel-romanesc-in-sferturi-la-dublu-la-shenzen">Duel românesc în sferturi, la dublu, la Shenzen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cfr-a-anuntat-transferul-lui-tucudean">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/24909941169590864046100718695003-1514728645.jpg" alt="CFR a anunţat transferul lui Ţucudean" width="70" height="70" /></a></div>
										<div class="ora">15:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cfr-a-anuntat-transferul-lui-tucudean">CFR a anunţat transferul lui Ţucudean</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sorin-rosca-stanescu--ambasadorii-si-orbul-gainii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/roscastanescu23-1514737608.jpg" alt="Sorin Roșca Stănescu - Ambasadorii și orbul găinii" width="70" height="70" /></a></div>
										<div class="ora">15:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sorin-rosca-stanescu--ambasadorii-si-orbul-gainii">Sorin Roșca Stănescu - Ambasadorii și orbul găinii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dosar-penal-pentru-petarde">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/artificii-1514714197.jpg" alt="Dosar penal pentru petarde" width="70" height="70" /></a></div>
										<div class="ora">11:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dosar-penal-pentru-petarde">Dosar penal pentru petarde</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-si-begu-sau-calificat-in-sferturi-la-dublu-la-shenzen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/haleps-1514712533.jpg" alt="Halep şi Begu s-au calificat în sferturi, la dublu, la Shenzen" width="70" height="70" /></a></div>
										<div class="ora">11:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-si-begu-sau-calificat-in-sferturi-la-dublu-la-shenzen">Halep şi Begu s-au calificat în sferturi, la dublu, la Shenzen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/handbalistii-tricolori-locul-3-la-turneul-yellow-cup">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nikola-1514711743.jpg" alt="Handbaliştii tricolori, locul 3 la turneul „Yellow Cup”" width="70" height="70" /></a></div>
										<div class="ora">11:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/handbalistii-tricolori-locul-3-la-turneul-yellow-cup">Handbaliştii tricolori, locul 3 la turneul „Yellow Cup”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/serena-williams-si-roger-federer-cei-mai-buni-sportivi-in-ancheta-aips">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/federer-1514710457.jpg" alt="Serena Williams şi Roger Federer, cei mai buni sportivi în ancheta AIPS" width="70" height="70" /></a></div>
										<div class="ora">10:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/serena-williams-si-roger-federer-cei-mai-buni-sportivi-in-ancheta-aips">Serena Williams şi Roger Federer, cei mai buni sportivi în ancheta AIPS</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/irina-begu-in-optimi-la-shenzen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/begu-1514704690.jpg" alt="Irina Begu, în optimi la Shenzen" width="70" height="70" /></a></div>
										<div class="ora">09:17</div>
					<div class="art"><a href="https://www.telegrafonline.ro/irina-begu-in-optimi-la-shenzen">Irina Begu, în optimi la Shenzen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sorin-strutinsky-ziarista-sorina-matei-are-o-atitudine-de-instigare-a-institutiilor-de-forta-impotriva-mea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/69f2396aeb63445ca1700a09c4f6dcb2-1514694787.jpg" alt="Sorin Strutinsky: Ziarista Sorina Matei are o atitudine de instigare a instituțiilor de forță împotriva mea!" width="70" height="70" /></a></div>
										<div class="ora">21:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sorin-strutinsky-ziarista-sorina-matei-are-o-atitudine-de-instigare-a-institutiilor-de-forta-impotriva-mea">Sorin Strutinsky: Ziarista Sorina Matei are o atitudine de instigare a instituțiilor de forță împotriva mea!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/exclusiv-documentul-prin-care-radu-mazare-anunta-ca-a-cerut-azil-politic-in-madagascar">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mazare-1514650203.jpg" alt="Exclusiv: Documentul prin care Radu Mazăre anunță că a cerut azil politic în Madagascar" width="70" height="70" /></a></div>
										<div class="ora">18:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/exclusiv-documentul-prin-care-radu-mazare-anunta-ca-a-cerut-azil-politic-in-madagascar">Exclusiv: Documentul prin care Radu Mazăre anunță că a cerut azil politic în Madagascar</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/serena-williams-la-primul-sau-meci-jucat-dupa-nastere">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/serena-1514649422.jpg" alt="Serena Williams, la primul său meci jucat după naştere" width="70" height="70" /></a></div>
										<div class="ora">17:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/serena-williams-la-primul-sau-meci-jucat-dupa-nastere">Serena Williams, la primul său meci jucat după naştere</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cristina-neagu-si-mihai-popescu-handbalistii-anului-2017">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pope-1514642782.jpg" alt="Cristina Neagu şi Mihai Popescu, handbaliştii anului 2017" width="70" height="70" /></a></div>
										<div class="ora">16:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cristina-neagu-si-mihai-popescu-handbalistii-anului-2017">Cristina Neagu şi Mihai Popescu, handbaliştii anului 2017</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adversarele-tenismenelor-tricolore-in-turneul-de-la-shenzen">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halep-1514640807.jpg" alt="Adversarele tenismenelor tricolore în turneul de la Shenzen" width="70" height="70" /></a></div>
										<div class="ora">15:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adversarele-tenismenelor-tricolore-in-turneul-de-la-shenzen">Adversarele tenismenelor tricolore în turneul de la Shenzen</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cat-vor-creste-salariile-in-noul-an-si-dupa-ce-criterii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vormaicreste-1514624830.jpg" alt="Cât vor crește salariile în noul an și după ce criterii" width="70" height="70" /></a></div>
										<div class="ora">10:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cat-vor-creste-salariile-in-noul-an-si-dupa-ce-criterii">Cât vor crește salariile în noul an și după ce criterii</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-sarbatori-de-iarna-2017" >
						Sărbători de Iarnă 2017</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.1684 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
<noscript><p><a href="https://www.trafic.ro/statistici/telegrafonline.ro"><img alt="www.telegrafonline.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
	

</body>
</html>