 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Amenzile pentru neplata orelor suplimentare pot ajunge la sume uriașe</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Angajatorii care &amp;icirc;ncalcă prevederile legale referitoare la munca suplimentară vor risca amenzi mai mari dec&amp;acirc;t &amp;icirc;n prezent, conform ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Amenzile pentru neplata orelor suplimentare pot ajunge la sume uriașe" /><meta property="og:description" content="Angajatorii care &icirc;ncalcă prevederile legale referitoare la munca suplimentară vor risca amenzi mai mari dec&acirc;t &icirc;n prezent, conform ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/oresuplimentare-1568813021.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/amenzile-pentru-neplata-orelor-suplimentare-pot-ajunge-la-sume-uriase" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="267" /><meta property="og:image:height" content="189" />        <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>   
    
        <script async src="//dynpaa.com/c/telegrafonline.js"></script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Amenzile pentru neplata orelor suplimentare pot ajunge la sume uriașe</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-incepe-expertizarea-scolilor-construite-inainte-de-1978">Când începe expertizarea şcolilor construite înainte de 1978</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/modificarea-programului-prima-casa-aprobata-de-senat-ce-e-nou">Modificarea programului „Prima Casă“, aprobată de Senat. Ce e nou</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta-a-intrat-in-saptamana-europeana-a-mobilitatii">Constanța a intrat în Săptămâna Europeană a Mobilității</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/consumatori-de-droguri-de-la-10-ani-si-dealeri-de-la-14">​Consumatori de droguri de la 10 ani și dealeri, de la 14</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-timpul-condusului-soferii-nu-mai-au-voie-nici-sa-atinga-telefonul">În timpul condusului, șoferii nu mai au voie nici să atingă telefonul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/catarama-ofera-recompensa-de-100000-euro-pentru-gasirea-luizei-sau-alexandrei">Cataramă oferă recompensă de 100.000 euro pentru găsirea Luizei sau Alexandrei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mario-iorgulescu--cocaina-si-alcool-inainte-de-accidentul-pe-care-la-provocat">Mario Iorgulescu - cocaină și alcool, înainte de accidentul pe care l-a provocat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oprit-cu-foc-de-arma-in-timp-ce-conducea-fara-permis-mercedesul-furat">Oprit cu foc de armă, în timp ce conducea fără permis Mercedesul furat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/prinsa-in-trafic-beata-si-cu-permisul-suspendat-pentru-alcool">Prinsă în trafic beată și cu permisul suspendat pentru alcool</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lector-la-uoc-si-cunoscut-arbitru-de-baschet-decedat-in-accident-auto">Lector la UOC și cunoscut arbitru de baschet, decedat în accident auto</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sedinta-de-urgenta-la-alde-cateva-filiale-au-solicitat-convocarea-unui-congres">Şedinţă de urgenţă la ALDE. Câteva filiale au solicitat convocarea unui Congres</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iohannis-continua-sa-se-afle-in-afara-constitutiei">„Iohannis continuă să se afle în afara Constituţiei“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gabriel-daraban-presedintele-alde-constanta-a-demisionat-din-partid">Gabriel Daraban, președintele ALDE Constanța, a demisionat din partid</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alde-a-decis-excluderea-lui-melescanu-si-a-celor-propusi-ministri-in-guvern">ALDE a decis excluderea lui Meleşcanu şi a celor propuşi miniştri în Guvern</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mircea-diaconu-la-constanta-si-mangalia">Mircea Diaconu, la Constanța și Mangalia!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/targul-constanta-cu-flori-in-parcul-teatrului-oleg-danovski">Târgul Constanța cu Flori, în Parcul Teatrului „Oleg Danovski“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doua-imobile-din-peninsula-constanteana-vor-fi-renovate-si-scoase-la-licitatie">Două imobile din Peninsula constănțeană vor fi renovate și scoase la licitație</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/patru-zile-de-restrictii-de-trafic-in-mamaia-pe-durata-h3ro-by-trichallenge">Patru zile de restricții de trafic în Mamaia, pe durata H3RO by TriChallenge</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oricine-poate-solicita-ridicarea-gratuita-a-deseurilor-voluminoase">Oricine poate solicita ridicarea gratuită a deșeurilor voluminoase</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-serviciu-de-car-sharing-100-electric-lansat-de-primaria-constanta">Primul serviciu de car sharing 100% electric, lansat de Primăria Constanţa</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiectul-de-lege-privind-incubatoarele-si-acceleratoarele-de-afaceri-aprobat-de-guvern">Proiectul de lege privind incubatoarele și acceleratoarele de afaceri, aprobat de Guvern</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/invatamantul-dual-o-solutie-destinata-antreprenorilor-in-ce-priveste-forta-de-munca-calificata">Învățământul dual, o soluție destinată antreprenorilor în ce privește forța de muncă calificată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-beneficii-va-aduce-lista-alba-a-celor-mai-buni-contribuabili">Ce beneficii va aduce „Lista albă a celor mai buni contribuabili“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noile-reglementari-pentru-plata-cu-cardul-au-intrat-in-vigoare">Noile reglementări pentru plata cu cardul au intrat în vigoare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pedeapsa-cu-inchisoarea-pentru-cei-care-nu-platesc-la-timp-contributiile-la-stat">Pedeapsă cu închisoarea pentru cei care nu plătesc la timp contribuţiile la stat</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vrei-sa-profiti-de-cele-mai-bune-conditii-la-alegerea-uniformelor-medicale-iata-cum">Vrei să profiți de cele mai bune condiții la alegerea uniformelor medicale? Iată cum!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doua-antrenamente-pe-bicicleta-magnetica-potrivite-pentru-orice-utilizator">Două antrenamente pe bicicleta magnetică potrivite pentru orice utilizator!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/guvernul-marcheaza-ziua-mondiala-a-sigurantei-pacientului">Guvernul marchează Ziua Mondială a Siguranței Pacientului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zeci-de-pacienti-fara-discernamant-cobai-pentru-testarea-unor-medicamente">Zeci de pacienţi fără discernământ, cobai pentru testarea unor medicamente</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/masuri-impotriva-dispozitivelor-pentru-fumat-cu-tutun-incalzit">Măsuri împotriva dispozitivelor pentru fumat cu tutun încălzit</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avocatul-poporului-a-atacat-oug-care-prevede-vanzarea-cartelelor-prepay">Avocatul Poporului a atacat OUG care prevede vânzarea cartelelor prepay</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/plangere-impotriva-romaniei-pentru-distrugerea-padurilor-seculare">Plângere împotriva României pentru distrugerea pădurilor seculare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comisia-juridica-a-respins-solicitarea-dna-de-incepere-a-urmaririi-penale-a-lui-florian-bodog">Comisia juridică a respins solicitarea DNA de începere a urmăririi penale a lui Florian Bodog</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fost-rector-si-fost-prorector-ai-academiei-de-politie-trimisi-in-judecata-pentru-instigare-la-santaj">Fost rector și fost prorector ai Academiei de Poliție, trimiși în judecată pentru instigare la șantaj</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/procesul-lui-darius-valcov-amanat-pana-la-primirea-unei-motivari-a-ccr">Procesul lui Darius Vâlcov, amânat până la primirea unei motivări a CCR</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/expozitia-glass-nouveau-vitraliul-lui-cristian-florin-anghelescu">Expoziția „Glass Nouveau”- Vitraliul lui Cristian Florin Anghelescu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nationali--internationali-eugen-raportoru-expune-la-constanta">Naţionali - Internaţionali. Eugen Raportoru expune la Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sarbatoarea-traditiilor-si-mestesugurilor-dobrogene-luni-16-septembrie-2019-15-31-51">Sărbătoarea Tradițiilor și Meșteșugurilor Dobrogene</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-reguli-pentru-studentii-internationali-din-marea-britanie">Noi reguli pentru studenţii internaţionali din Marea Britanie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/conferinta-internationala-organizata-de-facultatea-de-litere-a-uoc">Conferință internațională organizată de Facultatea de Litere a UOC</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/transformam-scolile-in-fortarete">Transformăm școlile în fortărețe?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/invatamantul-dual-o-solutie-destinata-antreprenorilor-in-ce-priveste-forta-de-munca-calificata">Învățământul dual, o soluție destinată antreprenorilor în ce privește forța de muncă calificată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-incepe-expertizarea-scolilor-construite-inainte-de-1978">Când începe expertizarea şcolilor construite înainte de 1978</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-reguli-pentru-studentii-internationali-din-marea-britanie">Noi reguli pentru studenţii internaţionali din Marea Britanie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sua-interzice-tigarile-electronice-cu-arome">SUA interzice ţigările electronice cu arome</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/benjamin-netanyahu-a-pierdut-alegerile-din-israel">Benjamin Netanyahu a pierdut alegerile din Israel</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incendiul-de-la-catedrala-notredame-a-generat-particule-toxice">Incendiul de la Catedrala Notre-Dame a generat particule toxice</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/presedintele-adunarii-generale-din-franta-inculpat-pentru-coruptie">Preşedintele Adunării Generale din Franţa, inculpat pentru corupție</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteanca-antoanela-manac-ne-reprezinta-la-ce-de-triatlon-din-mamaia">Constănțeanca Antoanela Manac ne reprezintă la CE de triatlon din Mamaia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sorti-norocosi-pentru-viitorul-detinatoarea-trofeului">Sorţi norocoşi pentru Viitorul, deţinătoarea trofeului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/darren-cahill-redevine-antrenorul-simonei-halep">Darren Cahill redevine antrenorul Simonei Halep</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/patru-zile-de-restrictii-de-trafic-in-mamaia-pe-durata-h3ro-by-trichallenge">Patru zile de restricții de trafic în Mamaia, pe durata H3RO by TriChallenge</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dinamo--hcds-reeditarea-finalei-din-sezonul-trecut">Dinamo - HCDS, reeditarea finalei din sezonul trecut</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Potrivit modificării Codului Muncii adoptate miercuri</span>						<span class="titlu">Amenzile pentru neplata orelor suplimentare pot ajunge la sume uriașe</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-social'>Social</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								18 Septembrie 2019 / 16:21							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								1545 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/oresuplimentare-1568813021.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/oresuplimentare-1568813021.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Angajatorii care &icirc;ncalcă prevederile legale referitoare la munca suplimentară vor risca amenzi mai mari dec&acirc;t &icirc;n prezent, conform proiectului de act normativ adoptat miercuri de Camera Deputaților, for decizional &icirc;n acest caz. Mai precis, amenda se va aplica nu doar o dată, indiferent de numărul angajaților afectați dintr-o firmă, cum era p&acirc;nă acum, ci pentru fiecare persoană &icirc;n parte pentru care se &icirc;ncalcă legislația, cum ar fi, de exemplu, atunci c&acirc;nd nu se plătesc orele suplimentare lucrate de salariați.</p>

<p><strong>RESPINSĂ DE SENAT, APROBATĂ DE CAMERA DEPUTAȚILOR</strong></p>

<p>Propunerea legislativă pentru modificarea lit. i) a alin. (1) al art. 260 din Legea nr. 53/2003 - Codul munciia fost respinsă de Senat acum un an, &icirc;nsămiercuri a fost adoptată de Camera Deputaților, urm&acirc;nd să fie trimisăpentru promulgare președintelui Rom&acirc;niei. Este vorba despre amenda aplicabilă actualmente pentru&icirc;ncălcarea prevederilor legale din Codul muncii referitoare la munca suplimentară, cum ar fi, de exemplu, neplata orelor suplimentare. Acum, pentru această faptă, angajatorul riscă oamendă unică&icirc;ntre 1.500 și 3.000 de lei, &icirc;nsă proiectul prevede că amendase va aplica pentru fiecare persoanăpentru care inspectorii de muncă identifică nereguli. Cu alte cuvinte, dacă, &icirc;n prezent, un angajator &icirc;ncalcă prevederile referitoare la munca suplimentară &icirc;n cazul a zece salariați, amenda este &icirc;ntre 1.500 și 3.000 de lei. După ce proiectul de lege se va aplica, &icirc;n exact aceeași situație angajatorul va risca o amendă minimă totală de15.000 de leiși una maximă totală de30.000 de lei(adică &icirc;ntre 1.500 și 3.000 de lei pentru fiecare dintre cele zece persoane). Deși inițial se dorea stabilirea unei limite maxime totale de 30.000 de lei pentru această amendă, parlamentarii n-au reușit să se pună de acord și proiectul va ajunge la președintele Rom&acirc;niei lipsit de o astfel de limită. Așadar, se va putea ajunge la situații grave, &icirc;n care o firmă mare care a &icirc;ncălcat legea &icirc;n cazul a 100 de salariați, de exemplu, va putea fi amendată cu p&acirc;nă la 300.000 lei.</p>

<p>Există mai multe prevederi &icirc;n Codul muncii care fac referire la munca suplimentarăa salariaților și a căror &icirc;ncălcare poate aduce amenzi angajatorilor. Astfel, angajații cu normă parțială n-au voie să presteze muncă suplimentară, de exemplu, iar orice salariat cu normă &icirc;ntreagă poate presta muncă suplimentară numai dacă este de acord cu solicitarea angajatorului &icirc;n acest sens. O altă prevedere se referă la durata maximă legală a timpului de muncă, ce nu poate depăși 48 de ore pe săptăm&acirc;nă, inclusiv, cu anumite excepții, orele suplimentare. Munca suplimentară trebuie compensată cu ore libere plătite &icirc;n următoarele 60 de zile calendaristice, mai prevede Codul muncii, &icirc;nsă dacă acest lucru nu este posibil, se acordă un spor salarial de cel puțin 75% din salariul de bază. Codul mai prevede că numai salariații care au cel puțin 18 ani pot presta muncă suplimentară.</p>							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/amenzile-pentru-neplata-orelor-suplimentare-pot-ajunge-la-sume-uriase"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/amenzile-pentru-neplata-orelor-suplimentare-pot-ajunge-la-sume-uriase"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/modificarea-programului-prima-casa-aprobata-de-senat-ce-e-nou">
														<img src="https://www.telegrafonline.ro/imagini/mici/primacasa-1568802919.jpg"
															alt="Modificarea programului „Prima Casă“, aprobată de Senat. Ce e nou" width="320" height="180" />
														Modificarea programului „Prima Casă“, aprobată de Senat. Ce e nou													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/jaguar-ipace-disponibil-pentru-test-drive-la-exclusiv-auto-miercuri-18-septembrie-2019-12-56-11">
														<img src="https://www.telegrafonline.ro/imagini/mici/testdrivejaguaripace01-1568800528.jpg"
															alt="JAGUAR I-PACE DISPONIBIL PENTRU TEST DRIVE LA EXCLUSIV AUTO" width="320" height="180" />
														JAGUAR I-PACE DISPONIBIL PENTRU TEST DRIVE LA EXCLUSIV AUTO													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/peste-50-din-angajati-vor-sa-ceara-o-marire-de-salariu">
														<img src="https://www.telegrafonline.ro/imagini/mici/sal-1568737039.jpg"
															alt="​Peste 50% din angajaţi vor să ceară o mărire de salariu" width="320" height="180" />
														​Peste 50% din angajaţi vor să ceară o mărire de salariu													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSocial -->
<div id='div-gpt-ad-1442836274354-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442836274354-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="399123" />
									<input type="hidden" name="__token" readonly="readonly" value="6579baf1de73ff8a8cdb14d26daaed59e316173e">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/in-timpul-condusului-soferii-nu-mai-au-voie-nici-sa-atinga-telefonul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/condustel-1568717306.jpg" alt="În timpul condusului, șoferii nu mai au voie nici să atingă telefonul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/in-timpul-condusului-soferii-nu-mai-au-voie-nici-sa-atinga-telefonul">În timpul condusului, șoferii nu mai au voie nici să atingă telefonul</a></strong>
				<em class="comm">2427 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/finantare-nerambursabila-pentru-panouri-fotovoltaice-care-sunt-conditiile"><img src="https://www.telegrafonline.ro/imagini/thumbnail/casaverde-1568119447.jpg" alt="Finanţare nerambursabilă pentru panouri fotovoltaice. Care sunt condiţiile" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/finantare-nerambursabila-pentru-panouri-fotovoltaice-care-sunt-conditiile">Finanţare nerambursabilă pentru panouri fotovoltaice. Care sunt condiţiile</a></strong>
				<em class="comm">2146 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cel-mai-mare-eveniment-de-sporturi-extreme-din-romania-la-gravity-park"><img src="https://www.telegrafonline.ro/imagini/thumbnail/celmaimareevenimentdesporturiext-1568036741.jpg" alt="Cel mai mare eveniment de sporturi extreme din România, la Gravity Park" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cel-mai-mare-eveniment-de-sporturi-extreme-din-romania-la-gravity-park">Cel mai mare eveniment de sporturi extreme din România, la Gravity Park</a></strong>
				<em class="comm">2051 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-simplu-sms-il-poate-ajuta-pe-eduard-sa-fie-un-copil-normal"><img src="https://www.telegrafonline.ro/imagini/thumbnail/unsimplusmsilpoateajutapeeduards-1568046939.jpg" alt="Un simplu SMS îl poate ajuta pe Eduard să fie un copil normal" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-simplu-sms-il-poate-ajuta-pe-eduard-sa-fie-un-copil-normal">Un simplu SMS îl poate ajuta pe Eduard să fie un copil normal</a></strong>
				<em class="comm">1964 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/liber-sau-nu-pentru-parinti-in-prima-zi-de-scoala"><img src="https://www.telegrafonline.ro/imagini/thumbnail/primazidescoala-1567680895.jpg" alt="Liber sau nu pentru părinți în prima zi de școală?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/liber-sau-nu-pentru-parinti-in-prima-zi-de-scoala">Liber sau nu pentru părinți în prima zi de școală?</a></strong>
				<em class="comm">1959 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
	</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/amenzile-pentru-neplata-orelor-suplimentare-pot-ajunge-la-sume-uriase">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oresuplimentare-1568813021.jpg" alt="Amenzile pentru neplata orelor suplimentare pot ajunge la sume uriașe" width="70" height="70" /></a></div>
										<div class="ora">16:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/amenzile-pentru-neplata-orelor-suplimentare-pot-ajunge-la-sume-uriase">Amenzile pentru neplata orelor suplimentare pot ajunge la sume uriașe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/conferinta-internationala-organizata-de-facultatea-de-litere-a-uoc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uoc-1568807271.jpg" alt="Conferință internațională organizată de Facultatea de Litere a UOC" width="70" height="70" /></a></div>
										<div class="ora">14:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/conferinta-internationala-organizata-de-facultatea-de-litere-a-uoc">Conferință internațională organizată de Facultatea de Litere a UOC</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marius-copil-a-cedat-in-primul-tur-la-metz">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cop-1568806994.jpg" alt="Marius Copil a cedat în primul tur la Metz" width="70" height="70" /></a></div>
										<div class="ora">14:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marius-copil-a-cedat-in-primul-tur-la-metz">Marius Copil a cedat în primul tur la Metz</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fost-rector-si-fost-prorector-ai-academiei-de-politie-trimisi-in-judecata-pentru-instigare-la-santaj">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/academiadepolitie-1568805965.jpg" alt="Fost rector și fost prorector ai Academiei de Poliție, trimiși în judecată pentru instigare la șantaj" width="70" height="70" /></a></div>
										<div class="ora">14:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fost-rector-si-fost-prorector-ai-academiei-de-politie-trimisi-in-judecata-pentru-instigare-la-santaj">Fost rector și fost prorector ai Academiei de Poliție, trimiși în judecată pentru instigare la șantaj</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/modificarea-programului-prima-casa-aprobata-de-senat-ce-e-nou">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primacasa-1568802919.jpg" alt="Modificarea programului „Prima Casă“, aprobată de Senat. Ce e nou" width="70" height="70" /></a></div>
										<div class="ora">13:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/modificarea-programului-prima-casa-aprobata-de-senat-ce-e-nou">Modificarea programului „Prima Casă“, aprobată de Senat. Ce e nou</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/benjamin-netanyahu-a-pierdut-alegerile-din-israel">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/benjaminnetanyahu-1568808402.jpg" alt="Benjamin Netanyahu a pierdut alegerile din Israel" width="70" height="70" /></a></div>
										<div class="ora">13:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/benjamin-netanyahu-a-pierdut-alegerile-din-israel">Benjamin Netanyahu a pierdut alegerile din Israel</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/12-strazi-de-pamant-din-constanta-se-reamenajeaza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reamenajarestrazi2-1568801924.jpg" alt="12 străzi de pământ din Constanța se reamenajează" width="70" height="70" /></a></div>
										<div class="ora">13:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/12-strazi-de-pamant-din-constanta-se-reamenajeaza">12 străzi de pământ din Constanța se reamenajează</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-deputat-psd-cere-ca-ana-birchall-sa-fie-demisa-din-guvern-sau-exclusa-din-partid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anabirchall-1568800831.jpg" alt="Un deputat PSD cere ca Ana Birchall să fie demisă din Guvern sau exclusă din partid" width="70" height="70" /></a></div>
										<div class="ora">12:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-deputat-psd-cere-ca-ana-birchall-sa-fie-demisa-din-guvern-sau-exclusa-din-partid">Un deputat PSD cere ca Ana Birchall să fie demisă din Guvern sau exclusă din partid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jaguar-ipace-disponibil-pentru-test-drive-la-exclusiv-auto-miercuri-18-septembrie-2019-12-56-11">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/testdrivejaguaripace01-1568800528.jpg" alt="JAGUAR I-PACE DISPONIBIL PENTRU TEST DRIVE LA EXCLUSIV AUTO" width="70" height="70" /></a></div>
										<div class="ora">12:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jaguar-ipace-disponibil-pentru-test-drive-la-exclusiv-auto-miercuri-18-septembrie-2019-12-56-11">JAGUAR I-PACE DISPONIBIL PENTRU TEST DRIVE LA EXCLUSIV AUTO</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ana-bogdan-eliminata-in-turul-al-doilea-la-korea-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anabogdanf-1568800053.jpg" alt="Ana Bogdan, eliminată în turul al doilea la Korea Open" width="70" height="70" /></a></div>
										<div class="ora">12:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ana-bogdan-eliminata-in-turul-al-doilea-la-korea-open">Ana Bogdan, eliminată în turul al doilea la Korea Open</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/expozitia-glass-nouveau-vitraliul-lui-cristian-florin-anghelescu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/poster50x70glassnouveauconstanta-1568799441.jpg" alt="Expoziția „Glass Nouveau”- Vitraliul lui Cristian Florin Anghelescu" width="70" height="70" /></a></div>
										<div class="ora">12:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/expozitia-glass-nouveau-vitraliul-lui-cristian-florin-anghelescu">Expoziția „Glass Nouveau”- Vitraliul lui Cristian Florin Anghelescu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bilete-la-meciul-fc-viitorul--poli-iasi">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1568793226.jpg" alt="Bilete la meciul FC Viitorul - Poli Iași" width="70" height="70" /></a></div>
										<div class="ora">10:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bilete-la-meciul-fc-viitorul--poli-iasi">Bilete la meciul FC Viitorul - Poli Iași</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/jaguar-ipace-disponibil-pentru-test-drive-la-exclusiv-auto">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pm13011-1568797952.jpg" alt="JAGUAR I-PACE disponibil pentru test drive la EXCLUSIV AUTO" width="70" height="70" /></a></div>
										<div class="ora">10:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/jaguar-ipace-disponibil-pentru-test-drive-la-exclusiv-auto">JAGUAR I-PACE disponibil pentru test drive la EXCLUSIV AUTO</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cooperativa-noii-majoritati">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sorinroscastanescueditorialbun-1568791785.jpg" alt="Cooperativa noii majorități" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cooperativa-noii-majoritati">Cooperativa noii majorități</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gabriel-iancu-sia-depasit-propriul-record-in-tricoul-viitorului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1568790401.jpg" alt="Gabriel Iancu şi-a depășit propriul record în tricoul Viitorului" width="70" height="70" /></a></div>
										<div class="ora">10:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gabriel-iancu-sia-depasit-propriul-record-in-tricoul-viitorului">Gabriel Iancu şi-a depășit propriul record în tricoul Viitorului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/h3ro-by-trichallenge-la-start-1300-de-participanti-200-de-straini-din-38-de-tari">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/h31-1568791492.jpg" alt="H3RO by TriChallenge, la start. 1300 de participanți. 200 de străini din 38 de țări" width="70" height="70" /></a></div>
										<div class="ora">10:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/h3ro-by-trichallenge-la-start-1300-de-participanti-200-de-straini-din-38-de-tari">H3RO by TriChallenge, la start. 1300 de participanți. 200 de străini din 38 de țări</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/campioana-belgiei-surclasata-la-salzburg">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zucl-1568758903.jpg" alt="Campioana Belgiei, surclasată la Salzburg" width="70" height="70" /></a></div>
										<div class="ora">01:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/campioana-belgiei-surclasata-la-salzburg">Campioana Belgiei, surclasată la Salzburg</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorii-pentru-begu-si-copil-la-dublu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/begu-1568738272.jpg" alt="Victorii pentru Begu şi Copil, la dublu" width="70" height="70" /></a></div>
										<div class="ora">19:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorii-pentru-begu-si-copil-la-dublu">Victorii pentru Begu şi Copil, la dublu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/orasul-meu-din-mozaic-poate-fi-admirat-deja">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/orasmozaic-1568737519.jpg" alt="„Oraşul meu din mozaic“ poate fi admirat deja" width="70" height="70" /></a></div>
										<div class="ora">19:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/orasul-meu-din-mozaic-poate-fi-admirat-deja">„Oraşul meu din mozaic“ poate fi admirat deja</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ungaria-ameninta-ca-va-bloca-prin-veto-bugetul-ue-pentru-20212027">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1ungariaue-1568737300.jpg" alt="Ungaria ameninţă că va bloca prin veto bugetul UE pentru 2021-2027" width="70" height="70" /></a></div>
										<div class="ora">19:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ungaria-ameninta-ca-va-bloca-prin-veto-bugetul-ue-pentru-20212027">Ungaria ameninţă că va bloca prin veto bugetul UE pentru 2021-2027</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/explozie-intrun-laborator-care-detine-fiole-cu-virusul-variolei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/virusrusia-1568737190.jpg" alt="Explozie într-un laborator care deține fiole cu virusul variolei" width="70" height="70" /></a></div>
										<div class="ora">19:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/explozie-intrun-laborator-care-detine-fiole-cu-virusul-variolei">Explozie într-un laborator care deține fiole cu virusul variolei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/peste-50-din-angajati-vor-sa-ceara-o-marire-de-salariu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sal-1568737039.jpg" alt="​Peste 50% din angajaţi vor să ceară o mărire de salariu" width="70" height="70" /></a></div>
										<div class="ora">19:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/peste-50-din-angajati-vor-sa-ceara-o-marire-de-salariu">​Peste 50% din angajaţi vor să ceară o mărire de salariu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/2-milioane-de-euro-aduse-statului-intrun-an-de-cainii-anticontrabanda">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/contrabandacaini2-1568736631.jpg" alt="2 milioane de euro aduse statului, într-un an, de câinii anticontrabandă" width="70" height="70" /></a></div>
										<div class="ora">19:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/2-milioane-de-euro-aduse-statului-intrun-an-de-cainii-anticontrabanda">2 milioane de euro aduse statului, într-un an, de câinii anticontrabandă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/transformam-scolile-in-fortarete">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/scolijpg-1568736475.jpg" alt="Transformăm școlile în fortărețe?" width="70" height="70" /></a></div>
										<div class="ora">19:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/transformam-scolile-in-fortarete">Transformăm școlile în fortărețe?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/programul-si-televizarile-meciurilor-din-16imile-cupei-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc5194-1568730627.jpg" alt="Programul şi televizările meciurilor din 16-imile Cupei României" width="70" height="70" /></a></div>
										<div class="ora">17:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/programul-si-televizarile-meciurilor-din-16imile-cupei-romaniei">Programul şi televizările meciurilor din 16-imile Cupei României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nationali--internationali-eugen-raportoru-expune-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/raportoru-1568725063.jpg" alt="Naţionali - Internaţionali. Eugen Raportoru expune la Constanţa" width="70" height="70" /></a></div>
										<div class="ora">15:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nationali--internationali-eugen-raportoru-expune-la-constanta">Naţionali - Internaţionali. Eugen Raportoru expune la Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/guvernul-marcheaza-ziua-mondiala-a-sigurantei-pacientului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pacient-1568722550.jpg" alt="Guvernul marchează Ziua Mondială a Siguranței Pacientului" width="70" height="70" /></a></div>
										<div class="ora">15:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/guvernul-marcheaza-ziua-mondiala-a-sigurantei-pacientului">Guvernul marchează Ziua Mondială a Siguranței Pacientului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-si-gaz-metan-au-oferit-un-fotbal-total">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/h1-1568722008.jpg" alt="Viitorul şi Gaz Metan au oferit un fotbal total" width="70" height="70" /></a></div>
										<div class="ora">15:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-si-gaz-metan-au-oferit-un-fotbal-total">Viitorul şi Gaz Metan au oferit un fotbal total</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tariceanu-raspunde-alde-dolj-daca-am-mai-fi-stat-alaturi-de-psd-probabil-ne-contopeam-cu-ei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tariceanucriticadna-1568719926.jpg" alt="Tăriceanu răspunde ALDE Dolj: Dacă am mai fi stat alături de PSD, probabil ne contopeam cu ei" width="70" height="70" /></a></div>
										<div class="ora">14:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tariceanu-raspunde-alde-dolj-daca-am-mai-fi-stat-alaturi-de-psd-probabil-ne-contopeam-cu-ei">Tăriceanu răspunde ALDE Dolj: Dacă am mai fi stat alături de PSD, probabil ne contopeam cu ei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/masuri-integrate-pentru-o-viata-mai-buna-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/evenimentmunca-1568736871.jpg" alt="„Măsuri integrate pentru o viață mai bună“, la Constanța" width="70" height="70" /></a></div>
										<div class="ora">14:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/masuri-integrate-pentru-o-viata-mai-buna-la-constanta">„Măsuri integrate pentru o viață mai bună“, la Constanța</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/comisia-juridica-a-respins-solicitarea-dna-de-incepere-a-urmaririi-penale-a-lui-florian-bodog">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/florianbodog-1568717626.jpg" alt="Comisia juridică a respins solicitarea DNA de începere a urmăririi penale a lui Florian Bodog" width="70" height="70" /></a></div>
										<div class="ora">13:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/comisia-juridica-a-respins-solicitarea-dna-de-incepere-a-urmaririi-penale-a-lui-florian-bodog">Comisia juridică a respins solicitarea DNA de începere a urmăririi penale a lui Florian Bodog</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doua-romance-in-optimile-turneului-de-la-seul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ana-1568716978.jpg" alt="Două românce în optimile turneului de la Seul" width="70" height="70" /></a></div>
										<div class="ora">13:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doua-romance-in-optimile-turneului-de-la-seul">Două românce în optimile turneului de la Seul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-timpul-condusului-soferii-nu-mai-au-voie-nici-sa-atinga-telefonul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/condustel-1568717306.jpg" alt="În timpul condusului, șoferii nu mai au voie nici să atingă telefonul" width="70" height="70" /></a></div>
										<div class="ora">13:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-timpul-condusului-soferii-nu-mai-au-voie-nici-sa-atinga-telefonul">În timpul condusului, șoferii nu mai au voie nici să atingă telefonul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bc-athletic-invingatoare-in-turneul-3x3-de-la-bucuresti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bcathletic-1568715654.jpg" alt="BC Athletic, învingătoare în turneul 3x3 de la Bucureşti" width="70" height="70" /></a></div>
										<div class="ora">13:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bc-athletic-invingatoare-in-turneul-3x3-de-la-bucuresti">BC Athletic, învingătoare în turneul 3x3 de la Bucureşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-beneficii-va-aduce-lista-alba-a-celor-mai-buni-contribuabili">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/listaalba-1568715444.jpg" alt="Ce beneficii va aduce „Lista albă a celor mai buni contribuabili“" width="70" height="70" /></a></div>
										<div class="ora">13:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-beneficii-va-aduce-lista-alba-a-celor-mai-buni-contribuabili">Ce beneficii va aduce „Lista albă a celor mai buni contribuabili“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trophaeum-adamclisi-scorul-etapei-in-liga-a-via">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga6-1568708136.jpg" alt="Trophaeum Adamclisi, scorul etapei în Liga a VI-a" width="70" height="70" /></a></div>
										<div class="ora">11:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trophaeum-adamclisi-scorul-etapei-in-liga-a-via">Trophaeum Adamclisi, scorul etapei în Liga a VI-a</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oprit-cu-foc-de-arma-in-timp-ce-conducea-fara-permis-mercedesul-furat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mercedes2-1568708149.jpg" alt="Oprit cu foc de armă, în timp ce conducea fără permis Mercedesul furat" width="70" height="70" /></a></div>
										<div class="ora">11:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oprit-cu-foc-de-arma-in-timp-ce-conducea-fara-permis-mercedesul-furat">Oprit cu foc de armă, în timp ce conducea fără permis Mercedesul furat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cs-pestera-si-danubius-rasova-conduc-in-seriile-ligii-a-va">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/csp-1568706782.jpg" alt="CS Peştera şi Danubius Rasova conduc în seriile Ligii a V-a" width="70" height="70" /></a></div>
										<div class="ora">10:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cs-pestera-si-danubius-rasova-conduc-in-seriile-ligii-a-va">CS Peştera şi Danubius Rasova conduc în seriile Ligii a V-a</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/procesul-lui-darius-valcov-amanat-pana-la-primirea-unei-motivari-a-ccr">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/valcov-1568706885.jpg" alt="Procesul lui Darius Vâlcov, amânat până la primirea unei motivări a CCR" width="70" height="70" /></a></div>
										<div class="ora">10:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/procesul-lui-darius-valcov-amanat-pana-la-primirea-unei-motivari-a-ccr">Procesul lui Darius Vâlcov, amânat până la primirea unei motivări a CCR</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/la-ce-de-volei-masculin-romania-a-pierdut-si-partida-cu-grecia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aditav-1568702373.jpg" alt="La CE de volei masculin, România a pierdut şi partida cu Grecia" width="70" height="70" /></a></div>
										<div class="ora">09:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/la-ce-de-volei-masculin-romania-a-pierdut-si-partida-cu-grecia">La CE de volei masculin, România a pierdut şi partida cu Grecia</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1887 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>