 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Două victorii româneşti, marţi, la French Open</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <meta name="description" content="Ana Bogdan şi Irina Bara au obţinut victorii, marţi, &amp;icirc;n primul tur al turneului de Grand Slam de la Roland Garros, &amp;icirc;n timp ce Monica Niculescu ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Două victorii româneşti, marţi, la French Open" /><meta property="og:description" content="Ana Bogdan şi Irina Bara au obţinut victorii, marţi, &icirc;n primul tur al turneului de Grand Slam de la Roland Garros, &icirc;n timp ce Monica Niculescu ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/anabogdan1-1601395070.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/doua-victorii-romanesti-marti-la-french-open" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2020-09-29 03:56:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <script async src="//patgsrv.com/c/telegrafonline.js"></script>
    
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css?v=1601397736" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [960, 200], [940, 120], [940, 100], [1060, 220]], 'div-gpt-ad-1599644525241-0').addService(googletag.pubads());    
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1600682430818-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Mobile', [300, 250], 'div-gpt-ad-1600085317213-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/728x90-SubSlider', [[1060, 220], [728, 90], [900, 200], [970, 250]], 'div-gpt-ad-1600703734082-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
            });
        });
    </script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Două victorii româneşti, marţi, la French Open</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>                    
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a>            </div>
        </div>
    </section>

    
    
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">        
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1599644525241-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599644525241-0'); });
          </script>
        </div>
        <div id="placeholder-leaderboard">Placeholder</div>
        <style type="text/css">#placeholder-leaderboard {display: none; width: 100%; height: 120px;}</style>        
    </div>
    
        

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png?v=1" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">            
            <div class="inner clearfix">
                <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                <form action="" method="post" autocomplete="off" id="form-cautare">
                    <input type="text" name="freesearch" placeholder="Subiect de interes" />
                    <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                    <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                </form>
            </div>            
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/google-mapsva-afisa-numarul-de-cazuri-de-coronavirus-dintro-anumita-zona">Google Maps  va afișa numărul de cazuri de coronavirus dintr-o anumită zonă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pensionarii-nu-renunta-la-cresterea-cu-40-a-pensiilor">Pensionarii nu renunţă la creşterea cu 40% a pensiilor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-pot-depune-cererile-pentru-permisele-de-calatorie-gratuite">Se pot depune cererile pentru permisele de călătorie gratuite</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-poate-cumpara-vechime-pentru-pensie">Se poate cumpăra vechime pentru pensie?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/harta-oraselor-resedinta-de-judet-evolutie-20162020">Harta orașelor reședință de județ. Evoluție 2016-2020.</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/situatia-privind-noul-coronavirus-la-nivelul-judetului-constanta">Situația privind noul coronavirus la nivelul județului Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cat-rezista-sarscov2-pe-paine-si-pe-ambalajul-acesteia">Cât rezistă SARS-COV-2 pe pâine și pe ambalajul acesteia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/situatia-la-nivelul-judetului-constanta-privind-noul-coronavirus">Situația la nivelul județului Constanța, privind noul coronavirus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-studiu-contrazice-ce-se-stia-despre-asimptomaticii-infectati-cu-covid19">Un studiu contrazice ce se știa despre asimptomaticii infectați cu COVID-19</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-fost-inaugurat-laboratorul-de-radioterapie-din-cadrul-spitalului-judetean">A fost inaugurat Laboratorul de Radioterapie din cadrul Spitalului Judeţean</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sefa-diicot-giorgiana-hosu-a-demisionat">Şefa DIICOT, Giorgiana Hosu, a demisionat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sturion-din-specia-cega-pescuit-ilegal">Sturion din specia cegă, pescuit ilegal</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alegeri-in-conditii-de-siguranta">Alegeri în condiții de siguranță</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scadenta-pentru-plata-impozitelor-si-taxelor-locale-vineri-25-septembrie-2020-13-02-29">Scadența pentru plata impozitelor și taxelor locale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-masuri-igienicosanitare-se-vor-lua-in-sectiile-de-votare">Ce măsuri igienico-sanitare se vor lua în secțiile de votare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noile-minibuze-intra-de-azi-in-circulatie">Noile minibuze intră de azi în circulație</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/modificari-in-traficul-rutier-din-statiunea-mamaia">Modificări în traficul rutier din stațiunea Mamaia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pnl-a-castigat-31-de-unitati-administrativteritoriale-in-judetul-constanta">PNL a câștigat 31 de unități administrativ-teritoriale în Județul Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nicusor-dan-a-castigat-primaria-capitalei-conform-exit-pollului-cusravangarde">Nicuşor Dan a câştigat Primăria Capitalei, conform exit poll-ului CUSR-Avangarde</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rezultate-finale-primaria-constanta">REZULTATE FINALE Primăria Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vergil-chitac-pare-sa-fie-noul-primar-al-constantei">Vergil Chițac pare să fie noul primar al Constanței</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rezultate-alegeri-locale-2020-constanta-vergil-chitac-si-stelian-ion-la-egalitate-cu-29">Rezultate alegeri locale 2020 Constanța: Vergil Chițac și Stelian Ion, la egalitate, cu 29%</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/companiile-aeriene-cer-teste-pentru-covid19-inainte-de-urcarea-in-avion">Companiile aeriene cer teste pentru COVID-19 înainte de urcarea în avion</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/deschiderea-anului-universitar-20202021">Deschiderea anului universitar 2020-2021</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/24-septembrie-reprezinta-in-acest-an-ziua-mondiala-maritima">24 Septembrie reprezintă în acest an Ziua Mondială Maritimă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                                                    </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-merge-pentru-victorie-la-slobozia">FC Farul merge pentru victorie la Slobozia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-viitorul-ii-sa-impus-la-albesti">FC Viitorul II s-a impus la Albeşti</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-international-u18-la-fc-farul">Un internaţional U18 la FC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primele-cazuri-de-covid19-la-fc-farul">Primele cazuri de Covid-19 la FC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/durbozoanca-va-evolua-la-fc-farul">Dur-Bozoancă va evolua la FC Farul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/revine-starea-de-urgenta-in-cateva-tari-europene">Revine starea de urgență în câteva țări europene</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Tenis de câmp</span>						<span class="titlu">Două victorii româneşti, marţi, la French Open</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								29 Septembrie 2020 / 18:56							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								66 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/anabogdan1-1601395070.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/anabogdan1-1601395070.jpg" alt="Ana Bogdan s-a impus în două seturi" width="740" height="433" />
										</a>
										<p class="overlay"><span>Ana Bogdan s-a impus în două seturi</span></p>									</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p>Ana Bogdan şi Irina Bara au obţinut victorii, marţi, &icirc;n primul tur al turneului de Grand Slam de la Roland Garros, &icirc;n timp ce Monica Niculescu şi Sorana C&icirc;rstea au ratat calificarea &icirc;n turul al doilea la Paris. &Icirc;n v&acirc;rstă de 25 de ani şi debutantă pe tabloul principal al unui turneu de Grand Slam, Irina Bara a produs surpriza la French Open &icirc;ntr-un meci care a fost &icirc;ntrerupt de mai multe ori de ploaie.</p>

<p>Rezultatele de marţi ale tenismenelor tricolore:</p>

<p>Ana Bogdan (locul 93 WTA) - Timea Babos (Ungaria, locul 107 WTA) 6-4, 6-2 - după o oră şi 26 de minute de joc.</p>

<p>Monica Niculescu (locul 141 WTA, jucătoare venită din calificări) - Danielle Collins (SUA, 57 WTA) 6-2, 2-6, 1-6 - după o oră şi 47 de minute de joc.</p>

<p>Sorana C&icirc;rstea (locul 83 WTA) - Elena Rybakina (Kazahstan, locul 18 WTA şi favorită numărul 14) 0-6, 3-6 - după o oră şi cinci minute de joc.</p>

<p>Irina Bara (locul 142 WTA, jucătoare venită din calificări) - Donna Vekic (Croaţia, locul 30 WTA şi favorită numărul 26) 6-3, 6-4 - după o oră şi 57 de minute de joc.</p>

<p>Prezenţa &icirc;n turul secund la Paris este recompensată cu un cec &icirc;n valoare 84.000 de euro şi 110 puncte WTA, iar tenismenele eliminate &icirc;n primul tur vor primi c&acirc;te un cec &icirc;n valoare de 60.000 de euro şi c&acirc;te 10 puncte WTA.</p>

<p>&Icirc;n turul al doilea, Simona Halep (locul 2 WTA şi cap de serie numărul 1) o va &icirc;nt&acirc;lni pe Irina Begu (locul 72 WTA), Ana Bogdan (locul 93 WTA) se va duela cu Sofia Kenin (SUA, locul 6 WTA şi favorită numărul 4), Patricia Țig (locul 58 WTA) o va &icirc;nfrunta pe Christina McHale (SUA, locul 79 WTA), iar Irina Bara (locul 142 WTA) o va avea ca adversară pe Alison Van Uytvanck (Belgia, locul 65 WTA).</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/tenis-de-camp'>Tenis de câmp</a> &bull; <a href='https://www.telegrafonline.ro/roland-garros'>Roland Garros</a> &bull; <a href='https://www.telegrafonline.ro/ana-bogdan'>Ana Bogdan</a> &bull; <a href='https://www.telegrafonline.ro/irina-bara'>Irina Bara</a> &bull; <a href='https://www.telegrafonline.ro/monica-niculescu'>Monica Niculescu</a> &bull; <a href='https://www.telegrafonline.ro/sorana-cirstea'>Sorana Cîrstea</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/doua-victorii-romanesti-marti-la-french-open"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/doua-victorii-romanesti-marti-la-french-open"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/rezultate-alegeri-locale-2020-constanta-vergil-chitac-si-stelian-ion-la-egalitate-cu-29">
												<img src="https://www.telegrafonline.ro/imagini/mici/stelianion1-1601230108.jpg"
													alt="Rezultate alegeri locale 2020 Constanța: Vergil Chițac și Stelian Ion, la egalitate, cu 29%" width="320" height="180" />
												Rezultate alegeri locale 2020 Constanța: Vergil Chițac și Stelian Ion, la egalitate, cu 29%											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/vergil-chitac-pare-sa-fie-noul-primar-al-constantei">
												<img src="https://www.telegrafonline.ro/imagini/mici/vergilchitacparesafienoulprimara-1601270842.jpg"
													alt="Vergil Chițac pare să fie noul primar al Constanței" width="320" height="180" />
												Vergil Chițac pare să fie noul primar al Constanței											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/rezultate-finale-primaria-constanta">
												<img src="https://www.telegrafonline.ro/imagini/mici/rezultatefinaleprimariaconstanta-1601284148.jpg"
													alt="REZULTATE FINALE Primăria Constanța" width="320" height="180" />
												REZULTATE FINALE Primăria Constanța											</a>
										</div>
																		</div>									
							</div>
						</div>
														<div class="mai-multe">
									<div class="header">									
										Articole similare
									</div>
									<div class="lista">
										<div id="div-mm-t1" class="clearfix">
																								<div class="art ">
														<a href="https://www.telegrafonline.ro/simona-halep-si-propriul-cadou-in-primul-tur-la-roland-garros-victorie">
															<img src="https://www.telegrafonline.ro/imagini/mici/simhaleproma-1601211011.jpg"
																alt="Simona Halep şi propriul cadou în primul tur la Roland Garros: VICTORIE!!!" width="320" height="180" />
															Simona Halep şi propriul cadou în primul tur la Roland Garros: VICTORIE!!!														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/halep-se-apropie-de-prima-pozitie-in-ierarhia-wta">
															<img src="https://www.telegrafonline.ro/imagini/mici/shroma-1600758392.jpg"
																alt="Halep se apropie de prima poziţie în ierarhia WTA" width="320" height="180" />
															Halep se apropie de prima poziţie în ierarhia WTA														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/victorie-in-doua-seturi-pentru-halep">
															<img src="https://www.telegrafonline.ro/imagini/mici/shpraga-1600258449.jpg"
																alt="Victorie în două seturi pentru Halep" width="320" height="180" />
															Victorie în două seturi pentru Halep														</a>
													</div>
																							</div>									
									</div>
								</div>
																

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/constanteanul-sebastian-gima-campion-national-de-seniori-la-doar-18-ani"><img src="https://www.telegrafonline.ro/imagini/thumbnail/sgimacamp2020-1601224790.jpg" alt="Constănțeanul Sebastian Gima, campion național de seniori la doar 18 ani" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/constanteanul-sebastian-gima-campion-national-de-seniori-la-doar-18-ani">Constănțeanul Sebastian Gima, campion național de seniori la doar 18 ani</a></strong>
				<em class="comm">358 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/simona-halep-a-triumfat-pentru-prima-oara-la-roma"><img src="https://www.telegrafonline.ro/imagini/thumbnail/simonaras-1600697172.jpg" alt="Simona Halep a triumfat pentru prima oară la Roma" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/simona-halep-a-triumfat-pentru-prima-oara-la-roma">Simona Halep a triumfat pentru prima oară la Roma</a></strong>
				<em class="comm">318 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/a-treia-finala-la-roma-pentru-simona-halep"><img src="https://www.telegrafonline.ro/imagini/thumbnail/sh1-1600622371.jpg" alt="A treia finală la Roma pentru Simona Halep" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/a-treia-finala-la-roma-pentru-simona-halep">A treia finală la Roma pentru Simona Halep</a></strong>
				<em class="comm">290 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/duel-romanesc-in-turul-secund-la-paris"><img src="https://www.telegrafonline.ro/imagini/thumbnail/begu-1601228414.jpg" alt="Duel românesc în turul secund la Paris" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/duel-romanesc-in-turul-secund-la-paris">Duel românesc în turul secund la Paris</a></strong>
				<em class="comm">280 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/sortii-au-decis-adversara-simonei-halep-in-primul-tur-la-paris"><img src="https://www.telegrafonline.ro/imagini/thumbnail/rg-1600973336.jpg" alt="Sorţii au decis adversara Simonei Halep în primul tur la Paris" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/sortii-au-decis-adversara-simonei-halep-in-primul-tur-la-paris">Sorţii au decis adversara Simonei Halep în primul tur la Paris</a></strong>
				<em class="comm">276 accesări</em>
			</div>
		</div>
		<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/doua-victorii-romanesti-marti-la-french-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anabogdan1-1601395070.jpg" alt="Două victorii româneşti, marţi, la French Open" width="70" height="70" /></a></div>
										<div class="ora">18:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/doua-victorii-romanesti-marti-la-french-open">Două victorii româneşti, marţi, la French Open</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-a-transferat-un-fotbalist-cu-aproape-100-de-meciuri-jucate-in-serie-a">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/adistoian-1601379572.jpg" alt="Viitorul a transferat un fotbalist cu aproape 100 de meciuri jucate în Serie A" width="70" height="70" /></a></div>
										<div class="ora">14:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-a-transferat-un-fotbalist-cu-aproape-100-de-meciuri-jucate-in-serie-a">Viitorul a transferat un fotbalist cu aproape 100 de meciuri jucate în Serie A</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trei-jucatori-de-la-viitorul-in-echipa-etapei-a-5a-din-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1601378313.jpg" alt="Trei jucători de la Viitorul în echipa etapei a 5-a din Liga 1" width="70" height="70" /></a></div>
										<div class="ora">14:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trei-jucatori-de-la-viitorul-in-echipa-etapei-a-5a-din-liga-1">Trei jucători de la Viitorul în echipa etapei a 5-a din Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/deschiderea-anului-universitar-20202021">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/universitateaovidius-1601376378.jpg" alt="Deschiderea anului universitar 2020-2021" width="70" height="70" /></a></div>
										<div class="ora">13:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/deschiderea-anului-universitar-20202021">Deschiderea anului universitar 2020-2021</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vremea-in-dobrogea-pentru-urmatoarele-doua-saptamani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vremeaindobrogeapentruurmatoarel-1601360622.jpg" alt="Vremea în Dobrogea pentru următoarele două săptămâni" width="70" height="70" /></a></div>
										<div class="ora">09:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vremea-in-dobrogea-pentru-urmatoarele-doua-saptamani">Vremea în Dobrogea pentru următoarele două săptămâni</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/revine-starea-de-urgenta-in-cateva-tari-europene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/revinestareadeurgentaincatevatar-1601359190.jpg" alt="Revine starea de urgență în câteva țări europene" width="70" height="70" /></a></div>
										<div class="ora">08:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/revine-starea-de-urgenta-in-cateva-tari-europene">Revine starea de urgență în câteva țări europene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pnl-a-castigat-31-de-unitati-administrativteritoriale-in-judetul-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pnlacastigat31deunitatiadministr-1601358087.jpg" alt="PNL a câștigat 31 de unități administrativ-teritoriale în Județul Constanța" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pnl-a-castigat-31-de-unitati-administrativteritoriale-in-judetul-constanta">PNL a câștigat 31 de unități administrativ-teritoriale în Județul Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dueluri-decisive-pentru-grupele-ligii-campionilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zucl-1601328036.jpg" alt="Dueluri decisive pentru grupele Ligii Campionilor" width="70" height="70" /></a></div>
										<div class="ora">00:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dueluri-decisive-pentru-grupele-ligii-campionilor">Dueluri decisive pentru grupele Ligii Campionilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hcds-va-lupta-pentru-calificare-la-lisabona">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/10-1601327482.jpg" alt="HCDS va lupta pentru calificare la Lisabona" width="70" height="70" /></a></div>
										<div class="ora">00:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hcds-va-lupta-pentru-calificare-la-lisabona">HCDS va lupta pentru calificare la Lisabona</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/uta-a-dat-lovitura-in-stefan-cel-mare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1601323287.jpg" alt="UTA a dat lovitura în Ştefan cel Mare" width="70" height="70" /></a></div>
										<div class="ora">23:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/uta-a-dat-lovitura-in-stefan-cel-mare">UTA a dat lovitura în Ştefan cel Mare</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-treia-romanca-in-turul-al-doilea-la-roland-garros">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tigvict-1601320525.jpg" alt="A treia româncă în turul al doilea la Roland Garros" width="70" height="70" /></a></div>
										<div class="ora">21:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-treia-romanca-in-turul-al-doilea-la-roland-garros">A treia româncă în turul al doilea la Roland Garros</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/situatia-privind-noul-coronavirus-la-nivelul-judetului-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/situatiaprivindnoulcoronavirusla-1601311648.jpg" alt="Situația privind noul coronavirus la nivelul județului Constanța" width="70" height="70" /></a></div>
										<div class="ora">19:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/situatia-privind-noul-coronavirus-la-nivelul-judetului-constanta">Situația privind noul coronavirus la nivelul județului Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/silviu-lung-jr-se-retrage-din-circuitul-nationalei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/slungjr-1601290504.jpg" alt="Silviu Lung jr. se retrage din circuitul naționalei" width="70" height="70" /></a></div>
										<div class="ora">13:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/silviu-lung-jr-se-retrage-din-circuitul-nationalei">Silviu Lung jr. se retrage din circuitul naționalei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/harta-oraselor-resedinta-de-judet-evolutie-20162020">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/diferentaalegeriprimarii-1601287743.jpg" alt="Harta orașelor reședință de județ. Evoluție 2016-2020." width="70" height="70" /></a></div>
										<div class="ora">13:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/harta-oraselor-resedinta-de-judet-evolutie-20162020">Harta orașelor reședință de județ. Evoluție 2016-2020.</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rezultate-finale-primaria-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rezultatefinaleprimariaconstanta-1601284148.jpg" alt="REZULTATE FINALE Primăria Constanța" width="70" height="70" /></a></div>
										<div class="ora">11:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rezultate-finale-primaria-constanta">REZULTATE FINALE Primăria Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adrian-caragea-si-adrian-mazilu-pe-lista-marcatorilor-pentru-romania-u16-in-croatia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/junrom-1601277409.jpg" alt="Adrian Caragea și Adrian Mazilu, pe lista marcatorilor pentru România U16 în Croaţia" width="70" height="70" /></a></div>
										<div class="ora">10:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adrian-caragea-si-adrian-mazilu-pe-lista-marcatorilor-pentru-romania-u16-in-croatia">Adrian Caragea și Adrian Mazilu, pe lista marcatorilor pentru România U16 în Croaţia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-se-mentine-pe-locul-2-wta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/haleproma-1601276281.jpg" alt="Halep se menţine pe locul 2 WTA" width="70" height="70" /></a></div>
										<div class="ora">09:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-se-mentine-pe-locul-2-wta">Halep se menţine pe locul 2 WTA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/modificari-in-traficul-rutier-din-statiunea-mamaia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/modificariintraficulrutierdinsta-1601275180.jpg" alt="Modificări în traficul rutier din stațiunea Mamaia" width="70" height="70" /></a></div>
										<div class="ora">09:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/modificari-in-traficul-rutier-din-statiunea-mamaia">Modificări în traficul rutier din stațiunea Mamaia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primarul-din-deveselu-a-castigat-alegerile-desi-murise-de-covid">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/primaruldindeveseluacastigataleg-1601271585.jpg" alt="Primarul din Deveselu, a câștigat alegerile deși murise de COVID" width="70" height="70" /></a></div>
										<div class="ora">08:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primarul-din-deveselu-a-castigat-alegerile-desi-murise-de-covid">Primarul din Deveselu, a câștigat alegerile deși murise de COVID</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vergil-chitac-pare-sa-fie-noul-primar-al-constantei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vergilchitacparesafienoulprimara-1601270842.jpg" alt="Vergil Chițac pare să fie noul primar al Constanței" width="70" height="70" /></a></div>
										<div class="ora">08:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vergil-chitac-pare-sa-fie-noul-primar-al-constantei">Vergil Chițac pare să fie noul primar al Constanței</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/chindia-a-produs-surpriza-pe-terenul-campioanei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc6332-1601241003.jpg" alt="Chindia a produs surpriza pe terenul campioanei" width="70" height="70" /></a></div>
										<div class="ora">00:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/chindia-a-produs-surpriza-pe-terenul-campioanei">Chindia a produs surpriza pe terenul campioanei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/rezultate-alegeri-locale-2020-constanta-vergil-chitac-si-stelian-ion-la-egalitate-cu-29">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stelianion1-1601230108.jpg" alt="Rezultate alegeri locale 2020 Constanța: Vergil Chițac și Stelian Ion, la egalitate, cu 29%" width="70" height="70" /></a></div>
										<div class="ora">21:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/rezultate-alegeri-locale-2020-constanta-vergil-chitac-si-stelian-ion-la-egalitate-cu-29">Rezultate alegeri locale 2020 Constanța: Vergil Chițac și Stelian Ion, la egalitate, cu 29%</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nicusor-dan-a-castigat-primaria-capitalei-conform-exit-pollului-cusravangarde">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nicusordanacastigatprimariacapit-1601229660.jpg" alt="Nicuşor Dan a câştigat Primăria Capitalei, conform exit poll-ului CUSR-Avangarde" width="70" height="70" /></a></div>
										<div class="ora">20:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nicusor-dan-a-castigat-primaria-capitalei-conform-exit-pollului-cusravangarde">Nicuşor Dan a câştigat Primăria Capitalei, conform exit poll-ului CUSR-Avangarde</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/duel-romanesc-in-turul-secund-la-paris">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/begu-1601228414.jpg" alt="Duel românesc în turul secund la Paris" width="70" height="70" /></a></div>
										<div class="ora">20:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/duel-romanesc-in-turul-secund-la-paris">Duel românesc în turul secund la Paris</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanteanul-sebastian-gima-campion-national-de-seniori-la-doar-18-ani">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sgimacamp2020-1601224790.jpg" alt="Constănțeanul Sebastian Gima, campion național de seniori la doar 18 ani" width="70" height="70" /></a></div>
										<div class="ora">19:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanteanul-sebastian-gima-campion-national-de-seniori-la-doar-18-ani">Constănțeanul Sebastian Gima, campion național de seniori la doar 18 ani</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-si-propriul-cadou-in-primul-tur-la-roland-garros-victorie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simhaleproma-1601211011.jpg" alt="Simona Halep şi propriul cadou în primul tur la Roland Garros: VICTORIE!!!" width="70" height="70" /></a></div>
										<div class="ora">15:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-si-propriul-cadou-in-primul-tur-la-roland-garros-victorie">Simona Halep şi propriul cadou în primul tur la Roland Garros: VICTORIE!!!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prezenta-la-vot-la-ora-1500">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/prezentalavotlaora1500-1601208406.jpg" alt="Prezența la vot la ora 15.00" width="70" height="70" /></a></div>
										<div class="ora">15:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prezenta-la-vot-la-ora-1500">Prezența la vot la ora 15.00</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ruben-de-la-barrera-manager-viitorul-am-fost-stralucitori-in-prima-repriza">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rubib-1601207545.jpg" alt="Ruben de la Barrera, manager Viitorul: „Am fost strălucitori în prima repriză”" width="70" height="70" /></a></div>
										<div class="ora">14:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ruben-de-la-barrera-manager-viitorul-am-fost-stralucitori-in-prima-repriza">Ruben de la Barrera, manager Viitorul: „Am fost strălucitori în prima repriză”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dunarea-calarasi-se-apropie-de-podium-in-liga-a-2a">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga11-1601206221.jpg" alt="Dunărea Călăraşi se apropie de podium în Liga a 2-a" width="70" height="70" /></a></div>
										<div class="ora">14:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dunarea-calarasi-se-apropie-de-podium-in-liga-a-2a">Dunărea Călăraşi se apropie de podium în Liga a 2-a</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prezenta-la-vot-la-ora-1200">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/prezentalavot-1601197633.jpg" alt="Prezența la vot la ora 12.00" width="70" height="70" /></a></div>
										<div class="ora">11:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prezenta-la-vot-la-ora-1200">Prezența la vot la ora 12.00</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/votare-suspendata-in-costinesti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/votaresuspendataincostinesti-1601191124.jpg" alt="Votare suspendată în Costineşti" width="70" height="70" /></a></div>
										<div class="ora">09:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/votare-suspendata-in-costinesti">Votare suspendată în Costineşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/finala-constanteana-intre-elevii-lui-andrei-pavel">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pavelcopii-1601191228.jpg" alt="Finală constănțeană între elevii lui Andrei Pavel!" width="70" height="70" /></a></div>
										<div class="ora">09:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/finala-constanteana-intre-elevii-lui-andrei-pavel">Finală constănțeană între elevii lui Andrei Pavel!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-poate-cumpara-vechime-pentru-pensie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sepoatecumparavechimepentrupensi-1601189235.jpg" alt="Se poate cumpăra vechime pentru pensie?" width="70" height="70" /></a></div>
										<div class="ora">09:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-poate-cumpara-vechime-pentru-pensie">Se poate cumpăra vechime pentru pensie?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prezenta-la-vot-la-ora-900">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/prezentalavotlaora900-1601186243.jpg" alt="Prezența la vot la ora 9.00" width="70" height="70" /></a></div>
										<div class="ora">08:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prezenta-la-vot-la-ora-900">Prezența la vot la ora 9.00</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-penultimul-act-la-hamburg">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tecaus-1601158508.jpg" alt="Tecău şi Rojer, eliminaţi în penultimul act la Hamburg" width="70" height="70" /></a></div>
										<div class="ora">01:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-penultimul-act-la-hamburg">Tecău şi Rojer, eliminaţi în penultimul act la Hamburg</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-joaca-in-primul-tur-la-paris-chiar-de-ziua-ei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/simrochie-1601158073.jpg" alt="Halep joacă în primul tur la Paris chiar de ziua ei!" width="70" height="70" /></a></div>
										<div class="ora">01:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-joaca-in-primul-tur-la-paris-chiar-de-ziua-ei">Halep joacă în primul tur la Paris chiar de ziua ei!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-venit-si-prima-victorie-pentru-viitorul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1601157032.jpg" alt="A venit şi prima victorie pentru Viitorul" width="70" height="70" /></a></div>
										<div class="ora">00:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-venit-si-prima-victorie-pentru-viitorul">A venit şi prima victorie pentru Viitorul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-viitorul-ii-sa-impus-la-albesti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lucaandronache-1601155252.jpg" alt="FC Viitorul II s-a impus la Albeşti" width="70" height="70" /></a></div>
										<div class="ora">00:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-viitorul-ii-sa-impus-la-albesti">FC Viitorul II s-a impus la Albeşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cs-tomitanii-la-a-doua-infrangere-in-cupa-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1601130010.jpg" alt="CS Tomitanii, la a doua înfrângere în Cupa României" width="70" height="70" /></a></div>
										<div class="ora">17:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cs-tomitanii-la-a-doua-infrangere-in-cupa-romaniei">CS Tomitanii, la a doua înfrângere în Cupa României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/misiuni-pentru-siguranta-procesului-electoral">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/misiunipentrusigurantaprocesului-1601128880.jpg" alt="Misiuni pentru siguranța procesului electoral" width="70" height="70" /></a></div>
										<div class="ora">16:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/misiuni-pentru-siguranta-procesului-electoral">Misiuni pentru siguranța procesului electoral</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>
<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Telegraf Online" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/static-termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/static-politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/static-politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul TelegrafOnline sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
			</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.1495 secunde</div>
	
	
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->

	<span>
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

		<!-- advertising WpB37gXCilO7DpBE92pMK_TDYZXM-RHSEoA0mKlWmVhdc1T-Pgg100sXm5a_xvv2COh8reeWwVe-aRD1GXZmcg==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
	 (function (document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45471";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/f70edb2bc466622ce4fb5e8e35d0f309.min.js?20200808=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>
    <!-- end advertising -->	


</body>

</html>