<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Primul #Matinal dintr-un studio de radio în mișcare!</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Cel mai cool tren către cel mai mare concert din Rom&amp;acirc;nia a plecat către Constanța.

Muzică live și party &amp;icirc;n tren cu Buzdugan ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Primul #Matinal dintr-un studio de radio în mișcare!" /><meta property="og:description" content="Cel mai cool tren către cel mai mare concert din Rom&acirc;nia a plecat către Constanța.

Muzică live și party &icirc;n tren cu Buzdugan ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/trenuri4-1497592176.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-06-16 04:56:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Primul #Matinal dintr-un studio de radio în mișcare!</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/atentat-londra">atentat Londra</a><a href="http://www.telegrafonline.ro/teroare-la-manchester">teroare la Manchester</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fsli-nu-sunt-intrunite-conditiile-legale-de-a-declansa-greva-generala">FSLI: Nu sunt întrunite condițiile legale de a declanșa greva generală</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incep-lucrarile-de-reparatie-pe-autostrada-soarelui">Încep lucrările de reparație pe Autostrada Soarelui</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sanctiune-uriasa-pentru-la-steaguri-uite-suma-cu-multe-zerouri">Sancțiune uriașă pentru „La Steaguri“! Uite suma cu multe zerouri!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/legea-prin-care-medicii-militari-politistii-functionarii-din-penitenciare-primesc-salarii-mai-mari-promulgata">Legea prin care medicii militari, polițiștii, funcționarii din penitenciare primesc salarii mai mari, promulgată</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noua-strategie-a-radet-sunteti-curiosi">Nouă strategie a RADET. Sunteţi curioşi?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/trei-masini-implicate-intrun-grav-accident-pe-bulevardul-mamaia">Trei mașini, implicate într-un grav accident pe bulevardul Mamaia</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/migul-prabusit-la-constanta-un-alt-sicriu-cu-aripi">MiG-ul prăbuşit la Constanţa, un alt „sicriu cu aripi“...</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-grav-la-delfinariu-mai-multe-autoturisme-implicate">Accident grav la Delfinariu! Mai multe autoturisme implicate!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/a-disparut-in-timp-ce-se-intorcea-de-la-scoala-ati-vazuto">A dispărut în timp ce se întorcea de la școală! Ați văzut-o?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/alerta-avion-prabusit-in-apropiere-de-mihail-kogalniceanu">Alertă! Avion prăbușit în apropiere de Mihail Kogălniceanu</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/motiune-impotriva-unui-singur-om-se-rescrie-istoria-in-politica">Moțiune împotriva unui singur om! Se rescrie istoria în politică</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bomba-in-sedinta-psd-se-cere-excluderea-lui-grindeanu-din-partid">BOMBĂ în ședința PSD: se cere EXCLUDEREA lui Grindeanu din partid</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/renegat-de-psd-grindeanu-a-devenit-eroul-celor-ce-iau-cerut-demisia">Renegat de PSD, Grindeanu a devenit eroul celor ce i-au cerut demisia</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sorin-grindeanu-a-fost-exclus-din-psd">Sorin Grindeanu a fost exclus din PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/salarii-mai-mari-pentru-zeci-de-mii-de-romani">Salarii mai mari pentru zeci de mii de români!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bezna-pe-strazile-constantei-primaria-stie-de-ce">Beznă pe străzile Constanţei! Primăria ştie de ce</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vrei-o-taraba-in-constanta-sau-mamaia-iata-cum-o-poti-obtine">Vrei o tarabă în Constanța sau Mamaia? Iată cum o poți obține!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-consilier-judetean-de-constanta-sia-pierdut-mandatul">Un consilier județean de Constanța și-a pierdut mandatul</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/orasul-baneasa-va-redeveni-comuna">Orașul Băneasa va redeveni comună!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cine-este-noul-primar-din-nicolae-balcescu-potrivit-primelor-numaratori">Cine este noul primar din Nicolae Bălcescu, potrivit primelor numărători</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romania-si-bulgaria-tarile-cu-cele-mai-mici-preturi-la-carburanti-din-ue">România și Bulgaria, țările cu cele mai mici prețuri la carburanți din UE</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/de-ce-se-vor-umfla-facturile-consumatorilor-la-energie-electrica">De ce se vor umfla facturile consumatorilor la energie electrică</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/gazprom-vrea-o-bucata-din-piata-de-gaze-a-romaniei-la-pret-bun">Gazprom vrea o bucată din piaţa de gaze a României! La preţ bun!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/apc-pune-biciul-investitional-pe-operatorii-portuari">APC pune biciul investițional pe operatorii portuari</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/haosul-din-politica-a-ucis-leul">Haosul din politică a ucis leul!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/alarma-a-scazut-numarul-donatorilor-de-sange-sa-lansat-o-campanie">ALARMĂ! A scăzut numărul donatorilor de sânge! S-a lansat o campanie!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/peste-imputit-la-o-pescarie-din-piata-grivita">Pește împuțit la o pescărie din Piața Grivița!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/14-iunie-ziua-mondiala-a-donatorului-de-sange-miercuri-14-iunie-2017-09-50-55">14 iunie, Ziua mondială a donatorului de sânge</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/alerta-atentat-la-sanatatea-consumatorilor">ALERTĂ! Atentat la sănătatea consumatorilor!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ingrijorator-romania-primul-stat-ue-care-ramane-fara-medicina-de-familie">ÎNGRIJORĂTOR! România, primul stat UE care rămâne fără medicina de familie!?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/adriean-videanu-si-ioan-niculae-trimisi-in-judecata-in-dosarul-romgaz">Adriean Videanu şi Ioan Niculae, trimişi în judecată în dosarul Romgaz</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mircea-sandu-si-dumitru-dragomir-achitati-in-cazul-dezafilierii-u-craiova">Mircea Sandu și Dumitru Dragomir, achitați în cazul dezafilierii „U“ Craiova</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/fostul-director-al-confort-urban-a-recunoscut-ca-a-luat-mita-si-a-spalat-bani">Fostul director al Confort Urban a recunoscut că a luat mită și a spălat bani!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/inca-o-amanare-in-dosarul-retrocedarilor">Încă o amânare în „Dosarul Retrocedărilor“!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-asteapta-astazi-sentinta-in-dosarul-retrocedarilor">Se așteaptă astăzi sentința în „Dosarul Retrocedărilor“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/10-iunie-ziua-pixului-pixul-si-artistii-desenatori">10 iunie, Ziua pixului. Pixul și artiștii desenatori</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/revansa-trupei">Revanşa trupei</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/prietenii-lui-corneliu-stroe-asteptati-la-casa-mortuara-a-cimitirului-central">Prietenii lui Corneliu Stroe, așteptați la casa mortuară a Cimitirului Central</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/multipremiatul-zbor-deasupra-unui-cuib-de-cuci--premiera-la-constanta">Multipremiatul „Zbor deasupra unui cuib de cuci“ - premieră la Constanţa!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doliu-in-lumea-muzicii-constantene-corneliu-stroe-a-decedat">Doliu în lumea muzicii constănțene! Corneliu Stroe a decedat!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/elevi-din-judetul-constanta-premiati-la-inespo-olanda">Elevi din județul Constanța, premiați la INESPO, Olanda</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nu-se-mai-da-bacul-profesorii-ameninta-cu-blocarea-examenului">Nu se mai dă BAC-ul? Profesorii amenință cu blocarea examenului</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ministrul-educatiei-a-amenintat-profesorii-cu-judecata-bacul-se-desfasoara-normal">Ministrul Educaţiei a ameninţat profesorii cu judecata! Bac-ul se desfăşoară normal!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bacalaureat-2017-elevii-sustin-evaluarea-competentelor-intro-limba-straina">Bacalaureat 2017: Elevii susţin evaluarea competenţelor într-o limbă străină</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/unde-si-cand-se-tine-sesiunea-speciala-a-evaluarii-nationale">Unde și când se ține sesiunea specială a Evaluării Naționale</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/partidul-lui-emmanuel-macron--victorie-zdrobitoare-in-primul-tur-al-alegerilor">Partidul lui Emmanuel Macron - victorie zdrobitoare în primul tur al alegerilor</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/panica-la-bruxelles-aeroport-evacuat-curse-anulate-sau-intarziate">Panică la Bruxelles: aeroport evacuat, curse anulate sau întârziate</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incendiu-cumplit-intro-cladireturn-din-londra-mai-multe-persoane-ranite">Incendiu cumplit într-o clădire-turn din Londra. Mai multe persoane, rănite</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incident-cu-un-avion-tarom-la-bruxelles-aeronava-sa-intors-din-drum">Incident cu un avion TAROM, la Bruxelles. Aeronava s-a întors din drum</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-nou-atac-armat-in-marea-britanie-mai-multe-persoane-ostatice">Un nou atac armat în Marea Britanie! Mai multe persoane, ostatice</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dezastru-in-polonia-pentru-romania">Dezastru în Polonia pentru România</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/votatio-pe-halep-jucatoarea-lunii-mai-pe-siteul-wta">Votaţi-o pe Halep „jucătoarea lunii mai” pe site-ul WTA!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/as-carvan-a-castigat-liga-a-va-la-fotbal">AS Carvăn a câștigat Liga a V-a la fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/gica-hagi-este-transant-cred-ca-romania-poate-mai-mult">Gică Hagi este tranşant: „Cred că România poate mai mult”</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/halep-va-lupta-pentru-trofeu-la-paris-dar-si-pentru-locul-1-wta">Halep va lupta pentru trofeu la Paris, dar și pentru locul 1 WTA</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Primul #Matinal dintr-un studio de radio în mișcare!</span>
						<span class="subtitlu">Trenul FORZA Zu, #MovingArt!</span>						<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-divertisment'>Divertisment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								16 Iunie 2017 / 07:56							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								108 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">1 comentariu</a>
							</span>
						</div>
													<div class="slider-articol">
								<div id="prev" class="arrow"><i class="fa fa-angle-left"></i></div>
								<div id="next" class="arrow"><i class="fa fa-angle-right"></i></div>
																	<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/trenuri4-1497592176.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/trenuri4-1497592176.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/trenurie2-1497592187.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/trenurie2-1497592187.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/trenuri1-1497592180.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/trenuri1-1497592180.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/trenurie3-1497592184.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/trenurie3-1497592184.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="http://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Cel mai cool tren către cel mai mare concert din Rom&acirc;nia a plecat către Constanța.</p>

<p>Muzică live și party &icirc;n tren cu Buzdugan, Morar, Popescu, Flick și cei mai tari vloggeri din țară.</p>

<p></p>

<p><strong>Experiența VIP cu trenul Forza ZU &icirc;nseamnă:</strong></p>

<p>- super party &icirc;n vagoane alături de echipa Radio ZU (matinalul se transmite din tren)</p>

<p>- transport de la gara din Constanța la hotel</p>

<p>- o noapte de cazare la hotel</p>

<p>- transport de la hotel la Forza ZU 2017 (Plaja Modern)</p>

<p>- acces la tribuna VIP pe durata concertului Forza ZU</p>

<p>- transport de la eveniment la Gara</p>

<p></p>

<p>PLECARE: vineri, 16 iunie, ora 7:30 AM, Gara de Nord, București.</p>

<p>&Icirc;NTOARCERE: duminică, 18 iunie, ora 1:00 AM, Gara Constanța</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/emisiune'>emisiune</a> &bull; <a href='http://www.telegrafonline.ro/radio'>radio</a> &bull; <a href='http://www.telegrafonline.ro/matinal'>matinal</a> &bull; <a href='http://www.telegrafonline.ro/forza-zu'>FORZA ZU</a> &bull; <a href='http://www.telegrafonline.ro/tren'>tren</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/neversea-da-raspunsuri-tarzii-la-intrebari-firesti-au-autorizatie-mister">
														<img src="http://www.telegrafonline.ro/imagini/mici/cneverseadaraspunsuritarziilaint-1497447860.jpg"
															alt="Neversea dă răspunsuri târzii la întrebări fireşti! Au autorizaţie? Mister!" width="320" height="180" />
														Neversea dă răspunsuri târzii la întrebări fireşti! Au autorizaţie? Mister!													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/constantenii-din-faleza-nord-au-scapat-de-neversea">
														<img src="http://www.telegrafonline.ro/imagini/mici/cneversea-1497370090.jpg"
															alt="Constănţenii din Faleză Nord au scăpat de Neversea?" width="320" height="180" />
														Constănţenii din Faleză Nord au scăpat de Neversea?													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/vrei-sa-mergi-la-untold-dar-nu-ai-unde-sa-stai-iata-unde-te-poti-caza-avantajos">
														<img src="http://www.telegrafonline.ro/imagini/mici/cvreisamergilauntold-1496929166.jpg"
															alt="Vrei să mergi la Untold, dar nu ai unde să stai? Iată unde te poți caza avantajos!" width="320" height="180" />
														Vrei să mergi la Untold, dar nu ai unde să stai? Iată unde te poți caza avantajos!													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/accident-grav-masina-spulberata-de-tren-mai-multe-persoane-au-decedat">
															<img src="http://www.telegrafonline.ro/imagini/mici/trentrecere-1496321906.jpg"
																alt="Accident grav! Mașină spulberată de tren, mai multe persoane au decedat!" width="320" height="180" />
															Accident grav! Mașină spulberată de tren, mai multe persoane au decedat!														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																						<h2>1 comentariu</h2>
										<div class="comm   clearfix">
						<div id="comm-147286" >
				<strong>florin</strong>
				<span class="data">09:34:52 / 16 Iunie 2017</span>
				<div class="text">
					<em>oferta</em>
					<p style="word-break: break-word;">Oferta speciala lucru acasa: cautam persoane capabile sa obtina chiar din prima luna rezultatele pe baza carora sa castige 1500 RON (lei noi) lunar. Oferim contract de comision care va garanteaza plata rezultatelor. Ne gasiti la adresa de email: afacere2015@gmail.com</p>
				</div>
				<div class="optiuni">
					<a href="javascript:;" class="reply" data-reply-to="147286" data-reply-nume="florin">Răspunde</a> |
					<a href="javascript:;" class="report" data-report="147286">Raportează</a> |
					<a href="javascript:;" class="thumbs-up" data-up="147286"><i class="fa fa-thumbs-up"></i></a> |
					<a href="javascript:;" class="thumbs-down" data-down="147286"><i class="fa fa-thumbs-down"></i></a>
									</div>
				<div class="reply-form"></div>
			</div>
		</div>
								</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="359187" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/toata-lumea-buna-a-muzicii-vine-pe-litoral-in-weekend-forza-zu"><img src="http://www.telegrafonline.ro/imagini/thumbnail/distractiepelitoral-1497595158.jpg" alt="Toată lumea bună a muzicii vine pe litoral în weekend! Forza ZU!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/toata-lumea-buna-a-muzicii-vine-pe-litoral-in-weekend-forza-zu">Toată lumea bună a muzicii vine pe litoral în weekend! Forza ZU!</a></strong>
				<em class="comm">1316 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/cu-trenul-la-mare-uite-operatorii-de-transport-la-care-poti-apela"><img src="http://www.telegrafonline.ro/imagini/thumbnail/ccutrenullamare-1497188788.jpg" alt="Cu trenul la mare! Uite operatorii de transport la care poți apela!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/cu-trenul-la-mare-uite-operatorii-de-transport-la-care-poti-apela">Cu trenul la mare! Uite operatorii de transport la care poți apela!</a></strong>
				<em class="comm">339 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/tot-ce-trebuie-sa-stiti-despre-concertul-forza-zu"><img src="http://www.telegrafonline.ro/imagini/thumbnail/cforzazu-1497532702.jpg" alt="Tot ce trebuie să știți despre concertul Forza ZU" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/tot-ce-trebuie-sa-stiti-despre-concertul-forza-zu">Tot ce trebuie să știți despre concertul Forza ZU</a></strong>
				<em class="comm">318 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/cum-merg-autobuzele-in-ziua-concertului-forza-zu"><img src="http://www.telegrafonline.ro/imagini/thumbnail/ccummergautobuzeleinziuaconcertu-1497453853.jpg" alt="Cum merg autobuzele în ziua concertului „FORZA ZU“" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/cum-merg-autobuzele-in-ziua-concertului-forza-zu">Cum merg autobuzele în ziua concertului „FORZA ZU“</a></strong>
				<em class="comm">302 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/am-putea-sa-mergem-la-serviciu-cu-trenul-si-sa-luam-bilete-de-pe-net"><img src="http://www.telegrafonline.ro/imagini/thumbnail/camputeasamergemlaserviciucutren-1497273564.jpg" alt="Am putea să mergem la serviciu cu trenul şi să luăm bilete de pe net?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/am-putea-sa-mergem-la-serviciu-cu-trenul-si-sa-luam-bilete-de-pe-net">Am putea să mergem la serviciu cu trenul şi să luăm bilete de pe net?</a></strong>
				<em class="comm">117 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/opinii-mai-favorabile-ale-europenilor-despre-ue-dupa-hotararea-privind-brexit">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/parerimaibune-1497596096.jpg" alt="Opinii mai favorabile ale europenilor despre UE, după hotărârea privind Brexit" width="70" height="70" /></a></div>
										<div class="ora">10:13</div>
					<div class="art"><a href="http://www.telegrafonline.ro/opinii-mai-favorabile-ale-europenilor-despre-ue-dupa-hotararea-privind-brexit">Opinii mai favorabile ale europenilor despre UE, după hotărârea privind Brexit</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sorin-grindeanu-dupa-ce-liviu-dragnea-demisioneaza-demisionez-si-eu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/demisiipestedemisii-1497595706.jpg" alt="Sorin Grindeanu: După ce Liviu Dragnea demisionează, demisionez şi eu" width="70" height="70" /></a></div>
										<div class="ora">09:47</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sorin-grindeanu-dupa-ce-liviu-dragnea-demisioneaza-demisionez-si-eu">Sorin Grindeanu: După ce Liviu Dragnea demisionează, demisionez şi eu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/a-fost-descoperit-un-nou-antibiotic-eficient-impotriva-bacteriilor-rezistente">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/antibioticnoudescoperit-1497594672.jpg" alt="A fost descoperit un nou antibiotic eficient împotriva bacteriilor rezistente" width="70" height="70" /></a></div>
										<div class="ora">09:29</div>
					<div class="art"><a href="http://www.telegrafonline.ro/a-fost-descoperit-un-nou-antibiotic-eficient-impotriva-bacteriilor-rezistente">A fost descoperit un nou antibiotic eficient împotriva bacteriilor rezistente</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/in-ce-zone-ale-constantei-este-oprita-livrarea-apei-calde">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/apalivrare-1497593034.jpg" alt="În ce zone ale Constanței este oprită livrarea apei calde" width="70" height="70" /></a></div>
										<div class="ora">09:02</div>
					<div class="art"><a href="http://www.telegrafonline.ro/in-ce-zone-ale-constantei-este-oprita-livrarea-apei-calde">În ce zone ale Constanței este oprită livrarea apei calde</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fenomenul-bullying-ia-amploare-pentru-ca-nu-este-recunoscut-oficial">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/copiiobezifenomen-1497591395.jpg" alt="Fenomenul bullying ia amploare pentru că nu este recunoscut oficial" width="70" height="70" /></a></div>
										<div class="ora">08:34</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fenomenul-bullying-ia-amploare-pentru-ca-nu-este-recunoscut-oficial">Fenomenul bullying ia amploare pentru că nu este recunoscut oficial</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/simona-halep-a-renuntat-la-turneul-wta-de-la-birmingham">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/simonahalepbirminghamrenntare-1497557951.jpg" alt="Simona Halep a renunțat la turneul WTA de la Birmingham" width="70" height="70" /></a></div>
										<div class="ora">08:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/simona-halep-a-renuntat-la-turneul-wta-de-la-birmingham">Simona Halep a renunțat la turneul WTA de la Birmingham</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/trenuri4-1497592176.jpg" alt="Primul #Matinal dintr-un studio de radio în mișcare!" width="70" height="70" /></a></div>
										<div class="ora">07:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/primul-matinal-dintrun-studio-de-radio-in-miscare">Primul #Matinal dintr-un studio de radio în mișcare!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/atentat-la-o-moschee-din-kabul-cel-putin-patru-victime">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/atacexplozieikabulafganistan-1497557756.jpg" alt="Atentat la o moschee din Kabul: cel puțin patru victime" width="70" height="70" /></a></div>
										<div class="ora">07:14</div>
					<div class="art"><a href="http://www.telegrafonline.ro/atentat-la-o-moschee-din-kabul-cel-putin-patru-victime">Atentat la o moschee din Kabul: cel puțin patru victime</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/se-strica-vremea-vezi-de-cand">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/csestricavremea-1497557593.jpg" alt="Se strică vremea. Vezi de când!" width="70" height="70" /></a></div>
										<div class="ora">23:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/se-strica-vremea-vezi-de-cand">Se strică vremea. Vezi de când!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/primul-turneu-playoff-al-campionatului-national-de-oina">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cprimulturneuplayoffalcampionatu-1497558630.jpg" alt="Primul turneu play-off al Campionatului Național de oină" width="70" height="70" /></a></div>
										<div class="ora">20:23</div>
					<div class="art"><a href="http://www.telegrafonline.ro/primul-turneu-playoff-al-campionatului-national-de-oina">Primul turneu play-off al Campionatului Național de oină</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/masuri-de-protectie-a-politistilor-din-centrele-de-detentie-vor-face-analize-vor-avea-masti-si-manusi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/politistiocrotitipenitenciare-1497546156.jpg" alt="Măsuri de protecție a polițiștilor din centrele de detenție: vor face analize, vor avea măști și mănuși" width="70" height="70" /></a></div>
										<div class="ora">20:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/masuri-de-protectie-a-politistilor-din-centrele-de-detentie-vor-face-analize-vor-avea-masti-si-manusi">Măsuri de protecție a polițiștilor din centrele de detenție: vor face analize, vor avea măști și mănuși</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dragnea-psd-este-sub-asediu-am-descoperit-fara-sa-vrem-un-plan-de-care-habar-nu-aveam">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/subasediudragneapsd-1497544290.jpg" alt="Dragnea: „PSD este sub asediu; am descoperit fără să vrem un plan de care habar nu aveam“" width="70" height="70" /></a></div>
										<div class="ora">19:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dragnea-psd-este-sub-asediu-am-descoperit-fara-sa-vrem-un-plan-de-care-habar-nu-aveam">Dragnea: „PSD este sub asediu; am descoperit fără să vrem un plan de care habar nu aveam“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/romania-a-inventat-guvernul-fara-ministri-si-premierul-fara-obiectul-muncii">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/incaodata-1497593425.jpg" alt="România a inventat Guvernul fără miniștri și premierul fără obiectul muncii!" width="70" height="70" /></a></div>
										<div class="ora">18:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/romania-a-inventat-guvernul-fara-ministri-si-premierul-fara-obiectul-muncii">România a inventat Guvernul fără miniștri și premierul fără obiectul muncii!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fc-viitorul-a-ajuns-in-turcia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cfcviitorulaajunsinturcia-1497540598.jpg" alt="FC Viitorul a ajuns în Turcia" width="70" height="70" /></a></div>
										<div class="ora">18:29</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fc-viitorul-a-ajuns-in-turcia">FC Viitorul a ajuns în Turcia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ce-lovitura-a-mai-primit-sebastian-ghita">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ceamaipatit-1497539797.jpg" alt="Ce lovitură a mai primit Sebastian Ghiță" width="70" height="70" /></a></div>
										<div class="ora">18:15</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ce-lovitura-a-mai-primit-sebastian-ghita">Ce lovitură a mai primit Sebastian Ghiță</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ssc-farul-se-pregateste-pentru-duelul-cu-pescarusul-sarichioi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1497539574.jpg" alt="SSC Farul se pregătește pentru duelul cu Pescărușul Sarichioi" width="70" height="70" /></a></div>
										<div class="ora">18:11</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ssc-farul-se-pregateste-pentru-duelul-cu-pescarusul-sarichioi">SSC Farul se pregătește pentru duelul cu Pescărușul Sarichioi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/pana-cand-ramane-sorin-grindeanu-premier">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mairamaneactualulpremier-1497538983.jpg" alt="Până când rămâne Sorin Grindeanu premier" width="70" height="70" /></a></div>
										<div class="ora">17:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/pana-cand-ramane-sorin-grindeanu-premier">Până când rămâne Sorin Grindeanu premier</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/designeri-romani-intro-expozitie-inedita-la-madrid">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cdesigneriromaniintroexpozitiein-1497536285.jpg" alt="Designeri români, într-o expoziție inedită la Madrid" width="70" height="70" /></a></div>
										<div class="ora">17:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/designeri-romani-intro-expozitie-inedita-la-madrid">Designeri români, într-o expoziție inedită la Madrid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/luptatorii-constanteni-au-cucerit-cinci-medalii-la-cupa-romaniei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1497535051.jpg" alt="Luptătorii constănțeni au cucerit cinci medalii la Cupa României" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/luptatorii-constanteni-au-cucerit-cinci-medalii-la-cupa-romaniei">Luptătorii constănțeni au cucerit cinci medalii la Cupa României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/peste-1000-de-participanti-sunt-asteptati-la-crosul-national-ziua-olimpica">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1497534735.jpg" alt="Peste 1.000 de participanți sunt așteptați la Crosul Național „Ziua Olimpică“" width="70" height="70" /></a></div>
										<div class="ora">16:51</div>
					<div class="art"><a href="http://www.telegrafonline.ro/peste-1000-de-participanti-sunt-asteptati-la-crosul-national-ziua-olimpica">Peste 1.000 de participanți sunt așteptați la Crosul Național „Ziua Olimpică“</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/pe-klaus-iohannis-in-plina-criza-politica-il-intereseaza-carnea-de-porc">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/carnedeporcinteres-1497534209.jpg" alt="Pe Klaus Iohannis, în plină criză politică, îl interesează carnea de porc!" width="70" height="70" /></a></div>
										<div class="ora">16:42</div>
					<div class="art"><a href="http://www.telegrafonline.ro/pe-klaus-iohannis-in-plina-criza-politica-il-intereseaza-carnea-de-porc">Pe Klaus Iohannis, în plină criză politică, îl interesează carnea de porc!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/zeci-de-mii-de-jucarii-susceptibile-a-fi-contrafacute-si-nedeclarate-confiscate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/2-1497533032.jpg" alt="Zeci de mii de jucării susceptibile a fi contrafăcute şi nedeclarate, confiscate" width="70" height="70" /></a></div>
										<div class="ora">16:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/zeci-de-mii-de-jucarii-susceptibile-a-fi-contrafacute-si-nedeclarate-confiscate">Zeci de mii de jucării susceptibile a fi contrafăcute şi nedeclarate, confiscate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tot-ce-trebuie-sa-stiti-despre-concertul-forza-zu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cforzazu-1497532702.jpg" alt="Tot ce trebuie să știți despre concertul Forza ZU" width="70" height="70" /></a></div>
										<div class="ora">16:18</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tot-ce-trebuie-sa-stiti-despre-concertul-forza-zu">Tot ce trebuie să știți despre concertul Forza ZU</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-rutier-cu-o-victima-inconstienta-in-judetul-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ambulanta-1497531483.jpg" alt="Accident rutier cu o victimă inconștientă, în județul Constanța" width="70" height="70" /></a></div>
										<div class="ora">15:54</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-rutier-cu-o-victima-inconstienta-in-judetul-constanta">Accident rutier cu o victimă inconștientă, în județul Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/sorin-grindeanu-a-fost-exclus-din-psd">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/pursisimplunumaiesteinpsd-1497530385.jpg" alt="Sorin Grindeanu a fost exclus din PSD" width="70" height="70" /></a></div>
										<div class="ora">15:25</div>
					<div class="art"><a href="http://www.telegrafonline.ro/sorin-grindeanu-a-fost-exclus-din-psd">Sorin Grindeanu a fost exclus din PSD</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/amenintare-cu-bomba-la-o-gara-din-berlin">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ziua-1497527745.jpg" alt="Amenințare cu bombă la o gară din Berlin" width="70" height="70" /></a></div>
										<div class="ora">14:54</div>
					<div class="art"><a href="http://www.telegrafonline.ro/amenintare-cu-bomba-la-o-gara-din-berlin">Amenințare cu bombă la o gară din Berlin</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/pui-de-urs-gasiti-morti-intro-padure-de-langa-vatra-dornei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/puideursmorti-1497527639.jpg" alt="Pui de urs, găsiți morți într-o pădure de lângă Vatra Dornei" width="70" height="70" /></a></div>
										<div class="ora">14:53</div>
					<div class="art"><a href="http://www.telegrafonline.ro/pui-de-urs-gasiti-morti-intro-padure-de-langa-vatra-dornei">Pui de urs, găsiți morți într-o pădure de lângă Vatra Dornei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/bomba-in-sedinta-psd-se-cere-excluderea-lui-grindeanu-din-partid">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/excluderegrindeanupropunere-1497526716.jpg" alt="BOMBĂ în ședința PSD: se cere EXCLUDEREA lui Grindeanu din partid" width="70" height="70" /></a></div>
										<div class="ora">14:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/bomba-in-sedinta-psd-se-cere-excluderea-lui-grindeanu-din-partid">BOMBĂ în ședința PSD: se cere EXCLUDEREA lui Grindeanu din partid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ampla-lucrare-la-reteaua-de-apa-din-nordul-municipiului-constanta">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/avariedeapainnordulmunicipiului-1497525117.jpg" alt="Amplă lucrare la rețeaua de apă din nordul municipiului Constanța!" width="70" height="70" /></a></div>
										<div class="ora">14:05</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ampla-lucrare-la-reteaua-de-apa-din-nordul-municipiului-constanta">Amplă lucrare la rețeaua de apă din nordul municipiului Constanța!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/mircea-sandu-si-dumitru-dragomir-achitati-in-cazul-dezafilierii-u-craiova">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/fotbal-1497524809.jpg" alt="Mircea Sandu și Dumitru Dragomir, achitați în cazul dezafilierii „U“ Craiova" width="70" height="70" /></a></div>
										<div class="ora">14:05</div>
					<div class="art"><a href="http://www.telegrafonline.ro/mircea-sandu-si-dumitru-dragomir-achitati-in-cazul-dezafilierii-u-craiova">Mircea Sandu și Dumitru Dragomir, achitați în cazul dezafilierii „U“ Craiova</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2426 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>