<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Investiții fără cap, vai de infrastructură!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Există o insuficientă planificare din punct de vedere tehnic şi financiar a programelor de investiţii; iar combinația cu schimbarea permanentă ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Investiții fără cap, vai de infrastructură!" /><meta property="og:description" content="Există o insuficientă planificare din punct de vedere tehnic şi financiar a programelor de investiţii; iar combinația cu schimbarea permanentă ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/infrastrucutrabm-1528378870.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-06-07 01:40:00" /><meta property="og:image:width" content="652" /><meta property="og:image:height" content="367" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Investiții fără cap, vai de infrastructură!</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2018">Trofeul Telegraf 2018</a><a href="https://www.telegrafonline.ro/cm-de-fotbal-rusia-2018">CM de fotbal Rusia 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pe-ultimul-loc-in-europa-romania-creste-copii-analfabeti-si-saraci">Pe ultimul loc în Europa! România crește copii analfabeți și săraci</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nu-ne-mai-ajung-zilele-libere-parlamentarii-vor-inca-una">Nu ne mai ajung zilele libere! Parlamentarii vor încă una!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/protest-la-delfinariu-angajatii-au-oprit-lucrul-ce-nemultumiri-au">Protest la Delfinariu! Angajații au oprit lucrul! Ce nemulțumiri au?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/schimbare-in-codul-rutier-sanctiuni-pe-baza-filmuletelor-ajunse-la-politie">SCHIMBARE în Codul Rutier: sancțiuni pe baza filmuleţelor ajunse la poliţie?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/somon-fara-somon-cum-sunt-pacaliti-clientii-la-mega-image">Somon fără... somon. Cum sunt păcăliți clienții, la Mega Image?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dezvaluiri-incendiare-din-interior-cat-costa-o-zi-de-filaj-a-sri">Dezvăluiri incendiare din interior! Cât costă o zi de filaj a SRI?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-in-lant-pe-autostrada-soarelui-mai-multe-masini-au-fost-implicate">ACCIDENT în lanț pe Autostrada Soarelui! Mai multe mașini au fost implicate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-trei-mame-care-au-batut-un-elev-de-13-ani-in-incinta-scolii-condamnate">Cele trei mame care au bătut un elev de 13 ani în incinta școlii, condamnate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-tanar-militar-sia-curmat-zilele-punandusi-gatul-pe-sina-de-tren">Un tânăr militar și-a curmat zilele, punându-și gâtul pe șina de tren</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/grav-accident-rutier-cu-trei-victime-intre-eforie-nord-si-eforie-sud">Grav! Accident rutier cu trei victime, între Eforie Nord și Eforie Sud</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/jandarmerie-protestul-rezist-anuntat-sambata-in-piata-victoriei-nu-are-autorizatie">Jandarmerie: Protestul #rezist anunţat sâmbătă, în Piaţa Victoriei, nu are autorizaţie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mobilizare-in-intreaga-tara-pentru-mitingul-psd">Mobilizare în întreaga ţară pentru mitingul PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/klaus-iohannis-vizita-de-doua-zile-la-munchen-va-primi-premiul-fundatiei-hanns-seidel">Klaus Iohannis, vizită de două zile la Munchen. Va primi premiul Fundaţiei „Hanns Seidel“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/radu-babus-si-george-visan-dau-asigurari-ca-nu-pleaca-din-psd">Radu Babuș și George Vișan dau asigurări că nu pleacă din PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/psd-a-decis-ca-mitingul-sa-se-desfasoare-in-piata-victoriei-sambata-de-la-ora-2000">PSD a decis ca mitingul să se desfăşoare în Piaţa Victoriei, sâmbătă, de la ora 20.00</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-cauta-jurnalist-cu-9-ani-de-experienta-pentru-comunicate-meteo">Primăria caută jurnalist cu 9 ani de experienţă pentru comunicate meteo</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-jumatate-de-mandat-fagadau-a-trecut-de-la-promisiuni-la-scuze">„În jumătate de mandat, Făgădău a trecut de la promisiuni la scuze“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-serviciu-sar-putea-muta-de-la-prefectura-la-consiliul-judetean">Ce Serviciu s-ar putea muta de la Prefectură la Consiliul Judeţean</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cazinoul-o-emblema-a-indiferentei-numai-o-minune-il-mai-salveaza">Cazinoul, o emblemă a indiferenței! Numai o minune îl mai salvează!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nu-tiai-curatat-terenul-spit-te-taxeaza-cu-o-majorare-de-500-la-impozit">Nu ți-ai curățat terenul? SPIT te taxează cu o majorare de 500% la impozit!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dispar-actiunile-la-purtator-se-vor-raporta-toate-tranzactiile-mai-mari-de-1000-euro">Dispar acțiunile la purtător. Se vor raporta toate tranzacțiile mai mari de 1000 euro</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/portul-constanta-are-infrastructura-si-azi-dar-navele-de-croaziera-vin-cel-mai-devreme-peste-2-ani">Portul Constanța are infrastructură și azi, dar navele de croazieră vin cel mai devreme peste 2 ani</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-in-europa-cardurile-visa-si-mastercard-blocate">ALERTĂ în Europa: Cardurile VISA și Mastercard, blocate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/portul-constanta-prezentat-la-pe-rol-crucial-in-economia-europeana">Portul Constanța, prezentat la PE: rol crucial în economia europeană</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aveti-masina-pe-motorina-ce-trebuie-sa-faceti-de-urgenta">Aveţi maşină pe motorină? Ce trebuie să faceţi? De urgenţă!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-13762-de-cazuri-dintre-care-55-de-decese">România! 13.762 de cazuri, dintre care 55 de decese!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/apel-urgent-cadrele-medicale-cer-sprijin">APEL URGENT! Cadrele medicale cer sprijin!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/scrisoare-deschisa-catre-ministrul-sanatatii-e-de-viata-si-moarte">SCRISOARE DESCHISĂ către ministrul Sănătății! E de viață și moarte!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asalt-la-upu-96-de-ore-1653-de-urgente-si-peste-360-internari">Asalt la UPU: 96 de ore, 1.653 de urgențe și peste 360 internări</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/povestea-unui-copil-de-15-ani-am-crezut-initial-ca-am-sa-mor">Povestea unui copil de 15 ani: „Am crezut inițial că am să mor“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/curtea-constitutionala-functioneaza-neconstitutional">Curtea Constituțională funcționează... neconstituţional</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dna-cere-7-ani-cu-executare-pentru-radu-mazare-si-pentru-fratele-lui">DNA cere 7 ani cu executare pentru Radu Mazăre şi pentru fratele lui</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/judecatoarea-livia-stanciu-intoarce-armele-ccr-sesizeaza-ce-pentru-atacuri">Judecătoarea Livia Stanciu întoarce armele. CCR sesizează CE pentru atacuri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/procurorii-militari-vor-audia-6000-de-parti-vatamate-in-dosarul-revolutiei">Procurorii militari vor audia 6.000 de părţi vătămate în dosarul Revoluţiei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/soc-udrea-condamnata-definitiv-la-inchisoare-in-dosarul-gala-bute">ŞOC! Udrea, condamnată definitiv la închisoare în dosarul Gala Bute</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/v-vosganian-eu-raman-in-continuare-la-ideea-ca-politicul-se-va-recupera-numai-prin-cultura">V. Vosganian: „Eu rămân în continuare la ideea că politicul se va recupera numai prin cultură”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lansare-de-carte-la-arhiepiscopia-tomisului">Lansare de carte la Arhiepiscopia Tomisului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/muzeul-de-istorie-constanta-expozitie-de-heliogravura-albrecht-durer">Muzeul de Istorie Constanța: Expoziție de heliogravură ''Albrecht Durer''</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elefantelul-curios-o-premiera-spectacol-la-teatrul-pentru-copii-si-tineret-constanta">„Elefănțelul curios“ -  o premieră spectacol la Teatrul pentru Copii și Tineret Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/udtr-peste-250-de-copii-de-etnie-turca-au-sarbatorit-de-ziua-lor">UDTR: Peste 250 de copii de etnie turcă au sărbătorit de ziua lor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/iei-10-la-bac-intri-gratis-la-untold-si-neversea">Iei 10 la Bac? Intri gratis la Untold şi Neversea</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/copii-refuzati-sa-deveniti-victime-in-ce-scoli-a-ajuns-campania">Copii, „refuzați să deveniți victime“! În ce școli a ajuns campania</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/5-iunie--ziua-invatatorului--200-de-ani-de-la-prima-scoala-romaneasca">5 iunie - ‚Ziua Învățătorului’ : 200 de ani de la prima școală românească</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/protest-la-primaria-mangalia-la-sfarsitul-anului-scolar">Protest la Primăria Mangalia, la sfârșitul anului școlar!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-pot-castiga-elevii-constanteni-10000-de-lei">Cum pot câştiga elevii constănţeni 10.000 de lei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/breaking-news-noua-alerta-de-radiatii-de-la-cernobil">Breaking news! Nouă alertă de radiaţii de la Cernobîl?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raspuns-dur-al-rusiei-la-sanctiunile-impuse-de-sua">Răspuns dur al Rusiei la sancțiunile impuse de SUA</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/din-5-iunie-reguli-noi-pentru-romanii-care-doresc-sa-calatoreasca-in-canada">Din 5 iunie, reguli noi pentru românii care doresc să călătorească în Canada</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/panica-totala-atentat-cu-bomba-in-marea-britanie">Panică totală! Atentat cu bombă în Marea Britanie!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incendiu-puternic-15-masini-de-pompieri-si-97-de-specialisti-lupta-cu-flacarile">Incendiu puternic! 15 maşini de pompieri şi 97 de specialişti luptă cu flăcările</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cs-medgidia-la-barajul-pentru-promovarea-in-liga-a-iiia">CS Medgidia, la barajul pentru promovarea în Liga a III-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/halep-merge-ceas-la-roland-garros">Halep merge ceas la Roland Garros</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atat-de-aproape-de-podium-masina-la-tradat-pe-pilotul-constantean">Atât de aproape de podium! Maşina l-a trădat pe pilotul constănţean</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-infiinteaza-centrul-de-copii-si-juniori-la-ssc-farul">Se înființează Centrul de copii și juniori la SSC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/perioada-importanta-pentru-ssc-farul">Perioadă importantă pentru SSC Farul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Investiții fără cap, vai de infrastructură!</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-economie'>Economie</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								07 Iunie 2018 / 16:40							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								26 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/infrastrucutrabm-1528378870.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/infrastrucutrabm-1528378870.jpg" alt="Banca Mondială: „Există, în România, tendința de a lansa proiecte insuficient pregătite și proceduri financiare greoaie pentru investiții“" width="740" height="433" />
										</a>
										<p class="overlay"><span>Banca Mondială: „Există, în România, tendința de a lansa proiecte insuficient pregătite și proceduri financiare greoaie pentru investiții“</span></p>									</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Paul NĂSĂUDEANU</div>
											<em><a href="https://www.telegrafonline.ro/stiri-scrise-de-paul-nasaudeanu">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p> Există o insuficientă planificare din punct de vedere tehnic şi financiar a programelor de investiţii; iar combinația cu schimbarea permanentă de priorităţi nu duce la rezultate foarte bune, spune oficialul Băncii Mondiale (BM) Nadia Badea - &bdquo;Nu ştiu dacă i-aţi numărat, dar &icirc;n ultimii cinci ani am avut zece miniştri la Ministerul Transporturilor. Această schimbare frecventă la nivelul factorilor de decizie este &icirc;nsoţită şi de o insuficientă, credem noi, delegare de autoritate către echipele de proiect&ldquo;. Badea a subliniat că există, de asemenea, tendinţa de a lansa proiecte care nu sunt suficient pregătite şi proceduri greoaie atunci c&acirc;nd vine vorba de aspectele financiare - &bdquo;Toate acestea s-au reflectat &icirc;n gradul de utilizare a fondurilor europene &icirc;n exerciţiul trecut şi foarte probabil se vor reflecta şi &icirc;n exerciţiul actual. Rom&acirc;nia este &icirc;ntr-o situaţie paradoxală. Conform datelor statistice din 2014 - 2015, &icirc;ntre ţările membre ale Uniunii Europene, Rom&acirc;nia se situa printre cele cu cheltuieli de investiţii cele mai ridicate şi cu un index al calităţii infrastructurii printre cele mai scăzute...&ldquo;.</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/banca-mondiala'>banca mondială</a> &bull; <a href='https://www.telegrafonline.ro/infrastructura'>infrastructură</a> &bull; <a href='https://www.telegrafonline.ro/investitii'>investiții</a> &bull; <a href='https://www.telegrafonline.ro/fonduri-europene'>fonduri europene</a> &bull; <a href='https://www.telegrafonline.ro/proiect'>proiect</a> &bull; <a href='https://www.telegrafonline.ro/procedura'>procedura</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- /14172773/Articol728x225 -->
							<div id='div-gpt-ad-1519290603419-0' style='height:225px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519290603419-0'); });
							</script>
							</div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/construim-mai-mult-dar-mai-prost">
														<img src="https://www.telegrafonline.ro/imagini/mici/constructielocuinte-1528380356.jpg"
															alt="Construim mai mult, dar mai prost" width="320" height="180" />
														Construim mai mult, dar mai prost													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/piata-imobiliara-constanteana-ramanen-urma">
														<img src="https://www.telegrafonline.ro/imagini/mici/piataimobiliara1-1528378075.jpg"
															alt="Piața imobiliară constănțeană rămâne-n urmă" width="320" height="180" />
														Piața imobiliară constănțeană rămâne-n urmă													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/gazele-nu-se-scumpesc-ca-asa-zic-eu">
														<img src="https://www.telegrafonline.ro/imagini/mici/pretgazemanseta1-1528376658.jpg"
															alt="Gazele nu se scumpesc, că așa zic eu" width="320" height="180" />
														Gazele nu se scumpesc, că așa zic eu													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/ministrul-agriculturii-pe-15-mai-sudez-usile-la-toate-apia">
														<img src="https://www.telegrafonline.ro/imagini/mici/apiasubventii-1526226521.jpg"
															alt="Ministrul Agriculturii: „Pe 15 mai sudez ușile la toate APIA“" width="320" height="180" />
														Ministrul Agriculturii: „Pe 15 mai sudez ușile la toate APIA“													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/finantari-de-3000-de-euro-pentru-digitalizarea-immurilor">
														<img src="https://www.telegrafonline.ro/imagini/mici/finantareitimm1-1525958520.jpg"
															alt="Finanțări de 3.000 de euro pentru digitalizarea IMM-urilor" width="320" height="180" />
														Finanțări de 3.000 de euro pentru digitalizarea IMM-urilor													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/conditii-draconice-la-itp-amenzi-pe-masura">
														<img src="https://www.telegrafonline.ro/imagini/mici/schimbaricodrutier-1526394201.jpg"
															alt="Condiții draconice la ITP, amenzi pe măsură" width="320" height="180" />
														Condiții draconice la ITP, amenzi pe măsură													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/seapul-inutil-in-cazul-achizitiilor-rapide-ce-e-de-facut">
															<img src="https://www.telegrafonline.ro/imagini/mici/pentruachizitii-1527004410.jpg"
																alt="SEAP-ul, inutil în cazul achiziţiilor rapide! Ce e de făcut" width="320" height="180" />
															SEAP-ul, inutil în cazul achiziţiilor rapide! Ce e de făcut														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/e-de-orc--funicularul-de-la-modern-si-primarul-invizibil-o-poveste-cu-fantome">
															<img src="https://www.telegrafonline.ro/imagini/mici/edeorcfunicularuldelamodernsipri-1528378550.jpg"
																alt="E de ORC - Funicularul de la Modern şi primarul invizibil! O poveste cu fantome" width="320" height="180" />
															E de ORC - Funicularul de la Modern şi primarul invizibil! O poveste cu fantome														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/dupa-modelul-faga-trif-plateste-straini-sa-faca-strategia-turistica-a-romaniei">
															<img src="https://www.telegrafonline.ro/imagini/mici/dupamodelulfagatrifplatestestrai-1526671689.jpg"
																alt="După modelul Făgă: Trif plăteşte străini să facă strategia turistică a României" width="320" height="180" />
															După modelul Făgă: Trif plăteşte străini să facă strategia turistică a României														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zona reclama Economie -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1178553467662746"
     data-ad-slot="6902672719"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="379689" />
								<div class="linie clearfix">
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
								<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
								<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/a-murit-fostul-ministru-al-integrarii-europene-hildegard-puwak"><img src="https://www.telegrafonline.ro/imagini/thumbnail/amurithildegardpuwak-1527266648.jpg" alt="A murit fostul ministru al Integrării Europene, Hildegard Puwak" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/a-murit-fostul-ministru-al-integrarii-europene-hildegard-puwak">A murit fostul ministru al Integrării Europene, Hildegard Puwak</a></strong>
				<em class="comm">1650 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/copii-refuzati-sa-deveniti-victime-in-ce-scoli-a-ajuns-campania"><img src="https://www.telegrafonline.ro/imagini/thumbnail/copiirefruzatisadevenitivictimei-1528372924.jpg" alt="Copii, „refuzați să deveniți victime“! În ce școli a ajuns campania" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/copii-refuzati-sa-deveniti-victime-in-ce-scoli-a-ajuns-campania">Copii, „refuzați să deveniți victime“! În ce școli a ajuns campania</a></strong>
				<em class="comm">1184 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/sute-de-mii-de-pensionari-vizati-se-recalculeaza-pensii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/sutedemiidepensionarivizatiserec-1528030814.jpg" alt="Sute de mii de pensionari vizaţi! Se recalculează pensii!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/sute-de-mii-de-pensionari-vizati-se-recalculeaza-pensii">Sute de mii de pensionari vizaţi! Se recalculează pensii!</a></strong>
				<em class="comm">753 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/copiii-sub-sapte-ani-exclusi-de-la-plata-intretinerii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/copiiisubsapteaniexclusidelaplat-1528032814.jpg" alt="Copiii sub șapte ani, excluși de la plata întreținerii?" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/copiii-sub-sapte-ani-exclusi-de-la-plata-intretinerii">Copiii sub șapte ani, excluși de la plata întreținerii?</a></strong>
				<em class="comm">411 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/concursul-10-pentru-bruxelles-sia-desemnat-castigatorii"><img src="https://www.telegrafonline.ro/imagini/thumbnail/10bruxelles-1527608452.jpg" alt="Concursul „10 pentru Bruxelles” și-a desemnat câștigătorii" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/concursul-10-pentru-bruxelles-sia-desemnat-castigatorii">Concursul „10 pentru Bruxelles” și-a desemnat câștigătorii</a></strong>
				<em class="comm">293 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/motivarea-deciziei-ccr-care-il-obliga-pe-iohannis-sa-o-revoce-pe-sefa-dna-a-fost-publicata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/curteaconstitutionalamotivare-1528381108.jpg" alt="Motivarea deciziei CCR care îl obligă pe Iohannis să o revoce pe şefa DNA a fost publicată" width="70" height="70" /></a></div>
										<div class="ora">17:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/motivarea-deciziei-ccr-care-il-obliga-pe-iohannis-sa-o-revoce-pe-sefa-dna-a-fost-publicata">Motivarea deciziei CCR care îl obligă pe Iohannis să o revoce pe şefa DNA a fost publicată</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vezi-situatia-vaccinurilor-in-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vezisituatiavaccinurilorinromani-1528380524.jpg" alt="Vezi situația vaccinurilor în România!" width="70" height="70" /></a></div>
										<div class="ora">17:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vezi-situatia-vaccinurilor-in-romania">Vezi situația vaccinurilor în România!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/construim-mai-mult-dar-mai-prost">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/constructielocuinte-1528380356.jpg" alt="Construim mai mult, dar mai prost" width="70" height="70" /></a></div>
										<div class="ora">17:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/construim-mai-mult-dar-mai-prost">Construim mai mult, dar mai prost</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/liber-la-afaceri-pentru-primari-nui-mai-dezbraca-ani-de-pfauri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liberlaafaceripentruprimari-1528380254.jpg" alt="Liber la afaceri pentru primari! Nu-i mai dezbracă ANI de PFA-uri" width="70" height="70" /></a></div>
										<div class="ora">17:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/liber-la-afaceri-pentru-primari-nui-mai-dezbraca-ani-de-pfauri">Liber la afaceri pentru primari! Nu-i mai dezbracă ANI de PFA-uri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mergeti-in-grecia-aveti-grija-atentionare-de-calatorie-de-la-mae">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mergetiingreciaavetigrijaatentio-1528380169.jpg" alt="Mergeţi în Grecia? Aveţi grijă! Atenţionare de călătorie de la MAE!" width="70" height="70" /></a></div>
										<div class="ora">17:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mergeti-in-grecia-aveti-grija-atentionare-de-calatorie-de-la-mae">Mergeţi în Grecia? Aveţi grijă! Atenţionare de călătorie de la MAE!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/qatarul-boicotat-in-continuare-criza-de-incredere-persista">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/qatarulboicotatincontinuarecriza-1528380124.jpg" alt="Qatarul, boicotat în continuare! „Criza de încredere” persistă" width="70" height="70" /></a></div>
										<div class="ora">17:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/qatarul-boicotat-in-continuare-criza-de-incredere-persista">Qatarul, boicotat în continuare! „Criza de încredere” persistă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/veste-buna-pentru-sevil-shhaideh-scapa-de-o-parte-din-sechestru">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vestebunapentrusevilshhaideh-1528380058.jpg" alt="Veste bună pentru Sevil Shhaideh! Scapă de o parte din sechestru" width="70" height="70" /></a></div>
										<div class="ora">17:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/veste-buna-pentru-sevil-shhaideh-scapa-de-o-parte-din-sechestru">Veste bună pentru Sevil Shhaideh! Scapă de o parte din sechestru</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/eveniment-de-amploare-la-spitalul-judetean-constanta-ce-se-intampla">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/evenimentdeamploarelaspitaluljud-1528379470.jpg" alt="Eveniment de amploare la Spitalul Județean Constanța! Ce se întâmplă?" width="70" height="70" /></a></div>
										<div class="ora">16:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/eveniment-de-amploare-la-spitalul-judetean-constanta-ce-se-intampla">Eveniment de amploare la Spitalul Județean Constanța! Ce se întâmplă?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nu-aveti-curent-vineri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/constantenifaracurentinaceastasa-1528379337.jpg" alt="Nu aveţi curent vineri!" width="70" height="70" /></a></div>
										<div class="ora">16:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nu-aveti-curent-vineri">Nu aveţi curent vineri!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/infrastrucutrabm-1528378870.jpg" alt="Investiții fără cap, vai de infrastructură!" width="70" height="70" /></a></div>
										<div class="ora">16:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/investitii-fara-cap-vai-de-infrastructura">Investiții fără cap, vai de infrastructură!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/e-de-orc--funicularul-de-la-modern-si-primarul-invizibil-o-poveste-cu-fantome">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/edeorcfunicularuldelamodernsipri-1528378550.jpg" alt="E de ORC - Funicularul de la Modern şi primarul invizibil! O poveste cu fantome" width="70" height="70" /></a></div>
										<div class="ora">16:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/e-de-orc--funicularul-de-la-modern-si-primarul-invizibil-o-poveste-cu-fantome">E de ORC - Funicularul de la Modern şi primarul invizibil! O poveste cu fantome</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/piata-imobiliara-constanteana-ramanen-urma">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/piataimobiliara1-1528378075.jpg" alt="Piața imobiliară constănțeană rămâne-n urmă" width="70" height="70" /></a></div>
										<div class="ora">16:27</div>
					<div class="art"><a href="https://www.telegrafonline.ro/piata-imobiliara-constanteana-ramanen-urma">Piața imobiliară constănțeană rămâne-n urmă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/frontiera-tomis-constanta-incepe-lupta-pentru-un-nou-titlu-national-la-oina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oina-1528378030.jpg" alt="Frontiera Tomis Constanța începe lupta pentru un nou titlu național la oină" width="70" height="70" /></a></div>
										<div class="ora">16:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/frontiera-tomis-constanta-incepe-lupta-pentru-un-nou-titlu-national-la-oina">Frontiera Tomis Constanța începe lupta pentru un nou titlu național la oină</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministrul-sanatatii-despre-accesul-la-tratamentele-bolnavilor-cu-afectiuni-grave">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ministrulsanatatiidespreaccesull-1528377756.jpg" alt="Ministrul Sănătății, despre accesul la tratamentele bolnavilor cu afecțiuni grave!" width="70" height="70" /></a></div>
										<div class="ora">16:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministrul-sanatatii-despre-accesul-la-tratamentele-bolnavilor-cu-afectiuni-grave">Ministrul Sănătății, despre accesul la tratamentele bolnavilor cu afecțiuni grave!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/spunemi-ce-culoare-au-ochii-tai-ca-sati-spun-ce-boli-ai">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/spunemiceculoareauochiitaicasati-1528377634.jpg" alt="Spune-mi ce culoare au ochii tăi ca să-ți spun ce boli ai!" width="70" height="70" /></a></div>
										<div class="ora">16:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/spunemi-ce-culoare-au-ochii-tai-ca-sati-spun-ce-boli-ai">Spune-mi ce culoare au ochii tăi ca să-ți spun ce boli ai!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gazele-nu-se-scumpesc-ca-asa-zic-eu">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pretgazemanseta1-1528376658.jpg" alt="Gazele nu se scumpesc, că așa zic eu" width="70" height="70" /></a></div>
										<div class="ora">16:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gazele-nu-se-scumpesc-ca-asa-zic-eu">Gazele nu se scumpesc, că așa zic eu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/curatenie-prin-toate-ungherele-plajei-modern-cine-isi-va-sufleca-manecile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/curatenieprintoateunghereleplaje-1528376429.jpg" alt="Curățenie prin toate ungherele plajei Modern. Cine își va sufleca mânecile" width="70" height="70" /></a></div>
										<div class="ora">16:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/curatenie-prin-toate-ungherele-plajei-modern-cine-isi-va-sufleca-manecile">Curățenie prin toate ungherele plajei Modern. Cine își va sufleca mânecile</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/oportun-mangalia-a-schimbat-liderul-ligii-oldboys-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/oldboys-1528375655.jpg" alt="Oportun Mangalia a schimbat liderul Ligii Old-Boys Constanța" width="70" height="70" /></a></div>
										<div class="ora">15:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/oportun-mangalia-a-schimbat-liderul-ligii-oldboys-constanta">Oportun Mangalia a schimbat liderul Ligii Old-Boys Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cui-i-se-acorda-titlu-de-doctor-honoris-causa-al-universitatii-ovidius">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cinemaiiauntitludedoctorhonorisc-1528375604.jpg" alt="Cui i se acordă titlu de „doctor honoris causa“ al Universității Ovidius" width="70" height="70" /></a></div>
										<div class="ora">15:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cui-i-se-acorda-titlu-de-doctor-honoris-causa-al-universitatii-ovidius">Cui i se acordă titlu de „doctor honoris causa“ al Universității Ovidius</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ue-creste-romania-bate-pasul-pe-loc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stagnareeconomie-1528375482.jpg" alt="UE crește, România bate pasul pe loc" width="70" height="70" /></a></div>
										<div class="ora">15:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ue-creste-romania-bate-pasul-pe-loc">UE crește, România bate pasul pe loc</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/biserica-sf-nectarie-a-pregatit-mii-de-pachete-pentru-credinciosii-aflati-in-nevoie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bisericasfnectarieapregatitmiide-1528375163.jpg" alt="Biserica Sf. Nectarie a pregătit mii de pachete pentru credincioşii aflaţi în nevoie" width="70" height="70" /></a></div>
										<div class="ora">15:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/biserica-sf-nectarie-a-pregatit-mii-de-pachete-pentru-credinciosii-aflati-in-nevoie">Biserica Sf. Nectarie a pregătit mii de pachete pentru credincioşii aflaţi în nevoie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/comisia-sipa--raport-devastator-pentru-monica-macovei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/monicamavoveisipa-1528375149.jpg" alt="Comisia SIPA - raport devastator pentru Monica Macovei" width="70" height="70" /></a></div>
										<div class="ora">15:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/comisia-sipa--raport-devastator-pentru-monica-macovei">Comisia SIPA - raport devastator pentru Monica Macovei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/garda-de-coasta-interventie-in-forta-pe-mare-despre-ce-este-vorba">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gardadecoastainterventieinfortap-1528375088.jpg" alt="Garda de Coastă, intervenție în forță pe mare. Despre ce este vorba" width="70" height="70" /></a></div>
										<div class="ora">15:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/garda-de-coasta-interventie-in-forta-pe-mare-despre-ce-este-vorba">Garda de Coastă, intervenție în forță pe mare. Despre ce este vorba</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/eveniment-extraordinar-simpozionul-spiritualitatii-dobrogene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/evenimentextraordinarsimpozionul-1528374950.jpg" alt="Eveniment extraordinar! Simpozionul spiritualităţii dobrogene" width="70" height="70" /></a></div>
										<div class="ora">15:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/eveniment-extraordinar-simpozionul-spiritualitatii-dobrogene">Eveniment extraordinar! Simpozionul spiritualităţii dobrogene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sau-stabilit-grupele-editiei-a-va-a-cupei-constructorului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/constructor-1528374943.jpg" alt="S-au stabilit grupele ediției a V-a a Cupei Constructorului" width="70" height="70" /></a></div>
										<div class="ora">15:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sau-stabilit-grupele-editiei-a-va-a-cupei-constructorului">S-au stabilit grupele ediției a V-a a Cupei Constructorului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dna-cere-7-ani-cu-executare-pentru-radu-mazare-si-pentru-fratele-lui">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7anicuexecutarepentruradumazares-1528374578.jpg" alt="DNA cere 7 ani cu executare pentru Radu Mazăre şi pentru fratele lui" width="70" height="70" /></a></div>
										<div class="ora">15:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dna-cere-7-ani-cu-executare-pentru-radu-mazare-si-pentru-fratele-lui">DNA cere 7 ani cu executare pentru Radu Mazăre şi pentru fratele lui</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nu-mai-sterpeliti-haine-e-cald-afara">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/numaisterpelitihaineecaldafara-1528373665.jpg" alt="Nu mai șterpeliți haine! E cald afară!" width="70" height="70" /></a></div>
										<div class="ora">15:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nu-mai-sterpeliti-haine-e-cald-afara">Nu mai șterpeliți haine! E cald afară!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nu-sunt-trofee-de-pus-pe-perete-ursii-bruni-din-romania-in-pericol">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nusunttrofeedepuspepereteursiibr-1528373482.jpg" alt="Nu sunt trofee de pus pe perete! Urșii bruni din România, în pericol!" width="70" height="70" /></a></div>
										<div class="ora">15:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nu-sunt-trofee-de-pus-pe-perete-ursii-bruni-din-romania-in-pericol">Nu sunt trofee de pus pe perete! Urșii bruni din România, în pericol!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/grigorescu-se-intoarce-acasa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/grigorescuseintoarceacasa-1528373404.jpg" alt="Grigorescu se întoarce acasă!" width="70" height="70" /></a></div>
										<div class="ora">15:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/grigorescu-se-intoarce-acasa">Grigorescu se întoarce acasă!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/solidaritate-cciro-italia-si-asociatia-romanilor-din-italia-in-relatia-cu-italia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/solidaritatecciroitaliasiasociat-1528373311.jpg" alt="Solidaritate CCIRO Italia și Asociația Românilor din Italia în relația cu Italia" width="70" height="70" /></a></div>
										<div class="ora">15:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/solidaritate-cciro-italia-si-asociatia-romanilor-din-italia-in-relatia-cu-italia">Solidaritate CCIRO Italia și Asociația Românilor din Italia în relația cu Italia</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/copii-refuzati-sa-deveniti-victime-in-ce-scoli-a-ajuns-campania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copiirefruzatisadevenitivictimei-1528372924.jpg" alt="Copii, „refuzați să deveniți victime“! În ce școli a ajuns campania" width="70" height="70" /></a></div>
										<div class="ora">15:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/copii-refuzati-sa-deveniti-victime-in-ce-scoli-a-ajuns-campania">Copii, „refuzați să deveniți victime“! În ce școli a ajuns campania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sevil-shhaideh-scapa-de-cea-mai-mare-parte-din-sechestrul-pus-de-dna">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sevilsechestru-1528372222.jpg" alt="Sevil Shhaideh scapă de cea mai mare parte din sechestrul pus de DNA" width="70" height="70" /></a></div>
										<div class="ora">14:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sevil-shhaideh-scapa-de-cea-mai-mare-parte-din-sechestrul-pus-de-dna">Sevil Shhaideh scapă de cea mai mare parte din sechestrul pus de DNA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romanii-in-strada-pentru-rosia-montana-guvernul-a-blocat-dosarul-unesco">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/romaniiinstradapentrurosiamontan-1528372246.jpg" alt="Românii, în stradă pentru Roșia Montană! Guvernul a blocat dosarul UNESCO" width="70" height="70" /></a></div>
										<div class="ora">14:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romanii-in-strada-pentru-rosia-montana-guvernul-a-blocat-dosarul-unesco">Românii, în stradă pentru Roșia Montană! Guvernul a blocat dosarul UNESCO</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/grav-accident-rutier-romani-raniti-in-bulgaria">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gravaccidentrutierromaniranitiin-1528372034.jpg" alt="Grav accident rutier! Români răniţi în Bulgaria!" width="70" height="70" /></a></div>
										<div class="ora">14:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/grav-accident-rutier-romani-raniti-in-bulgaria">Grav accident rutier! Români răniţi în Bulgaria!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-pe-locul-30-in-clasamentul-fifa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rom-1528371935.jpg" alt="România, pe locul 30 în clasamentul FIFA" width="70" height="70" /></a></div>
										<div class="ora">14:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-pe-locul-30-in-clasamentul-fifa">România, pe locul 30 în clasamentul FIFA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/portul-constanta-prezentat-la-pe-rol-crucial-in-economia-europeana">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/portulconstantarolcrucialinecono-1528373801.jpg" alt="Portul Constanța, prezentat la PE: rol crucial în economia europeană" width="70" height="70" /></a></div>
										<div class="ora">14:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/portul-constanta-prezentat-la-pe-rol-crucial-in-economia-europeana">Portul Constanța, prezentat la PE: rol crucial în economia europeană</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/charleston-cel-mai-asteptat-film-al-verii-de-vineri-in-cinematografe">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/charlestoncelmaiasteptatfilmalve-1528372433.jpg" alt="„Charleston“: Cel mai aşteptat film al verii, de vineri, în cinematografe" width="70" height="70" /></a></div>
										<div class="ora">14:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/charleston-cel-mai-asteptat-film-al-verii-de-vineri-in-cinematografe">„Charleston“: Cel mai aşteptat film al verii, de vineri, în cinematografe</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noul-guvern-spaniol-scrie-istorie-dar-nu-are-sustinere-in-parlament">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/guvernspania-1528370875.jpg" alt="Noul guvern spaniol scrie istorie, dar nu are susţinere în Parlament" width="70" height="70" /></a></div>
										<div class="ora">14:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noul-guvern-spaniol-scrie-istorie-dar-nu-are-sustinere-in-parlament">Noul guvern spaniol scrie istorie, dar nu are susţinere în Parlament</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/lovitura-dura-pentru-daesh-au-pierdut-un-centru-de-comanda">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/daesh-1528370757.jpg" alt="Lovitură dură pentru DAESH! Au pierdut un centru de comandă" width="70" height="70" /></a></div>
										<div class="ora">14:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/lovitura-dura-pentru-daesh-au-pierdut-un-centru-de-comanda">Lovitură dură pentru DAESH! Au pierdut un centru de comandă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-incercat-sa-fure-un-lant-de-la-gatul-unei-femei-este-in-arest">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/catuse-1528370623.jpg" alt="A încercat să fure un lanţ de la gâtul unei femei! Este în arest" width="70" height="70" /></a></div>
										<div class="ora">14:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-incercat-sa-fure-un-lant-de-la-gatul-unei-femei-este-in-arest">A încercat să fure un lanţ de la gâtul unei femei! Este în arest</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.3812 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>