<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>A opta ediție a Motul Motorsport Event, în weekend, la Constanța</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/a-opta-editie-a-motul-motorsport-event-in-weekend-la-constanta" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Iubitorii automobilismului vor putea asista la sf&amp;acirc;rșitul acestei săptăm&amp;acirc;ni, s&amp;acirc;mbătă și duminică, &amp;icirc;n parcarea Centrului ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="A opta ediție a Motul Motorsport Event, în weekend, la Constanța" /><meta property="og:description" content="Iubitorii automobilismului vor putea asista la sf&acirc;rșitul acestei săptăm&acirc;ni, s&acirc;mbătă și duminică, &icirc;n parcarea Centrului ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/1-1499338791.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/a-opta-editie-a-motul-motorsport-event-in-weekend-la-constanta" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-07-06 10:59:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>A opta ediție a Motul Motorsport Event, în weekend, la Constanța</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/motiune-de-cenzura">moțiune de cenzură</a><a href="http://www.telegrafonline.ro/incendiu-londra">incendiu Londra</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-modifica-tariful-rovinietei-vezi-pentru-ce-categorie">Se modifică tariful rovinietei! Vezi pentru ce categorie!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/intrerupere-masiva-de-curent-in-constanta-vezi-daca-esti-afectat">Întrerupere masivă de curent în Constanţa! Vezi dacă eşti afectat!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/terasa-vraja-marii-inchisa-14000-de-lei-amenzi-pentru-mai-multe-restaurante">Terasa Vraja Mării, închisă! 14.000 de lei, amenzi pentru mai multe restaurante</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/nu-se-mai-intra-cu-masina-pe-digul-de-larg">Nu se (mai) intră cu maşina pe digul de larg!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/haos-in-gara-constanta-sistemul-cfr-calatori-paralizat">Haos în Gara Constanța! Sistemul CFR Călători, paralizat!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/peste-transfrontalier-din-cernavoda-pescuit-de-oamenii-legii">„Pește“ transfrontalier din Cernavodă, „pescuit“ de oamenii legii</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cod-rosu-de-interventie-un-camion-cu-militari-sa-rasturnat">Cod roșu de intervenție! Un camion cu militari s-a răsturnat</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/reactiauniversitatii--andrei-sagunala-retinerea-profesorului-aurel-papari">Reacția  Universității ” Andrei Șaguna”  la reținerea Profesorului Aurel Papari</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/atentie-tepari-pe-litoral">Atenție, țepari pe litoral!!!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-noua-tragedie-la-marea-neagra-al-saptelea-turist-inecat-de-la-inceputul-verii">O nouă tragedie la Marea Neagră: Al șaptelea turist înecat de la începutul verii</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/liviu-dragnea-incepe-decapitarile-in-psd">Liviu Dragnea începe „decapitările“ în PSD</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-parlamentar-va-protesta-in-fata-sediului-dna">Un parlamentar va protesta în fața sediului DNA</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/protest-spontan-la-sediul-dna-kovesi-la-poligraf">Protest spontan la sediul DNA: „Kovesi, la poligraf“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/guvernul-tudose--cea-mai-rapida-investitura-din-istoria-romaniei">Guvernul Tudose - cea mai rapidă învestitură din istoria României</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/indemnizatii-colosale-pentru-parlamentari-vezi-cat-castiga-un-ales">Indemnizații colosale pentru parlamentari! Vezi cât câștigă un ales!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/delfinariul-trece-la-tarifele-de-vara-caniculara">Delfinariul trece la tarifele de vară... caniculară!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/tea-doborat-canicula-iata-unde-poti-fugi-de-ea">Te-a doborât canicula? Iată unde poți fugi de ea!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cand-se-vor-plati-subventiile-agricole-pentru-2017">Când se vor plăti subvențiile agricole pentru 2017</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/teatrul-de-stat-constanta-isi-muta-sediul-vezi-unde">Teatrul de Stat Constanța își mută sediul. Vezi unde!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/locuitorii-din-navodari-sau-saturat-sa-circule-precum-sardelele">Locuitorii din Năvodari s-au săturat să circule precum sardelele!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/asf-prinsa-cu-rca-in-sac">ASF, prinsă cu RCA în sac</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/noile-norme-rca-cu-dedicatie-pentru-asiguratori">Noile norme RCA, cu dedicație pentru asigurători</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/frauda-tva-atacata-cu-un-cont">Frauda TVA, atacată cu un... cont</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/1--0-pentru-fondul-proprietatea-legea-porturilor-intoarsa-la-parlament">1 - 0 pentru Fondul Proprietatea. Legea porturilor, întoarsă la Parlament</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/circula-bani-romanesti-falsi-atentie-mai-ales-la-bancnota-de-100-de-lei">Circulă bani românești falși! Atenție, mai ales, la bancnota de 100 de lei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-test-de-sange-care-detecteaza-cancerul-ovarian-a-obtinut-rezultate-pozitive-in-teste">Un test de sânge care detectează cancerul ovarian a obținut rezultate pozitive în teste</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/veterinarii-au-lansat-comandamentul-sezon-estival-unde-faceti-sesizarile">Veterinarii au lansat Comandamentul Sezon Estival! Unde faceți sesizările?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/a-inceput-livrarea-noilor-doze-de-vaccin-hexavalent">A început livrarea noilor doze de vaccin hexavalent</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/copil-cu-febra-1791">Copil cu febră? 1791!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/neversea-are-inca-bilete-gratuite-de-dat-celor-care-doneaza-sange">Neversea are încă bilete gratuite de dat celor care donează sânge</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/situatie-tensionata-in-justitie-dosare-despre-membrii-inspectiei-judiciare">Situație tensionată în Justiție: dosare despre membrii Inspecției Judiciare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dezbatere-la-justitie-prevederile-despre-abuzul-in-serviciu-modificate">Dezbatere la Justiție! Prevederile despre abuzul în serviciu, modificate?!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/dna-si-parchetul-general-controlate-de-inspectia-judiciara-a-csm">DNA şi Parchetul General, controlate de Inspecţia Judiciară a CSM</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/danut-capatina-condamnat-definitiv-la-inchisoare">Dănuț Căpățînă, condamnat definitiv la închisoare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/un-avocat-constantean-a-ajuns-in-boxa-acuzatilor-ce-fapte-i-se-imputa">Un avocat constănțean a ajuns în boxa acuzaților! Ce fapte i se impută?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/a-nu-se-rata-spectacolul-nunta-lui-figaro-in-cea-mai-tanara-interpretare">A nu se rata! Spectacolul „Nunta lui Figaro“, în cea mai tânără interpretare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-delegatie-de-femei-de-etnie-turca-din-grecia-a-facut-turul-cultural-al-dobrogei">O delegaţie de femei de etnie turcă din Grecia a făcut turul cultural al Dobrogei</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/monumentele-dedicate-gloriei-armatei-rosii-in-polonia-transferate-intrun-buncar-nuclear-rusii-suparati">Monumentele dedicate gloriei Armatei Roșii în Polonia, transferate într-un buncăr nuclear. Ruşii, supăraţi</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/50-de-burse-in-turcia-pentru-elevii-municipiului-medgidia">50 de burse în Turcia, pentru elevii municipiului Medgidia</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bacalaureat-2017-primele-rezultate-afisate-pe-siteul-bacalaureateduro">Bacalaureat 2017. Primele rezultate, afişate pe site-ul bacalaureat.edu.ro</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bacalaureat-cu-de-toate-note-de-10-dar-si-licee-cu-promovabilitate-0">Bacalaureat cu de toate: note de 10, dar și licee cu promovabilitate „0“!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/admitere-liceu-2017-cand-incepe-repartizarea-computerizata">ADMITERE LICEU 2017: Când începe repartizarea computerizată</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/danut-epure-vreau-sa-readuc-ovidius-in-primele-10-universitati-din-tara">Dănuț Epure: Vreau să readuc "Ovidius" în primele 10 universități din țară!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/in-siria-sa-folosit-gaz-sarin-experti-onu-confirma">În Siria s-a folosit gaz sarin! Experți ONU confirmă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/sute-de-pasageri-evacuati-de-urgenta-de-pe-aeroportul-heathrow">Sute de pasageri, evacuați de urgență de pe Aeroportul Heathrow</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/agenti-de-frontiera-rusi-arestati-dupa-un-exercitiu-pe-marea-neagra">Agenţi de frontieră ruşi arestaţi după un exerciţiu pe Marea Neagră</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/acord-pentru-dezvoltarea-celui-mai-mare-zacamant-de-gaze-din-lume">Acord pentru dezvoltarea celui mai mare zăcământ de gaze din lume</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/alerta-inregistrare-al-qaida-care-priveste-si-romania">Alertă. Înregistrare Al Qaida care privește si România</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/inca-o-victorie-in-doua-seturi-pentru-halep-la-wimbledon">Încă o victorie în două seturi pentru Halep la Wimbledon</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/volei-pe-plaja-juvenil-la-mamaia">Volei pe plajă juvenil la Mamaia</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/halep-start-perfect-in-al-treilea-turneu-de-grand-slam-al-anului">Halep, start perfect în al treilea turneu de Grand Slam al anului</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/patru-echipe-au-pierdut-la-masa-verde-in-liga-oldboys-constanta-la-fotbal">Patru echipe au pierdut la „masa verde“ în Liga Old-Boys Constanța la fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/djst-constanta-face-ordine-la-stadionul-farul">DJST Constanța face ordine la Stadionul „Farul“</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">În parcarea Centrului Comercial Vivo</span>						<span class="titlu">A opta ediție a Motul Motorsport Event, în weekend, la Constanța</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								06 Iulie 2017 / 13:59							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								631 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
													<div class="slider-articol">
								<div id="prev" class="arrow"><i class="fa fa-angle-left"></i></div>
								<div id="next" class="arrow"><i class="fa fa-angle-right"></i></div>
																	<div class="slide">
										<p class="overlay"><span>Organizatorii așteaptă un număr mare de spectatori la evenimentul automobilistic programat sâmbătă și duminică</span></p>										<a href="http://www.telegrafonline.ro/imagini/original/1-1499338791.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/1-1499338791.jpg" alt="Organizatorii așteaptă un număr mare de spectatori la evenimentul automobilistic programat sâmbătă și duminică" width="740" height="433" />
										</a>
									</div>
																		<div class="slide">
																				<a href="http://www.telegrafonline.ro/imagini/original/222-1499338988.jpg" class="fancybox" rel="galerie">
											<img src="http://www.telegrafonline.ro/imagini/mari/222-1499338988.jpg" alt="" width="740" height="433" />
										</a>
									</div>
																</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Adrian LUNGU</div>
											<em><a href="http://www.telegrafonline.ro/stiri-scrise-de-adrian-lungu">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Iubitorii automobilismului vor putea asista la sf&acirc;rșitul acestei săptăm&acirc;ni, s&acirc;mbătă și duminică, &icirc;n parcarea Centrului Comercial Vivo, la Motul Motorsport Event 2017, eveniment rezervat amatorilor de adrenalină, care &icirc;n acest an a ajuns la ediția a opta. &Icirc;ntrecerea automobilistică va oferi pasionaților sau posesorilor de carnet de conducere posibilitatea de a-și demonstra măiestria la volan pe un traseu inedit. Evenimentul din weekend a fost prefațat joi de o conferință de presă la care au participat Darius Petre, principalul organizator, președintele Clubului Sportiv Seaside Roads, Anca Zamfir, reprezentant Grup Rădăcini - Darius Motors Constanța, Robert Drăgan, owner RadioKart, și Sorin Bădică, trainer Academia &bdquo;Titi Aur&rdquo;.</p>

<p>&bdquo;Am ajuns la a opta ediție nu cu ușurință, dar pe de altă parte ne bucurăm foarte tare prin faptul că am adus acest eveniment &icirc;ntr-un punct &icirc;n care a devenit deja o tradiție. Mulțumesc partenerilor care ne-au fost alături și au crezut &icirc;n această pasiune, de a aduce motorsportul &icirc;n prim plan&rdquo;, a declarat Darius Petre.</p>

<p>Organizatorii au invitat și piloți profesioniști, care vor oferi demonstrații spectaculoase, iar Academia &bdquo;Titi Aur&rdquo; va prezenta ce &icirc;nseamnă impactul frontal cu un obstacol fix și cum se poate ieși dintr-o mașină răsturnată, prin intermediul Unității Mobile. Vor fi prezente și trei mașini de drift, la volanul cărora se vor afla doi piloți consacrati &icirc;n Rom&acirc;nia, Sorin Ene - multiplu campion național de drift și cel care a &icirc;nființat prima școală de drift din Rom&acirc;nia - și Răzvan Frățianu, dar și un proaspăt absolvent al școlii de drift, Claudiu Adam, &icirc;n v&acirc;rstă de 19 ani.</p>

<p>De asemenea, vor putea fi urmăriți și piloții juniori, cu v&acirc;rsta cuprinsă &icirc;ntre 5 și 9 ani, care participă &icirc;n cadrul Campionatului de Karting Electric din Rom&acirc;nia - RadioKart și care vor vor oferi scurte demonstrații, iar cei curajoși vor putea &icirc;ncerca senzațiile oferite de un kart electric pe un traseu special amenajat.</p>

<p>Spectatorilor li s-au pregătit și demonstrații de conducere defensivă, pilotaj sportiv, simulări de accidente, acordarea primului ajutor, precum și o tombolă cu premii-surpriză.</p>

<p>Programul Motul Motorsport Event 2017 se prezintă astfel - s&acirc;mbătă, 8 iulie, &icirc;ntre orele 11.00 și 19.00: antrenamentele și calificările pentru concursul categoriei amatori, dar și demonstrațiile invitaților; duminică, 9 iulie, &icirc;ntre orele 10.00 și 15.00: antrenamentele și concursul rezervat amatorilor; ora 16.00: Festivitatea de premiere.</p>

<p></p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/automobilism'>automobilism</a> &bull; <a href='http://www.telegrafonline.ro/motul-motorsport-event'>Motul Motorsport Event</a> &bull; <a href='http://www.telegrafonline.ro/darius-petre'>Darius Petre</a> &bull; <a href='http://www.telegrafonline.ro/sorin-badica'>Sorin Bădică</a> &bull; <a href='http://www.telegrafonline.ro/titi-aur'>Titi Aur</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/a-opta-editie-a-motul-motorsport-event-in-weekend-la-constanta"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/a-opta-editie-a-motul-motorsport-event-in-weekend-la-constanta"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/a-opta-editie-a-motul-motorsport-event-in-weekend-la-constanta"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/gemetele-jucatorilor-de-tenis-de-camp-anunta-cine-va-fi-castigatorul-partidei">
														<img src="http://www.telegrafonline.ro/imagini/mici/cgemetelejucatorilordetenisdecam-1499347258.jpg"
															alt="Gemetele jucătorilor de tenis de câmp anunţă cine va fi câştigătorul partidei" width="320" height="180" />
														Gemetele jucătorilor de tenis de câmp anunţă cine va fi câştigătorul partidei													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/romania--georgia-in-barajul-pentru-euro-2018-la-fotbal-in-sala">
														<img src="http://www.telegrafonline.ro/imagini/mici/cromaniageorgiainbarajulpentrueu-1499347000.jpg"
															alt="România - Georgia, în barajul pentru EURO 2018 la fotbal în sală" width="320" height="180" />
														România - Georgia, în barajul pentru EURO 2018 la fotbal în sală													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/invingatorul-lui-wawrinka-gest-incredibil-dupa-ce-a-fost-eliminat-la-wimbledon">
														<img src="http://www.telegrafonline.ro/imagini/mici/cinvingtorulluiwawrinkagestincre-1499345965.jpg"
															alt="Învingătorul lui Wawrinka, gest incredibil după ce a fost eliminat la Wimbledon" width="320" height="180" />
														Învingătorul lui Wawrinka, gest incredibil după ce a fost eliminat la Wimbledon													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/18-etape-de-suspendare-in-liga-oldboys-constanta-la-fotbal">
														<img src="http://www.telegrafonline.ro/imagini/mici/18etapedesuspendareinligaoldboys-1498112808.jpg"
															alt="18 etape de suspendare în Liga Old-Boys Constanța la fotbal" width="320" height="180" />
														18 etape de suspendare în Liga Old-Boys Constanța la fotbal													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/gica-hagi-este-transant-cred-ca-romania-poate-mai-mult">
														<img src="http://www.telegrafonline.ro/imagini/mici/gicahagiestetransantcredcaromani-1497339936.jpg"
															alt="Gică Hagi este tranşant: „Cred că România poate mai mult”" width="320" height="180" />
														Gică Hagi este tranşant: „Cred că România poate mai mult”													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/votatio-pe-halep-jucatoarea-lunii-mai-pe-siteul-wta">
														<img src="http://www.telegrafonline.ro/imagini/mici/chalepnominalizatadewtapentrutit-1497362538.jpg"
															alt="Votaţi-o pe Halep „jucătoarea lunii mai” pe site-ul WTA!" width="320" height="180" />
														Votaţi-o pe Halep „jucătoarea lunii mai” pe site-ul WTA!													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/marile-premii-ale-frantei-si-germaniei-revin-in-calendar-din-2018">
															<img src="http://www.telegrafonline.ro/imagini/mici/cmarilepremiialefranteisigermani-1497969166.jpg"
																alt="Marile Premii ale Franței și Germaniei revin în calendar din 2018" width="320" height="180" />
															Marile Premii ale Franței și Germaniei revin în calendar din 2018														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/lewis-hamilton-sia-egalat-idolul-ayrton-senna">
															<img src="http://www.telegrafonline.ro/imagini/mici/clewishamiltonsiaegalatidolulayr-1497182398.jpg"
																alt="Lewis Hamilton și-a egalat idolul, Ayrton Senna" width="320" height="180" />
															Lewis Hamilton și-a egalat idolul, Ayrton Senna														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/lewis-hamilton-invingator-pentru-a-sasea-oara-in-canada">
															<img src="http://www.telegrafonline.ro/imagini/mici/clewishamilton-1497278858.jpg"
																alt="Lewis Hamilton, învingător pentru a șasea oară în Canada" width="320" height="180" />
															Lewis Hamilton, învingător pentru a șasea oară în Canada														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="360403" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/hamilton-si-vettel--doi-cocalari-pe-un-circuit-de-formula-1"><img src="http://www.telegrafonline.ro/imagini/thumbnail/chamiltonsivetteldoicocalaripeun-1498492948.jpg" alt="Hamilton și Vettel - doi „cocalari“ pe un circuit de Formula 1!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/hamilton-si-vettel--doi-cocalari-pe-un-circuit-de-formula-1">Hamilton și Vettel - doi „cocalari“ pe un circuit de Formula 1!</a></strong>
				<em class="comm">909 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/danube-delta-rally-2017-a-inceput-miercuri-cu-recunoasterea-traseului"><img src="http://www.telegrafonline.ro/imagini/thumbnail/cdanubedeltarally2017ainceputmie-1498742737.jpg" alt="Danube Delta Rally 2017 a început miercuri, cu recunoașterea traseului" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/danube-delta-rally-2017-a-inceput-miercuri-cu-recunoasterea-traseului">Danube Delta Rally 2017 a început miercuri, cu recunoașterea traseului</a></strong>
				<em class="comm">224 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/43-de-echipaje-sau-inscris-la-danube-delta-rally-2017"><img src="http://www.telegrafonline.ro/imagini/thumbnail/c43deechipajesauinscrisladanubed-1498488198.jpg" alt="43 de echipaje s-au înscris la Danube Delta Rally 2017" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/43-de-echipaje-sau-inscris-la-danube-delta-rally-2017">43 de echipaje s-au înscris la Danube Delta Rally 2017</a></strong>
				<em class="comm">148 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/termenul-defectuos-inlocuit-cu-prin-incalcarea-legii-in-cazul-neglijentei-in-serviciu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ccrhotarare-1499346675.jpg" alt="Termenul „defectuos“, înlocuit cu „prin încălcarea legii“, în cazul neglijenţei în serviciu" width="70" height="70" /></a></div>
										<div class="ora">16:09</div>
					<div class="art"><a href="http://www.telegrafonline.ro/termenul-defectuos-inlocuit-cu-prin-incalcarea-legii-in-cazul-neglijentei-in-serviciu">Termenul „defectuos“, înlocuit cu „prin încălcarea legii“, în cazul neglijenţei în serviciu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/17-raniti-in-urma-unui-accident-coliziune-intre-un-tir-si-un-microbuz-cu-pasageri">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/accidentvictime-1499347659.jpg" alt="17 răniți în urma unui accident. Coliziune între un tir și un microbuz cu pasageri" width="70" height="70" /></a></div>
										<div class="ora">16:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/17-raniti-in-urma-unui-accident-coliziune-intre-un-tir-si-un-microbuz-cu-pasageri">17 răniți în urma unui accident. Coliziune între un tir și un microbuz cu pasageri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cod-rosu-de-interventie-grav-accident-cu-9-victime">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/accidentgravnouavictime-1499344487.jpg" alt="Cod roșu de intervenție! Grav accident cu 9 victime!" width="70" height="70" /></a></div>
										<div class="ora">15:32</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cod-rosu-de-interventie-grav-accident-cu-9-victime">Cod roșu de intervenție! Grav accident cu 9 victime!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/proceduri-simplificate-pentru-obtinerea-duplicatului-cartii-de-identitate-a-vehiculului">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/masiniverificatecarteidentitate1-1499342966.jpg" alt="Proceduri simplificate pentru obținerea duplicatului cărții de identitate a vehiculului" width="70" height="70" /></a></div>
										<div class="ora">15:17</div>
					<div class="art"><a href="http://www.telegrafonline.ro/proceduri-simplificate-pentru-obtinerea-duplicatului-cartii-de-identitate-a-vehiculului">Proceduri simplificate pentru obținerea duplicatului cărții de identitate a vehiculului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-tanar-a-intrat-in-mare-si-a-fost-luat-de-valuri">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/salvamar-1499345430.jpg" alt="Un tânăr a intrat în mare și a fost luat de valuri" width="70" height="70" /></a></div>
										<div class="ora">15:01</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-tanar-a-intrat-in-mare-si-a-fost-luat-de-valuri">Un tânăr a intrat în mare și a fost luat de valuri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/iohannis-romania-va-gazdui-anul-viitor-summitul-initiativei-celor-trei-mari">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/iohannisapropus-1499341607.jpg" alt="Iohannis: România va găzdui anul viitor Summitul „Inițiativei celor Trei Mări“" width="70" height="70" /></a></div>
										<div class="ora">15:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/iohannis-romania-va-gazdui-anul-viitor-summitul-initiativei-celor-trei-mari">Iohannis: România va găzdui anul viitor Summitul „Inițiativei celor Trei Mări“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/judetul-constanta-are-un-nou-prefect">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cioanalbu-1499343058.jpg" alt="Județul Constanța are un nou prefect!" width="70" height="70" /></a></div>
										<div class="ora">15:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/judetul-constanta-are-un-nou-prefect">Județul Constanța are un nou prefect!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/bacalaureat-2017-1-din-3-elevi-a-facut-contestatie-zeci-de-mii-de-cereri-pentru-recorectare">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/eleviunudintreicontestatii-1499342463.jpg" alt="Bacalaureat 2017: 1 din 3 elevi a făcut contestaţie. Zeci de mii de cereri pentru recorectare" width="70" height="70" /></a></div>
										<div class="ora">14:55</div>
					<div class="art"><a href="http://www.telegrafonline.ro/bacalaureat-2017-1-din-3-elevi-a-facut-contestatie-zeci-de-mii-de-cereri-pentru-recorectare">Bacalaureat 2017: 1 din 3 elevi a făcut contestaţie. Zeci de mii de cereri pentru recorectare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/polonia-cumpara-rachete-patriot-de-la-americani">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/rachetepoloniasua-1499340936.jpg" alt="Polonia cumpără rachete Patriot de la americani" width="70" height="70" /></a></div>
										<div class="ora">14:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/polonia-cumpara-rachete-patriot-de-la-americani">Polonia cumpără rachete Patriot de la americani</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/navigatia-ambarcatiunilor-de-agrement-in-timpul-neversea-interzisa">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ambarcatiuniport222interzicere-1499338572.jpg" alt="Navigația ambarcațiunilor de agrement în timpul NEVERSEA, interzisă" width="70" height="70" /></a></div>
										<div class="ora">13:52</div>
					<div class="art"><a href="http://www.telegrafonline.ro/navigatia-ambarcatiunilor-de-agrement-in-timpul-neversea-interzisa">Navigația ambarcațiunilor de agrement în timpul NEVERSEA, interzisă</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/terasa-vraja-marii-inchisa-14000-de-lei-amenzi-pentru-mai-multe-restaurante">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/vm1-1499337121.jpg" alt="Terasa Vraja Mării, închisă! 14.000 de lei, amenzi pentru mai multe restaurante" width="70" height="70" /></a></div>
										<div class="ora">13:27</div>
					<div class="art"><a href="http://www.telegrafonline.ro/terasa-vraja-marii-inchisa-14000-de-lei-amenzi-pentru-mai-multe-restaurante">Terasa Vraja Mării, închisă! 14.000 de lei, amenzi pentru mai multe restaurante</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tricolorii-au-avansat-patru-locuri-in-clasamentul-fifa">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/tricoloriiauavansatpatrulocuriin-1499338023.jpg" alt="Tricolorii au avansat patru locuri în clasamentul FIFA" width="70" height="70" /></a></div>
										<div class="ora">13:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tricolorii-au-avansat-patru-locuri-in-clasamentul-fifa">Tricolorii au avansat patru locuri în clasamentul FIFA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/zeci-de-mii-de-civili-blocati-la-mosul-din-cauza-luptelor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/irakmosullupte-1499334757.jpg" alt="Zeci de mii de civili, blocați la Mosul din cauza luptelor" width="70" height="70" /></a></div>
										<div class="ora">12:51</div>
					<div class="art"><a href="http://www.telegrafonline.ro/zeci-de-mii-de-civili-blocati-la-mosul-din-cauza-luptelor">Zeci de mii de civili, blocați la Mosul din cauza luptelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/se-deschide-gradina-botanica-din-techirghiol">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/gradinabotanica-1499332579.jpg" alt="Se deschide Grădina Botanică din Techirghiol!" width="70" height="70" /></a></div>
										<div class="ora">12:14</div>
					<div class="art"><a href="http://www.telegrafonline.ro/se-deschide-gradina-botanica-din-techirghiol">Se deschide Grădina Botanică din Techirghiol!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/laura-codruta-kovesi-invitata-la-audieri-in-comisia-de-ancheta-privind-prezidentialele-din-2009">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/audieri2009kovesi-1499331809.jpg" alt="Laura Codruța Kovesi, invitată la audieri, în Comisia de anchetă privind prezidențialele din 2009" width="70" height="70" /></a></div>
										<div class="ora">12:02</div>
					<div class="art"><a href="http://www.telegrafonline.ro/laura-codruta-kovesi-invitata-la-audieri-in-comisia-de-ancheta-privind-prezidentialele-din-2009">Laura Codruța Kovesi, invitată la audieri, în Comisia de anchetă privind prezidențialele din 2009</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/victor-ponta-se-inscrie-intrun-nou-partid">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/partidnouponta-1499330941.jpg" alt="Victor Ponta se înscrie într-un nou partid" width="70" height="70" /></a></div>
										<div class="ora">11:48</div>
					<div class="art"><a href="http://www.telegrafonline.ro/victor-ponta-se-inscrie-intrun-nou-partid">Victor Ponta se înscrie într-un nou partid</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/andy-murray-si-rafael-nadal-calificati-la-pas-in-turul-al-treilea-la-wimbledon">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/andywimbledon-1499323687.jpg" alt="Andy Murray și Rafael Nadal, calificați la pas în turul al treilea la Wimbledon" width="70" height="70" /></a></div>
										<div class="ora">10:05</div>
					<div class="art"><a href="http://www.telegrafonline.ro/andy-murray-si-rafael-nadal-calificati-la-pas-in-turul-al-treilea-la-wimbledon">Andy Murray și Rafael Nadal, calificați la pas în turul al treilea la Wimbledon</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/celine-dion-a-pozat-nud-pentru-revista-vogue">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/pozatgoalacelinedion-1499322962.jpg" alt="Celine Dion a pozat nud pentru revista Vogue" width="70" height="70" /></a></div>
										<div class="ora">09:49</div>
					<div class="art"><a href="http://www.telegrafonline.ro/celine-dion-a-pozat-nud-pentru-revista-vogue">Celine Dion a pozat nud pentru revista Vogue</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/elena-udrea-ma-ingrozeste-ce-se-intampla-astazi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/audiereiccjelenaudrea-1499322158.jpg" alt="Elena Udrea: „Mă îngrozește ce se întâmplă astăzi“" width="70" height="70" /></a></div>
										<div class="ora">09:21</div>
					<div class="art"><a href="http://www.telegrafonline.ro/elena-udrea-ma-ingrozeste-ce-se-intampla-astazi">Elena Udrea: „Mă îngrozește ce se întâmplă astăzi“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fara-apa-in-eforie-nord">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/avarie-1499339557.jpg" alt="Fără apă în Eforie Nord" width="70" height="70" /></a></div>
										<div class="ora">09:11</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fara-apa-in-eforie-nord">Fără apă în Eforie Nord</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/dan-andronic-audiat-la-iccj">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/danandronicaudiat-1499320398.jpg" alt="Dan Andronic, audiat la ÎCCJ" width="70" height="70" /></a></div>
										<div class="ora">08:52</div>
					<div class="art"><a href="http://www.telegrafonline.ro/dan-andronic-audiat-la-iccj">Dan Andronic, audiat la ÎCCJ</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/amnesty-international-denunta-arestarea-directorului-sau-pentru-turcia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/arestareturcia-1499320223.jpg" alt="Amnesty International denunță arestarea directorului său pentru Turcia" width="70" height="70" /></a></div>
										<div class="ora">08:49</div>
					<div class="art"><a href="http://www.telegrafonline.ro/amnesty-international-denunta-arestarea-directorului-sau-pentru-turcia">Amnesty International denunță arestarea directorului său pentru Turcia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/deputatii-jurnalistii-si-angajatii-sechestrati-in-parlamentul-din-venezuela">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/parlamentvenezueal11-1499319269.jpg" alt="Deputații, jurnaliștii și angajații, sechestrați în Parlamentul din Venezuela" width="70" height="70" /></a></div>
										<div class="ora">08:24</div>
					<div class="art"><a href="http://www.telegrafonline.ro/deputatii-jurnalistii-si-angajatii-sechestrati-in-parlamentul-din-venezuela">Deputații, jurnaliștii și angajații, sechestrați în Parlamentul din Venezuela</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ziua-sarutului-celebrare-in-toata-lumea-pe-6-iulie">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/candiniuliecelebrareziuasarut-1499321633.jpg" alt="Ziua Sărutului: Celebrare în toată lumea, pe 6 iulie" width="70" height="70" /></a></div>
										<div class="ora">07:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ziua-sarutului-celebrare-in-toata-lumea-pe-6-iulie">Ziua Sărutului: Celebrare în toată lumea, pe 6 iulie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/bolnavi-de-rujeola-paziti-de-politie-ca-sa-nu-fuga-din-spital">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/paziticupolitia-1499284940.jpg" alt="Bolnavi de rujeolă păziți de poliție, ca să nu fugă din spital" width="70" height="70" /></a></div>
										<div class="ora">22:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/bolnavi-de-rujeola-paziti-de-politie-ca-sa-nu-fuga-din-spital">Bolnavi de rujeolă păziți de poliție, ca să nu fugă din spital</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/inca-o-victorie-in-doua-seturi-pentru-halep-la-wimbledon">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/incaovictorieindouaseturipentruh-1499283182.jpg" alt="Încă o victorie în două seturi pentru Halep la Wimbledon" width="70" height="70" /></a></div>
										<div class="ora">22:31</div>
					<div class="art"><a href="http://www.telegrafonline.ro/inca-o-victorie-in-doua-seturi-pentru-halep-la-wimbledon">Încă o victorie în două seturi pentru Halep la Wimbledon</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ana-bogdan-invinsa-in-turul-al-doilea-la-wimbledon">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/oprirewimbledonanabogdan-1499281968.jpg" alt="Ana Bogdan, învinsă în turul al doilea la Wimbledon" width="70" height="70" /></a></div>
										<div class="ora">22:11</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ana-bogdan-invinsa-in-turul-al-doilea-la-wimbledon">Ana Bogdan, învinsă în turul al doilea la Wimbledon</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/campioana-romaniei-invinsa-de-vicecampioana-rusiei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/campioanaromanieiinvinsadeviceca-1499281671.jpg" alt="Campioana României, învinsă de vicecampioana Rusiei" width="70" height="70" /></a></div>
										<div class="ora">20:45</div>
					<div class="art"><a href="http://www.telegrafonline.ro/campioana-romaniei-invinsa-de-vicecampioana-rusiei">Campioana României, învinsă de vicecampioana Rusiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/ungaria-a-semnat-un-acord-cu-gazprom">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/acordungariagaz-1499270677.jpg" alt="Ungaria a semnat un acord cu Gazprom" width="70" height="70" /></a></div>
										<div class="ora">20:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/ungaria-a-semnat-un-acord-cu-gazprom">Ungaria a semnat un acord cu Gazprom</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cu-bomba-la-gradinita">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/copiibombagradinita-1499270406.jpg" alt="Cu bomba la... grădiniță" width="70" height="70" /></a></div>
										<div class="ora">19:20</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cu-bomba-la-gradinita">Cu bomba la... grădiniță</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 1.395 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>