 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Numele său, care este același cu cel al unei celebre opere verdiene, este rostit cu m&amp;acirc;ndrie de cei care au avut șansa să-i fie discipoli ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief" /><meta property="og:description" content="Numele său, care este același cu cel al unei celebre opere verdiene, este rostit cu m&acirc;ndrie de cei care au avut șansa să-i fie discipoli ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/aida1-1572518357.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    
    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1568893357684-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>      
    
    <script async src="//dynpaa.com/c/telegrafonline.js"></script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://content.paydemic.com/printed/3MFOCIVSMJC23O43LR3GQPFMAU" target="_blank"><i class="fa fa-newspaper-o"></i> Anunțuri print</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/alegeri-europarlamentare">alegeri europarlamentare</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2019">Trofeul Telegraf 2019</a><a href="https://www.telegrafonline.ro/cocaina-pe-litoral">cocaina pe litoral</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dupa-zeci-de-ani-de-asteptare-cazinoul-din-constanta-va-fi-reabilitat">După zeci de ani de aşteptare, Cazinoul din Constanța va fi reabilitat!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/realitatea-tv-pierde-licenta-audiovizuala-si-isi-incheie-emisia">Realitatea TV pierde licenţa audiovizuală şi îşi încheie emisia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dezbatere-publica-pe-tema-transportului-in-regim-de-taxi-in-constanta">Dezbatere publică pe tema transportului în regim de taxi în Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/radet-constanta-incepe-furnizarea-caldurii-joi-seara">RADET Constanța începe furnizarea căldurii joi seară</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/carrefour-un-pericol-pentru-sanatatea-consumatorilor">Carrefour, un pericol pentru sănătatea consumatorilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/4-romani--doi-copii-si-parintii-lor-decedati-dupa-ce-un-camion-a-intrat-pe-contrasens-pe-o-autostrada-din-ungaria">4 români - doi copii și părinții lor, decedați după ce un camion a intrat pe contrasens pe o autostradă din Ungaria</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-duminica-27-octombrie-2019-14-59-38">Buletinul de presă al IPJ Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-alt-camion-frigorific-cu-imigranti-depistat-soferii-romani-arestati">Un alt camion frigorific cu imigranţi, depistat. Șoferii români, arestaţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noile-drepturi-ale-politistilor-in-actiunile-de-legitimare-si-control">Noile drepturi ale polițiștilor în acțiunile de legitimare și control</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fenomen-astronomic-vizibil-pe-cerul-din-romania-in-noaptea-de-luni-spre-marti">Fenomen astronomic vizibil pe cerul din România în noaptea de luni spre marţi</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dancila-despre-proiectia-de-guvernare-a-pnl-este-un-program-al-austeritatii">Dăncilă, despre proiecţia de guvernare a PNL: Este un program al austerităţii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-catarg-mai-inalt-decat-legea-pnl-constanta-cere-autoritatilor-sa-ia-masuri">Un catarg mai înalt decât legea! PNL Constanța cere autorităților să ia măsuri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dupa-zeci-de-ani-de-asteptare-cazinoul-din-constanta-va-fi-reabilitat">După zeci de ani de aşteptare, Cazinoul din Constanța va fi reabilitat!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/olguta-vasilescu-am-citit-programul-de-guvernare-al-pnl-vine-prapadul">Olguţa Vasilescu: Am citit programul de guvernare al PNL. Vine prăpădul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/viorica-dancila-voi-scapa-romania-de-cel-mai-toxic-presedinte-pe-care-la-avut-vreodata">Viorica Dăncilă: Voi scăpa România de cel mai toxic președinte pe care l-a avut vreodată</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dezbatere-publica-pe-tema-transportului-in-regim-de-taxi-in-constanta">Dezbatere publică pe tema transportului în regim de taxi în Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proiect-pilot-de-resistematizare-rutiera-in-constanta">Proiect pilot de resistematizare rutieră în Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trafic-restrictionat-pe-bd-tomis-din-constanta-timp-de-patru-zile">Trafic restricționat pe bd. Tomis din Constanța, timp de patru zile</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/oribila-rasturnare-de-situatie-in-cazul-cazinoului-din-constanta">Oribilă răsturnare de situație în cazul Cazinoului din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fara-stalpi-de-beton-pe-bulevardul-mamaia-din-constanta">Fără stâlpi de beton pe bulevardul Mamaia din Constanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cat-de-bogati-sunt-romanii-fata-de-restul-lumii">Cât de bogaţi sunt românii faţă de restul lumii</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/compania-care-detine-protv-vanduta-unui-fond-de-investitii-ceh">Compania care deţine ProTV, vândută unui fond de investiţii ceh</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-prelungim-viata-si-cum-optimizam-performantele-unei-masini-de-spalat">Cum prelungim viața și cum optimizăm performanțele unei mașini de spălat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/canalul-mortii-a-devenit-o-poarta-economica-pentru-europa-de-est">„Canalul Morţii” a devenit o poartă economică pentru Europa de Est</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/amenzi-usturatoare-pentru-incalcarea-gdpr">Amenzi usturătoare pentru încălcarea GDPR</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sanatoriul-balnear-techirghiol-premiat-la-gala-elitelor-medicale">Sanatoriul Balnear Techirghiol, premiat la Gala Elitelor Medicale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/71-de-medicamente-ar-putea-disparea-de-la-1-noiembrie">71 de medicamente ar putea dispărea de la 1 noiembrie</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/medicul-propus-la-sanatate-suspect-intrun-dosar-de-malpraxis">Medicul propus la Sănătate, suspect într-un dosar de malpraxis</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liceeni-in-vizita-la-curtea-de-apel-constanta">Liceeni, în vizită la Curtea de Apel Constanţa</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/stelian-tanase-il-aduce-pe-marele-incendiator-la-constanta">Stelian Tănase îl aduce pe “Marele incendiator” la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/expozitie-de-fotografie--modernismul-interbelic-romanesc-in-zona-peninsulara">Expoziție de fotografie - Modernismul Interbelic Românesc în Zona Peninsulară</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dobrogea-interetnica-un-proiect-cultural-care-a-ajuns-la-peste-3500-de-liceeni">Dobrogea Interetnică, un proiect cultural care a ajuns la peste 3.500 de liceeni</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief">S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fitic-va-invita-astazi-la-confesiuni">FITIC vă invită, astăzi, la confesiuni!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liceeni-in-vizita-la-curtea-de-apel-constanta">Liceeni, în vizită la Curtea de Apel Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dobrogea-interetnica-un-proiect-cultural-care-a-ajuns-la-peste-3500-de-liceeni">Dobrogea Interetnică, un proiect cultural care a ajuns la peste 3.500 de liceeni</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief">S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aec-solicita-majorarea-burselor-elevilor-si-incetarea-atitudinii-ticaloase-a-primarului">AEC solicită majorarea burselor elevilor și încetarea „atitudinii ticăloase a primarului“</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aec-solicita-demiterea-directorului-liceului-teoretic-traian">AEC solicită demiterea directorului Liceului Teoretic „Traian”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-date-in-cazul-celor-39-de-cadavre-gasite-intrun-camion-din-marea-britanie">Noi date în cazul celor 39 de cadavre găsite într-un camion din Marea Britanie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doi-vietnamezi-plecati-din-romania-printre-cele-39-de-cadavre-din-anglia">Doi vietnamezi plecați din România, printre cele 39 de cadavre din Anglia</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-alt-camion-frigorific-cu-imigranti-depistat-soferii-romani-arestati">Un alt camion frigorific cu imigranţi, depistat. Șoferii români, arestaţi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cazul-turistelor-decapitate-in-maroc">Cazul turistelor decapitate în Maroc</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cele-39-de-cadavre-descoperite-intrun-camion-din-anglia-sunt-chinezi">Cele 39 de cadavre descoperite într-un camion din Anglia sunt chinezi</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/avantul-comana-a-urcat-pe-primul-loc-in-seria-sud-din-liga-a-va">Avântul Comana a urcat pe primul loc în Seria Sud din Liga a V-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/inter-palas-sa-impus-in-duelul-cu-trocadero">Inter Palas s-a impus în duelul cu Trocadero</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/surprize-in-liga-a-iva">Surprize în Liga a IV-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-continua-seria-victoriilor-pe-teren-propriu">FC Farul continuă seria victoriilor pe teren propriu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-ce-nu-mai-evolueaza-patrick-petre-la-fc-farul">De ce nu mai evoluează Patrick Petre la FC Farul</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-cultura'>Cultură</a>, <a href='https://www.telegrafonline.ro/stiri-educatie'>Educație</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								31 Octombrie 2019 / 10:36							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								244 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
														<div class="slider-articol">
									<div id="prev" class="arrow"><i class="fa fa-angle-left"></i></div>
									<div id="next" class="arrow"><i class="fa fa-angle-right"></i></div>
																			<div class="slide">
																						<a href="https://www.telegrafonline.ro/imagini/original/aida1-1572518357.jpg" class="fancybox" rel="galerie">
												<img src="https://www.telegrafonline.ro/imagini/mari/aida1-1572518357.jpg" alt="" width="740" height="433" />
											</a>
										</div>
																				<div class="slide">
																						<a href="https://www.telegrafonline.ro/imagini/original/aida2-1572518367.jpg" class="fancybox" rel="galerie">
												<img src="https://www.telegrafonline.ro/imagini/mari/aida2-1572518367.jpg" alt="" width="740" height="433" />
											</a>
										</div>
																		</div>
														<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<div style="margin-top:5px; text-align: center;">
									<!-- /14172773/Articol150x300 -->
									<div id='div-gpt-ad-1553762620811-0' style='height:300px; width:150px;'>
										<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553762620811-0'); });
										</script>
									</div>
								</div>
							</div>							<div class="text"  >
								<p>Numele său, care este același cu cel al unei celebre opere verdiene, este rostit cu m&acirc;ndrie de cei care au avut șansa să-i fie discipoli, să &icirc;nvețe de la ea arta c&acirc;ntului. S-a retras de pe scenă prea devreme, spun spectatorii, dar a luat această decizie pentru ca ei, cei din sală, care au aplaudat-o &icirc;n sute de opere și operete, să și-o amintească strălucind pe scenă. Pe 14 iunie, Aida Abagief, una dintre cele mai bune soprane ale Constanței, născută la Comarnic, Prahova, &icirc;mplinise 83 de ani. Dintre aceștia, aproape jumătate i-a dedicat publicului, c&acirc;nt&acirc;nd pe scena Teatrului Liric din Constanța, astăzi Teatrul Național de Operă și Balet &bdquo;Oleg Danovski&rdquo;, &icirc;n peste 2.000 de spectacole de operă, operetă și concerte.</p>

<p>Aida Abagief a venit la Constanţa &icirc;n anul 1960, imediat după absolvirea Conservatorului &bdquo;Ciprian Porumbescu&rdquo;, pentru a oferi publicului ceea ce &icirc;nvăţase de la profesorii săi: soprana Arta Florescu, regizorii Hero Lupescu și Panait Victor Cotescu, dirijorii Jean Bobescu și Emil Rosensteck.</p>

<p>Printre discipolii săi se numără Vasile Moldoveanu, unul dintre foștii mari soliști de la Metropolitan Opera din New York, Daniel Miloş (Germania), soții Madeleine şi Ionuţ Pascu, solişti la Opera Naţională din Bucureşti, Mădălina Diaconescu-Sandu, Doru Iftene, Lucia Mihalache și Gabriela Dobre.</p>												<div style="width: 100%; text-align: center;">
													<!-- /14172773/300x250Articol1 -->
													<div id='div-gpt-ad-1569589783690-0' style='width: 300px; height: 250px; margin: 10px auto;'>
													  <script>
													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589783690-0'); });
													  </script>
													</div>
												</div>
												

<p>&bdquo;Doamna Aida a fost mereu vocea frumoasă a Constanței, cea care a &icirc;nc&acirc;ntat publicul și a crescut, cu măiestrie &icirc;ncă neegalată, generații și generații de interpreți, soliști ai scenelor naționale și internaționale. Nu a iubit numai scena aceasta magică, pe care a &icirc;ntruchipat eroine splendide (ce frumusețe de femeie!), ci și școala &icirc;n care și-a pus sufletul și viața. Eu am avut norocul să &icirc;ncep studiile vocale cu această profesoară minunată, unicul meu dascăl, cel mai bun, adevărata &bdquo;reparatoare&rdquo; de voci și creatoare de personalități puternice. O iubesc pentru ca mi-a fost mereu apropiată, cu suflet cald, cu energie debordantă și umor, m-a ajutat și m-a &icirc;nvățat să trec peste piedici. Aida Abagief este unică!&rdquo;, declara mezzosoprana Gabriela Dobre la aniversarea de 80 de ani a distinsei sale profesoare.</p>

<p>Aida Abagief este unul dintre membrii fondatori ai Facultăţii de Arte, specializarea Interpretare Muzicală-Canto din cadrul Universităţii &bdquo;Ovidius&rdquo;, la dimensiunea de artistă lirică adăug&acirc;ndu-se cea de pedagog (1998-2004). Anterior, &icirc;ntre 1990 și 1998 a fost profesoară de canto la Liceul de Artă din Constanţa, form&acirc;nd elevi din clasa a IX-a p&acirc;nă &icirc;n clasa a XII-a, care au devenit, &icirc;n urma examenelor de admitere, studenţi ai conservatoarelor din ţară. Din 13 aprilie 2016, una dintre sălile specializării Interpretare Muzicală - Canto din cadrul Facultăţii de Arte poartă numele Aidei Abagief.</p>

<p></p></p>
								
							</div>
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>
						
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/triplu-eveniment-editorial-la-muzeul-de-arta-populara-constanta">
														<img src="https://www.telegrafonline.ro/imagini/mici/lecturivizualeetnologice-1572527853.jpg"
															alt="Triplu eveniment editorial la Muzeul de Artă Populară Constanța" width="320" height="180" />
														Triplu eveniment editorial la Muzeul de Artă Populară Constanța													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/in-memoriam-profesor-emerit-aida-abagief">
														<img src="https://www.telegrafonline.ro/imagini/mici/aidaabagief-1572517765.jpg"
															alt="In memoriam profesor emerit Aida Abagief" width="320" height="180" />
														In memoriam profesor emerit Aida Abagief													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/cum-invatam-eficient">
														<img src="https://www.telegrafonline.ro/imagini/mici/invatare-1572457159.jpg"
															alt="Cum învățăm eficient?" width="320" height="180" />
														Cum învățăm eficient?													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="400255" />
									<input type="hidden" name="__token" readonly="readonly" value="928a9448f3ee3c951be9a7055e47c545dca23b4d">
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 16 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>


											<br /> <br />
					<div id="63JGCNXWYFFEHPE7U5BMJPRK5M">
						<iframe id="paydemic-ads-iframe-63JGCNXWYFFEHPE7U5BMJPRK5M" src="https://content.paydemic.com/iframe/63JGCNXWYFFEHPE7U5BMJPRK5M" style="width: 100%; min-width: 100%; border: 0;"></iframe>
						<script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script>
						<script>paydemicIFrameResizeConfig("63JGCNXWYFFEHPE7U5BMJPRK5M");</script>
					</div>
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/se-schimba-numarul-de-ore-petrecute-de-elevi-la-scoala"><img src="https://www.telegrafonline.ro/imagini/thumbnail/numardeorelascoala-1571764256.jpg" alt="Se schimbă numărul de ore petrecute de elevi la şcoală" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/se-schimba-numarul-de-ore-petrecute-de-elevi-la-scoala">Se schimbă numărul de ore petrecute de elevi la şcoală</a></strong>
				<em class="comm">2175 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-fost-ministru-acuza-ca-ministerul-educatiei-e-condus-de-baronii-manualelor"><img src="https://www.telegrafonline.ro/imagini/thumbnail/manuale-1571846689.jpg" alt="Un fost ministru acuză că Ministerul Educaţiei e condus de baronii manualelor" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-fost-ministru-acuza-ca-ministerul-educatiei-e-condus-de-baronii-manualelor">Un fost ministru acuză că Ministerul Educaţiei e condus de baronii manualelor</a></strong>
				<em class="comm">2105 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/alarma-accident-major-cu-scurgere-de-substante-periculoase"><img src="https://www.telegrafonline.ro/imagini/thumbnail/pliant1-1571664432.jpg" alt="Alarmă! Accident major cu scurgere de substanțe periculoase" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/alarma-accident-major-cu-scurgere-de-substante-periculoase">Alarmă! Accident major cu scurgere de substanțe periculoase</a></strong>
				<em class="comm">1686 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/piese-din-patrimoniul-minac-expuse-la-europalia"><img src="https://www.telegrafonline.ro/imagini/thumbnail/expozitiebelgia4-1571649428.jpg" alt="Piese din patrimoniul MINAC, expuse la EUROPALIA" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/piese-din-patrimoniul-minac-expuse-la-europalia">Piese din patrimoniul MINAC, expuse la EUROPALIA</a></strong>
				<em class="comm">1641 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/criza-rezidentiatului-ar-putea-fi-rezolvata-de-cel-care-a-creto-iohannis"><img src="https://www.telegrafonline.ro/imagini/thumbnail/sorinapintea-1571567714.jpg" alt="Criza rezidenţiatului ar putea fi rezolvată de cel care a cret-o: Iohannis" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/criza-rezidentiatului-ar-putea-fi-rezolvata-de-cel-care-a-creto-iohannis">Criza rezidenţiatului ar putea fi rezolvată de cel care a cret-o: Iohannis</a></strong>
				<em class="comm">1526 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>
<div class="right-banner-container">
	<!-- /220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar -->
	<div id='div-gpt-ad-1568893357684-0' style='width: 300px; height: 250px;'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568893357684-0'); });
	  </script>
	</div>
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/triplu-eveniment-editorial-la-muzeul-de-arta-populara-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/lecturivizualeetnologice-1572527853.jpg" alt="Triplu eveniment editorial la Muzeul de Artă Populară Constanța" width="70" height="70" /></a></div>
										<div class="ora">15:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/triplu-eveniment-editorial-la-muzeul-de-arta-populara-constanta">Triplu eveniment editorial la Muzeul de Artă Populară Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-noua-strada-cu-sens-unic-in-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/modificaritrafic1-1572527532.jpg" alt="O nouă stradă cu sens unic în Constanța" width="70" height="70" /></a></div>
										<div class="ora">15:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-noua-strada-cu-sens-unic-in-constanta">O nouă stradă cu sens unic în Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sondaj-imas--mircea-diaconu-intra-in-turul-ii-al-prezidentialelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mirceadiaconucopy-1572526436.jpg" alt="Sondaj IMAS - Mircea Diaconu intră în turul II al prezidențialelor" width="70" height="70" /></a></div>
										<div class="ora">13:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sondaj-imas--mircea-diaconu-intra-in-turul-ii-al-prezidentialelor">Sondaj IMAS - Mircea Diaconu intră în turul II al prezidențialelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-revine-in-fata-propriilor-suporteri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1572521822.jpg" alt="Viitorul revine în faţa propriilor suporteri" width="70" height="70" /></a></div>
										<div class="ora">13:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-revine-in-fata-propriilor-suporteri">Viitorul revine în faţa propriilor suporteri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/exclusiv-auto-noul-partener-service-volkswagen-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/siglabuna-1572521532.jpg" alt="Exclusiv Auto, noul partener service Volkswagen din Constanța" width="70" height="70" /></a></div>
										<div class="ora">13:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/exclusiv-auto-noul-partener-service-volkswagen-din-constanta">Exclusiv Auto, noul partener service Volkswagen din Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-ar-putea-influenta-independentul-mircea-diaconu-alegerile-din-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/stefansiviumolnareditorialbun-1572520870.jpg" alt="Cum ar putea influența independentul Mircea Diaconu alegerile din România" width="70" height="70" /></a></div>
										<div class="ora">13:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-ar-putea-influenta-independentul-mircea-diaconu-alegerile-din-romania">Cum ar putea influența independentul Mircea Diaconu alegerile din România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-memoriam-profesor-emerit-aida-abagief">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aidaabagief-1572517765.jpg" alt="In memoriam profesor emerit Aida Abagief" width="70" height="70" /></a></div>
										<div class="ora">12:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-memoriam-profesor-emerit-aida-abagief">In memoriam profesor emerit Aida Abagief</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-joi-31-octombrie-2019-12-16-19">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ipjcta-1572516977.jpg" alt="Buletinul de presă al IPJ Constanța" width="70" height="70" /></a></div>
										<div class="ora">12:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-joi-31-octombrie-2019-12-16-19">Buletinul de presă al IPJ Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/weekend-cu-val-de-aer-tropical">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/soare-1572516645.jpg" alt="Weekend cu val de aer tropical" width="70" height="70" /></a></div>
										<div class="ora">12:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/weekend-cu-val-de-aer-tropical">Weekend cu val de aer tropical</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-opreste-apa-pe-un-tronson-de-pe-strada-traian-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avarieraja-1572516219.jpg" alt="Se oprește apa pe un tronson de pe strada Traian, din Constanța" width="70" height="70" /></a></div>
										<div class="ora">12:03</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-opreste-apa-pe-un-tronson-de-pe-strada-traian-din-constanta">Se oprește apa pe un tronson de pe strada Traian, din Constanța</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/de-astazi-constantenii-racordati-la-sistemul-centralizat-au-caldura-in-casa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/calorifercaldura-1572515479.jpg" alt="De astăzi, constănțenii racordați la sistemul centralizat au căldură în casă" width="70" height="70" /></a></div>
										<div class="ora">11:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/de-astazi-constantenii-racordati-la-sistemul-centralizat-au-caldura-in-casa">De astăzi, constănțenii racordați la sistemul centralizat au căldură în casă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/afla-ce-bonusuri-de-loialitate-primesti-la-fiecare-reincarcare-cartela-vodafone-online">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reincarcarecartelavodafone-1572514800.jpg" alt="Află ce bonusuri de loialitate primești la fiecare reîncărcare cartelă Vodafone online" width="70" height="70" /></a></div>
										<div class="ora">11:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/afla-ce-bonusuri-de-loialitate-primesti-la-fiecare-reincarcare-cartela-vodafone-online">Află ce bonusuri de loialitate primești la fiecare reîncărcare cartelă Vodafone online</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noua-generatie-mitsubishi-asx-my-20-impact-si-impuls">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/keyvisualasx1-1572514904.jpg" alt="Noua generație Mitsubishi ASX (MY 20) Impact și impuls" width="70" height="70" /></a></div>
										<div class="ora">11:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noua-generatie-mitsubishi-asx-my-20-impact-si-impuls">Noua generație Mitsubishi ASX (MY 20) Impact și impuls</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aida1-1572518357.jpg" alt="S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief" width="70" height="70" /></a></div>
										<div class="ora">10:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sa-stins-o-voce-de-aur-a-scenei-lirice-constantene-aida-abagief">S-a stins o voce de aur a scenei lirice constănțene, Aida Abagief</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/petrolul-a-surclasat-sanatatea-in-cupa-romaniei-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc5423-1572502766.jpg" alt="Petrolul a surclasat Sănătatea în Cupa României la fotbal" width="70" height="70" /></a></div>
										<div class="ora">08:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/petrolul-a-surclasat-sanatatea-in-cupa-romaniei-la-fotbal">Petrolul a surclasat Sănătatea în Cupa României la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alegeri-anticipate-in-marea-britanie-pe-12-decembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1alegeriregat-1572458518.jpg" alt="Alegeri anticipate în Marea Britanie pe 12 decembrie" width="70" height="70" /></a></div>
										<div class="ora">20:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alegeri-anticipate-in-marea-britanie-pe-12-decembrie">Alegeri anticipate în Marea Britanie pe 12 decembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/camera-reprezentantilor-din-sua-recunoaste-genocidul-armean">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/armenia-1572458340.jpg" alt="Camera Reprezentanţilor din SUA recunoaşte genocidul armean" width="70" height="70" /></a></div>
										<div class="ora">19:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/camera-reprezentantilor-din-sua-recunoaste-genocidul-armean">Camera Reprezentanţilor din SUA recunoaşte genocidul armean</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/inca-o-victorie-pentru-handbalistele-de-la-csu-neptun">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc6789-1572458493.jpg" alt="Încă o victorie pentru handbalistele de la CSU Neptun" width="70" height="70" /></a></div>
										<div class="ora">19:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/inca-o-victorie-pentru-handbalistele-de-la-csu-neptun">Încă o victorie pentru handbalistele de la CSU Neptun</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/boeing-acuzata-de-senatorii-americani-ca-fabrica-sicrie-zburatoare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/boeing737-1572458018.jpg" alt="Boeing, acuzată de senatorii americani că fabrică sicrie zburătoare" width="70" height="70" /></a></div>
										<div class="ora">19:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/boeing-acuzata-de-senatorii-americani-ca-fabrica-sicrie-zburatoare">Boeing, acuzată de senatorii americani că fabrică sicrie zburătoare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/71-de-medicamente-ar-putea-disparea-de-la-1-noiembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/med-1572457440.jpg" alt="71 de medicamente ar putea dispărea de la 1 noiembrie" width="70" height="70" /></a></div>
										<div class="ora">19:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/71-de-medicamente-ar-putea-disparea-de-la-1-noiembrie">71 de medicamente ar putea dispărea de la 1 noiembrie</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-invatam-eficient">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/invatare-1572457159.jpg" alt="Cum învățăm eficient?" width="70" height="70" /></a></div>
										<div class="ora">19:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-invatam-eficient">Cum învățăm eficient?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vacantele-cumparate-online-sau-scumpit-cu-4-iar-acele-din-agentii-cu-22">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1vacante-1572456660.jpg" alt="Vacanțele cumpărate online s-au scumpit cu 4%, iar acele din agenții, cu 22%" width="70" height="70" /></a></div>
										<div class="ora">19:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vacantele-cumparate-online-sau-scumpit-cu-4-iar-acele-din-agentii-cu-22">Vacanțele cumpărate online s-au scumpit cu 4%, iar acele din agenții, cu 22%</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/infrangere-pentru-cs-tomitanii-in-cupa-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc8942-1572456018.jpg" alt="Înfrângere pentru CS Tomitanii în Cupa României" width="70" height="70" /></a></div>
										<div class="ora">19:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/infrangere-pentru-cs-tomitanii-in-cupa-romaniei">Înfrângere pentru CS Tomitanii în Cupa României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-deputat-psd-anunta-ca-voteaza-investirea-guvernului-orban">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/burciu-1572442862.jpg" alt="Un deputat PSD anunţă că votează învestirea Guvernului Orban" width="70" height="70" /></a></div>
										<div class="ora">15:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-deputat-psd-anunta-ca-voteaza-investirea-guvernului-orban">Un deputat PSD anunţă că votează învestirea Guvernului Orban</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ion-stefan-al-doilea-ministru-propus-care-a-primit-aviz-negativ">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ionstefano-1572442173.jpg" alt="Ion Ştefan, al doilea ministru propus care a primit aviz negativ" width="70" height="70" /></a></div>
										<div class="ora">15:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ion-stefan-al-doilea-ministru-propus-care-a-primit-aviz-negativ">Ion Ştefan, al doilea ministru propus care a primit aviz negativ</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-primul-tur-la-paris">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tecausirojer-1572440844.jpg" alt="Tecău şi Rojer, eliminaţi în primul tur la Paris" width="70" height="70" /></a></div>
										<div class="ora">15:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-primul-tur-la-paris">Tecău şi Rojer, eliminaţi în primul tur la Paris</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/halep-a-cedat-in-duelul-cu-svitolina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/s1halepnet-1572439076.jpg" alt="Halep a cedat în duelul cu Svitolina" width="70" height="70" /></a></div>
										<div class="ora">14:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/halep-a-cedat-in-duelul-cu-svitolina">Halep a cedat în duelul cu Svitolina</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/carrefour-un-pericol-pentru-sanatatea-consumatorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/carrefour-1572437089.jpg" alt="Carrefour, un pericol pentru sănătatea consumatorilor" width="70" height="70" /></a></div>
										<div class="ora">14:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/carrefour-un-pericol-pentru-sanatatea-consumatorilor">Carrefour, un pericol pentru sănătatea consumatorilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-treime-din-angajati-nu-siar-ajuta-colegii-sa-scape-daca-firma-ar-fi-atacata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/email-1572436444.jpg" alt="O treime din angajaţi NU și-ar ajuta colegii să scape, dacă firma ar fi atacată" width="70" height="70" /></a></div>
										<div class="ora">13:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-treime-din-angajati-nu-siar-ajuta-colegii-sa-scape-daca-firma-ar-fi-atacata">O treime din angajaţi NU și-ar ajuta colegii să scape, dacă firma ar fi atacată</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ziua-in-care-victor-ponta-cade-de-pe-sarma">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mansetaedsrstanescucopy157201048-1572434513.jpg" alt="Ziua în care Victor Ponta cade de pe sârmă" width="70" height="70" /></a></div>
										<div class="ora">13:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ziua-in-care-victor-ponta-cade-de-pe-sarma">Ziua în care Victor Ponta cade de pe sârmă</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/patru-din-zece-angajati-cred-ca-seful-lor-fuge-primul-daca-firma-este-atacata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/panica-1572433899.jpg" alt="Patru din zece angajaţi cred că şeful lor fuge primul dacă firma este atacată" width="70" height="70" /></a></div>
										<div class="ora">13:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/patru-din-zece-angajati-cred-ca-seful-lor-fuge-primul-daca-firma-este-atacata">Patru din zece angajaţi cred că şeful lor fuge primul dacă firma este atacată</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-pe-dunare-o-nava-a-intrat-intrun-ponton-pe-faleza-din-tulcea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cargo-1572433416.jpg" alt="Accident pe Dunăre. O navă a intrat într-un ponton pe faleza din Tulcea" width="70" height="70" /></a></div>
										<div class="ora">12:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-pe-dunare-o-nava-a-intrat-intrun-ponton-pe-faleza-din-tulcea">Accident pe Dunăre. O navă a intrat într-un ponton pe faleza din Tulcea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sa-redeschis-circulatia-pe-ambele-sensuri-ale-pasajului-cumpenei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/pasajii-1572440520.jpg" alt="S-a redeschis circulația pe ambele sensuri ale Pasajului Cumpenei" width="70" height="70" /></a></div>
										<div class="ora">12:55</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sa-redeschis-circulatia-pe-ambele-sensuri-ale-pasajului-cumpenei">S-a redeschis circulația pe ambele sensuri ale Pasajului Cumpenei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noile-drepturi-ale-politistilor-in-actiunile-de-legitimare-si-control">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legitimare-1572432584.jpg" alt="Noile drepturi ale polițiștilor în acțiunile de legitimare și control" width="70" height="70" /></a></div>
										<div class="ora">12:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noile-drepturi-ale-politistilor-in-actiunile-de-legitimare-si-control">Noile drepturi ale polițiștilor în acțiunile de legitimare și control</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-reabiliteaza-bulevardul-tomis-soferii-sunt-rugati-sa-nu-parcheze">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reabilitarebulevardultomis5-1572431446.jpg" alt="Se reabilitează bulevardul Tomis. Șoferii sunt rugați să nu parcheze" width="70" height="70" /></a></div>
										<div class="ora">12:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-reabiliteaza-bulevardul-tomis-soferii-sunt-rugati-sa-nu-parcheze">Se reabilitează bulevardul Tomis. Șoferii sunt rugați să nu parcheze</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cea-mai-mare-tragedie-colectiva-a-romaniei-din-ultimele-decenii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/colectiv-1572431157.jpg" alt="Cea mai mare tragedie colectivă a României, din ultimele decenii" width="70" height="70" /></a></div>
										<div class="ora">12:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cea-mai-mare-tragedie-colectiva-a-romaniei-din-ultimele-decenii">Cea mai mare tragedie colectivă a României, din ultimele decenii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bucuri-nedeclarate-si-contrafacute-confiscate-in-portul-constanta-sud-agigea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cosmetice2-1572430660.jpg" alt="Bucuri nedeclarate şi contrafăcute, confiscate în Portul Constanţa Sud Agigea" width="70" height="70" /></a></div>
										<div class="ora">12:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bucuri-nedeclarate-si-contrafacute-confiscate-in-portul-constanta-sud-agigea">Bucuri nedeclarate şi contrafăcute, confiscate în Portul Constanţa Sud Agigea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/transfagarasanul-va-fi-inchis-incepand-cu-4-noiembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/d1-1572430308.jpg" alt="Transfăgărășanul va fi închis începând cu 4 noiembrie" width="70" height="70" /></a></div>
										<div class="ora">12:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/transfagarasanul-va-fi-inchis-incepand-cu-4-noiembrie">Transfăgărășanul va fi închis începând cu 4 noiembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viorica-dancila-voi-sustine-orice-proiect-care-contribuie-la-siguranta-cetateanului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vioricadancilafoto-1572429796.jpg" alt="Viorica Dăncilă: „Voi susține orice proiect care contribuie la siguranța cetățeanului“" width="70" height="70" /></a></div>
										<div class="ora">11:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viorica-dancila-voi-sustine-orice-proiect-care-contribuie-la-siguranta-cetateanului">Viorica Dăncilă: „Voi susține orice proiect care contribuie la siguranța cetățeanului“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-miercuri-30-octombrie-2019-11-19-17">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ipjcta-1572427155.jpg" alt="Buletinul de presă al IPJ Constanța" width="70" height="70" /></a></div>
										<div class="ora">11:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/buletinul-de-presa-al-ipj-constanta-miercuri-30-octombrie-2019-11-19-17">Buletinul de presă al IPJ Constanța</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2019 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1639 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>