 
<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
    <title>Ianis Hagi a marcat pentru Rangers FC</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Internaţionalul rom&amp;acirc;n Ianis Hagi şi-a trecut numele pe lista marcatorilor &amp;icirc;n partida dintre Rangers FC şi Hamilton. Echipa din Glasgow s-a impus ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Ianis Hagi a marcat pentru Rangers FC" /><meta property="og:description" content="Internaţionalul rom&acirc;n Ianis Hagi şi-a trecut numele pe lista marcatorilor &icirc;n partida dintre Rangers FC şi Hamilton. Echipa din Glasgow s-a impus ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/ianis-1598734585.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/ianis-hagi-a-marcat-pentru-rangers-fc" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2020-08-29 09:06:00" /><meta property="og:image:width" content="584" /><meta property="og:image:height" content="382" />
        <link rel="preload" as="script" href="https://live.demand.supply/up.js">
    <script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
    <script async src="//patgsrv.com/c/telegrafonline.js"></script>
    
    <script type="text/javascript" src="https://www.telegrafonline.ro/js/blockadblock/blockadblock.js"></script>

    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css?v=1598735695" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script data-ad-client="ca-pub-3222214490170072" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1558522947555-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol150x300', [150, 300], 'div-gpt-ad-1553762620811-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Articol1', [300, 250], 'div-gpt-ad-1569589783690-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_300x250_sidebar', [300, 250], 'div-gpt-ad-1586945912805-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ff715bd3-b85c-48d6-b14c-86dfb64b04d0",
            });
        });
    </script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Ianis Hagi a marcat pentru Rangers FC</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> <span>YouTube</span></a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> <span>Newsletter</span></a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> <span>PDF</span></a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> <span>Top 500</span></a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> <span>Arhiva stiri</span></a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> <span>Anunturi</span></a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> <span>Contact</span></a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/coronavirus-covid19">coronavirus, COVID-19</a><a href="https://www.telegrafonline.ro/trofeul-telegraf-2020">Trofeul Telegraf 2020</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a>            </div>
        </div>
    </section>

            

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">                    
                </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/parintii-salariati-vor-primi-zile-libere-platite">Părinţii salariaţi vor primi zile libere plătite</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pensiile-vor-fi-platite-la-timp">Pensiile vor fi plătite la timp</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tichete-sociale-pentru-copiii-ce-provin-din-familii-defavorizate">Tichete sociale pentru copiii ce provin din familii defavorizate</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/desi-exista-lege-pentru-eradicarea-ambroziei-nu-exista-norme-de-aplicare">Deși există lege pentru eradicarea ambroziei, nu există norme de aplicare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pe-net-circula-kitul-contra-covid19-pentru-acasa">Pe net circulă kit-ul contra COVID-19, pentru acasă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/coronavirusul-se-raspandeste-mai-mult-in-interior-daca-nivelul-de-umiditate-al-aerului-este-scazut">Coronavirusul se răspândește mai mult în interior, dacă nivelul de umiditate al aerului este scăzut</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gripa-viroza-sau-covid">Gripă, viroză sau Covid?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/manelistul-vali-vijelie-amendat">Manelistul Vali Vijelie, amendat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/deconectarea-unitatii-2-a-cne-cernavoda">Deconectarea Unitatii 2 a CNE Cernavodă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/al-17lea-deces-din-acest-sezon-estival">Al 17-lea deces din acest sezon estival</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-casiera-de-la-gara-cfr-constanta-a-murit-din-cauza-covid19">O casieră de la Gara CFR Constanţa a murit din cauza COVID-19</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/restaurantele-ar-putea-fi-deschise-cel-mai-probabil-de-la-1-septembrie">Restaurantele ar putea fi deschise, cel mai probabil, de la 1 septembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/zonele-unde-intervin-echipele-administratorului-drumului-public-in-aceasta-saptamana">Zonele unde intervin echipele administratorului drumului public în această săptămână</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/restaurantele-se-pot-deschide-in-interior-in-anumite-conditii-de-la-1-septembrie">Restaurantele se pot deschide în interior, în anumite condiții, de la 1 septembrie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nereguli-in-statiunile-de-pe-litoral">Nereguli în staţiunile de pe litoral</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/50000-de-constanteni-vor-primi-gratuit-masti-de-protectie">50.000 de constănțeni vor primi, gratuit, măști de protecție</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/seful-opc-constanta-a-fost-suspendat-din-functie">Şeful OPC Constanța a fost suspendat din funcţie</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/evolutia-principalilor-indicatori-statistici-ai-judetului-constanta">Evoluţia principalilor Indicatori Statistici ai Judeţului Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/semne-care-iti-pot-indica-faptul-ca-firma-de-transport-cu-care-colaborezi-este-intradevar-una-serioasa">Semne care iti pot indica faptul ca firma de transport cu care colaborezi este intr-adevar una serioasa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fondurile-de-pensii-private-obligatorii-aveau-active-in-valoare-de-6634-miliarde-de-lei">Fondurile de pensii private obligatorii aveau active în valoare de 66,34 miliarde de lei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/203-sanctiuni-contraventionale-in-valoare-totala-de-peste-61000-lei">203 sancțiuni contravenționale în valoare totală de peste 61000 lei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mohammad-murad-cercetat-penal-dupa-ce-a-impartit-pachete-intrun-cartier-al-orasului-mangalia">Mohammad Murad, cercetat penal, după ce a împărţit pachete într-un cartier al oraşului Mangalia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cum-este-recomandat-sa-arate-programul-dedimineata-al-copiilor-dupa-inceperea-scolii">Cum este recomandat sa arate programul de  dimineata al copiilor dupa inceperea scolii?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/examenul-de-bacalaureat-sesiunea-august--septembrie-2020">Examenul de bacalaureat sesiunea august – septembrie 2020</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/in-judetul-constanta-scoala-ar-trebui-sa-inceapa-cu-toti-copiii-la-cursuri">În județul Constanța, școala ar trebui să înceapă cu toți copiii la cursuri</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/stadiul-lucrarilor-de-reparatii-la-cazinoul-din-constanta">Stadiul lucrărilor de reparații la Cazinoul din Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/suporterii-romani-solicita-accesul-in-tribune-la-meciurile-de-fotbal">Suporterii români solicită accesul în tribune la meciurile de fotbal</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/deplasare-dificila-pentru-fc-farul-in-prima-etapa-a-sezonului-20202021">Deplasare dificilă pentru FC Farul în prima etapă a sezonului 2020-2021</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/meciul-petrolul--fc-farul-a-fost-programat-in-prima-zi-de-toamna">Meciul Petrolul - FC Farul a fost programat în prima zi de toamnă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteanca-diana-milea-va-participa-la-ce-de-volei-pe-plaja-pentru-junioare">Constănţeanca Diana Milea va participa la CE de volei pe plajă pentru junioare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/meciuri-la-cumpana-si-medgidia-in-cupa-romaniei">Meciuri la Cumpăna şi Medgidia în Cupa României</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-cere-explicatii-ungariei-privind-inchiderea-frontierelor">România cere explicaţii Ungariei privind închiderea frontierelor</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/biden-il-acuza-pe-trump-ca-se-eschiveaza-in-plina-criza-de-covid19">Biden îl acuză pe Trump că "se eschivează" în plină criză de COVID-19</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    >
                                    ANUNȚURI PUBLICE                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>		<!-- WHITEMEDIA - 17 aprilie 2020 -->
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>

		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Fotbal internaţional</span>						<span class="titlu">Ianis Hagi a marcat pentru Rangers FC</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								30 August 2020 / 00:06							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								31 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								0 comentarii							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/ianis-1598734585.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/ianis-1598734585.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															
						<div class="detalii clearfix">	                        
							<div class="text"  >
								<p>Internaţionalul rom&acirc;n Ianis Hagi şi-a trecut numele pe lista marcatorilor &icirc;n partida dintre Rangers FC şi Hamilton. Echipa din Glasgow s-a impus s&acirc;mbătă, &icirc;n deplasare, cu scorul de 2-0, &icirc;n etapa a şasea a campionatului Scoţiei, iar Ianis Hagi a &icirc;nscris primul gol al partidei &icirc;n minutul 16, a doua reuşită a &icirc;nvingătorilor aparţin&acirc;ndu-i lui Tavernier, &icirc;n minutul 20. Ianis Hagi a evoluat p&acirc;nă &icirc;n minutul 83. Rangers FC este pe primul loc &icirc;n clasament, cu 16 puncte.</p></p>							</div>
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/fotbal'>Fotbal</a> &bull; <a href='https://www.telegrafonline.ro/scotia'>Scoția</a> &bull; <a href='https://www.telegrafonline.ro/rangers-fc'>Rangers FC</a> &bull; <a href='https://www.telegrafonline.ro/ianis-hagi'>Ianis Hagi</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/ianis-hagi-a-marcat-pentru-rangers-fc"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/ianis-hagi-a-marcat-pentru-rangers-fc"><i class="fa fa-twitter"></i> Twitter</a></div>							
						</div>				
												<div class="mai-multe">
							<div class="header">									
								Cele mai citite știri
							</div>
							<div class="lista">
								<div id="div-mm-t1" class="clearfix">
																			<div class="art ">
											<a href="https://www.telegrafonline.ro/prognoza-meteo-in-dobrogea-pe-urmatoarele-2-saptamani">
												<img src="https://www.telegrafonline.ro/imagini/mici/prognozameteoindobrogeapeurmatoa-1598335563.jpg"
													alt="Prognoza meteo în Dobrogea pe următoarele 2 săptămâni" width="320" height="180" />
												Prognoza meteo în Dobrogea pe următoarele 2 săptămâni											</a>
										</div>
																				<div class="art ">
											<a href="https://www.telegrafonline.ro/mohammad-murad-cercetat-penal-dupa-ce-a-impartit-pachete-intrun-cartier-al-orasului-mangalia">
												<img src="https://www.telegrafonline.ro/imagini/mici/mohammadmuradcercetatpenaldupace-1598332493.jpg"
													alt="Mohammad Murad, cercetat penal, după ce a împărţit pachete într-un cartier al oraşului Mangalia" width="320" height="180" />
												Mohammad Murad, cercetat penal, după ce a împărţit pachete într-un cartier al oraşului Mangalia											</a>
										</div>
																				<div class="art last">
											<a href="https://www.telegrafonline.ro/o-terasa-de-pe-o-plaja-din-constanta-a-fost-arsa-intrun-incendiu">
												<img src="https://www.telegrafonline.ro/imagini/mici/oterasadepeoplajadinconstantaafo-1597555629.jpg"
													alt="O terasă de pe o plajă din Constanţa a fost arsă într-un incendiu" width="320" height="180" />
												O terasă de pe o plajă din Constanţa a fost arsă într-un incendiu											</a>
										</div>
																		</div>									
							</div>
						</div>
														<div class="mai-multe">
									<div class="header">									
										Articole similare
									</div>
									<div class="lista">
										<div id="div-mm-t1" class="clearfix">
																								<div class="art ">
														<a href="https://www.telegrafonline.ro/fc-farul-a-trecut-la-scor-de-sparta-techirghiol-si-cs-poseidon-limanu2-mai">
															<img src="https://www.telegrafonline.ro/imagini/mici/far22-1598108320.jpg"
																alt="FC Farul a trecut la scor de Sparta Techirghiol şi CS Poseidon Limanu-2 Mai" width="320" height="180" />
															FC Farul a trecut la scor de Sparta Techirghiol şi CS Poseidon Limanu-2 Mai														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/mai-multe-cazuri-de-coronavirus-la-adversara-viitorului-din-prima-etapa">
															<img src="https://www.telegrafonline.ro/imagini/mici/4-1597528126.jpg"
																alt="Mai multe cazuri de coronavirus la adversara Viitorului din prima etapă" width="320" height="180" />
															Mai multe cazuri de coronavirus la adversara Viitorului din prima etapă														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/meciuri-la-cumpana-si-medgidia-in-cupa-romaniei">
															<img src="https://www.telegrafonline.ro/imagini/mici/7-1598508699.jpg"
																alt="Meciuri la Cumpăna şi Medgidia în Cupa României" width="320" height="180" />
															Meciuri la Cumpăna şi Medgidia în Cupa României														</a>
													</div>
																							</div>									
									</div>
								</div>
																

						<!-- Composite Start -->
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="M375196ScriptRootC871001">
							</div>
							<script src="https://jsc.mgid.com/t/e/telegrafonline.ro.871001.js" async></script>
							<!-- Composite End -->
						</div>

						
						<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
											<br /> <br />					
				</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/doliu-in-fotbalul-constantean-a-decedat-un-fost-jucator-si-antrenor-de-la-fc-farul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/scan0001-1597840226.jpg" alt="Doliu în fotbalul constănţean! A decedat un fost jucător şi antrenor de la FC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/doliu-in-fotbalul-constantean-a-decedat-un-fost-jucator-si-antrenor-de-la-fc-farul">Doliu în fotbalul constănţean! A decedat un fost jucător şi antrenor de la FC Farul</a></strong>
				<em class="comm">984 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/mazarache-noul-atacant-al-farului"><img src="https://www.telegrafonline.ro/imagini/thumbnail/mazarache-1597761951.jpg" alt="Măzărache, noul atacant al Farului" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/mazarache-noul-atacant-al-farului">Măzărache, noul atacant al Farului</a></strong>
				<em class="comm">694 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/academia-hagi-pe-primul-loc-in-topul-celor-mai-bune-academii-din-tara"><img src="https://www.telegrafonline.ro/imagini/thumbnail/academii-1597829314.jpg" alt="Academia Hagi, pe primul loc în topul celor mai bune Academii din țară!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/academia-hagi-pe-primul-loc-in-topul-celor-mai-bune-academii-din-tara">Academia Hagi, pe primul loc în topul celor mai bune Academii din țară!</a></strong>
				<em class="comm">650 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/ultimul-test-pentru-fc-farul-inaintea-noului-sezon"><img src="https://www.telegrafonline.ro/imagini/thumbnail/farter-1598025073.jpg" alt="Ultimul test pentru FC Farul înaintea noului sezon" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/ultimul-test-pentru-fc-farul-inaintea-noului-sezon">Ultimul test pentru FC Farul înaintea noului sezon</a></strong>
				<em class="comm">646 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/portarul-stefan-fara-noul-jucator-al-fc-farul"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fara-1597853182.jpg" alt="Portarul Ștefan Fara, noul jucător al FC Farul" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/portarul-stefan-fara-noul-jucator-al-fc-farul">Portarul Ștefan Fara, noul jucător al FC Farul</a></strong>
				<em class="comm">590 accesări</em>
			</div>
		</div>
		<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ianis-hagi-a-marcat-pentru-rangers-fc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ianis-1598734585.jpg" alt="Ianis Hagi a marcat pentru Rangers FC" width="70" height="70" /></a></div>
										<div class="ora">00:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ianis-hagi-a-marcat-pentru-rangers-fc">Ianis Hagi a marcat pentru Rangers FC</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/remize-in-liga-1-in-confruntarile-de-sambata-seara">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga11-1598733874.jpg" alt="Remize în Liga 1 în confruntările de sâmbătă seară" width="70" height="70" /></a></div>
										<div class="ora">00:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/remize-in-liga-1-in-confruntarile-de-sambata-seara">Remize în Liga 1 în confruntările de sâmbătă seară</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/reorganizarea-centrului-de-copii-si-juniori-de-la-fc-farul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/antrenorijunfarul-1598732987.jpg" alt="Reorganizarea Centrului de copii și juniori de la FC Farul" width="70" height="70" /></a></div>
										<div class="ora">23:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/reorganizarea-centrului-de-copii-si-juniori-de-la-fc-farul">Reorganizarea Centrului de copii și juniori de la FC Farul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorie-europeana-la-opt-goluri-diferenta-pentru-hc-dobrogea-sud">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1598731241.jpg" alt="Victorie europeană la opt goluri diferenţă pentru HC Dobrogea Sud" width="70" height="70" /></a></div>
										<div class="ora">22:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorie-europeana-la-opt-goluri-diferenta-pentru-hc-dobrogea-sud">Victorie europeană la opt goluri diferenţă pentru HC Dobrogea Sud</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/liga-a-2a-a-pornit-la-drum-cu-doua-partide-amanate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/liga1-1598716673.jpg" alt="Liga a 2-a a pornit la drum cu două partide amânate" width="70" height="70" /></a></div>
										<div class="ora">18:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/liga-a-2a-a-pornit-la-drum-cu-doua-partide-amanate">Liga a 2-a a pornit la drum cu două partide amânate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/deconectarea-unitatii-2-a-cne-cernavoda">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/deconectareaunitatii2acnecernavo-1598711324.jpg" alt="Deconectarea Unitatii 2 a CNE Cernavodă" width="70" height="70" /></a></div>
										<div class="ora">17:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/deconectarea-unitatii-2-a-cne-cernavoda">Deconectarea Unitatii 2 a CNE Cernavodă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-sati-alegi-un-polizor-unghiular-potrivit-nevoilor-tale">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/telegrafonlinepolizorunghiular-1598710050.jpg" alt="Cum să-ți alegi un polizor unghiular potrivit nevoilor tale" width="70" height="70" /></a></div>
										<div class="ora">16:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-sati-alegi-un-polizor-unghiular-potrivit-nevoilor-tale">Cum să-ți alegi un polizor unghiular potrivit nevoilor tale</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/manelistul-vali-vijelie-amendat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/manelistulvalivijelieamendat-1598690176.jpg" alt="Manelistul Vali Vijelie, amendat" width="70" height="70" /></a></div>
										<div class="ora">11:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/manelistul-vali-vijelie-amendat">Manelistul Vali Vijelie, amendat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sase-persoane-la-o-masa-in-interiorul-restaurantelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sasepersoanelaomasaininteriorulr-1598689076.jpg" alt="Șase persoane la o masă în interiorul restaurantelor" width="70" height="70" /></a></div>
										<div class="ora">10:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sase-persoane-la-o-masa-in-interiorul-restaurantelor">Șase persoane la o masă în interiorul restaurantelor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-cere-explicatii-ungariei-privind-inchiderea-frontierelor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/romaniacereexplicatiiungarieipri-1598687118.jpg" alt="România cere explicaţii Ungariei privind închiderea frontierelor" width="70" height="70" /></a></div>
										<div class="ora">10:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-cere-explicatii-ungariei-privind-inchiderea-frontierelor">România cere explicaţii Ungariei privind închiderea frontierelor</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/suporterii-romani-solicita-accesul-in-tribune-la-meciurile-de-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1598648938.jpg" alt="Suporterii români solicită accesul în tribune la meciurile de fotbal" width="70" height="70" /></a></div>
										<div class="ora">00:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/suporterii-romani-solicita-accesul-in-tribune-la-meciurile-de-fotbal">Suporterii români solicită accesul în tribune la meciurile de fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/duminica-seara-viitorul-o-va-infrunta-pe-fcsb">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bobociancu-1598648488.jpg" alt="Duminică seară, Viitorul o va înfrunta pe FCSB" width="70" height="70" /></a></div>
										<div class="ora">00:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/duminica-seara-viitorul-o-va-infrunta-pe-fcsb">Duminică seară, Viitorul o va înfrunta pe FCSB</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/incepe-si-liga-a-2a-la-fotbal-insa-si-cu-un-meci-amanat-din-cauza-coronavirusului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1598647630.jpg" alt="Începe şi Liga a 2-a la fotbal, însă şi cu un meci amânat din cauza coronavirusului" width="70" height="70" /></a></div>
										<div class="ora">23:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/incepe-si-liga-a-2a-la-fotbal-insa-si-cu-un-meci-amanat-din-cauza-coronavirusului">Începe şi Liga a 2-a la fotbal, însă şi cu un meci amânat din cauza coronavirusului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gaz-metan-a-regasit-drumul-spre-victorie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/6-1598644635.jpg" alt="Gaz Metan a regăsit drumul spre victorie" width="70" height="70" /></a></div>
										<div class="ora">22:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gaz-metan-a-regasit-drumul-spre-victorie">Gaz Metan a regăsit drumul spre victorie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hcds-porneste-sambata-in-campania-din-ehf-european-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/2-1598616561.jpg" alt="HCDS porneşte sâmbătă în campania din EHF European League" width="70" height="70" /></a></div>
										<div class="ora">15:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hcds-porneste-sambata-in-campania-din-ehf-european-league">HCDS porneşte sâmbătă în campania din EHF European League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/misiune-dificila-pentru-cs-tomitanii-la-brasov">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rugby-1598609678.jpg" alt="Misiune dificilă pentru CS Tomitanii la Braşov" width="70" height="70" /></a></div>
										<div class="ora">13:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/misiune-dificila-pentru-cs-tomitanii-la-brasov">Misiune dificilă pentru CS Tomitanii la Braşov</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/evolutia-principalilor-indicatori-statistici-ai-judetului-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/evolutiaprincipalilorindicatoris-1598609610.jpg" alt="Evoluţia principalilor Indicatori Statistici ai Judeţului Constanţa" width="70" height="70" /></a></div>
										<div class="ora">13:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/evolutia-principalilor-indicatori-statistici-ai-judetului-constanta">Evoluţia principalilor Indicatori Statistici ai Judeţului Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-galben-de-canicula-in-dobrogea-vineri-28-august-2020-12-46-24">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/harta-1598607982.jpg" alt="Cod galben de canicula în Dobrogea" width="70" height="70" /></a></div>
										<div class="ora">12:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-galben-de-canicula-in-dobrogea-vineri-28-august-2020-12-46-24">Cod galben de canicula în Dobrogea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/parintii-salariati-vor-primi-zile-libere-platite">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/parintiisalariativorprimizilelib-1598596446.jpg" alt="Părinţii salariaţi vor primi zile libere plătite" width="70" height="70" /></a></div>
										<div class="ora">09:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/parintii-salariati-vor-primi-zile-libere-platite">Părinţii salariaţi vor primi zile libere plătite</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adversarele-romancelor-la-us-open">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/begu1-1598595682.jpg" alt="Adversarele româncelor la US Open" width="70" height="70" /></a></div>
										<div class="ora">09:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adversarele-romancelor-la-us-open">Adversarele româncelor la US Open</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-judetul-constanta-scoala-ar-trebui-sa-inceapa-cu-toti-copiii-la-cursuri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/injudetulconstantascoalaartrebui-1598561089.jpg" alt="În județul Constanța, școala ar trebui să înceapă cu toți copiii la cursuri" width="70" height="70" /></a></div>
										<div class="ora">08:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-judetul-constanta-scoala-ar-trebui-sa-inceapa-cu-toti-copiii-la-cursuri">În județul Constanța, școala ar trebui să înceapă cu toți copiii la cursuri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/primul-meci-de-fotbal-pe-noul-stadion-din-arad">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1598592145.jpg" alt="Primul meci de fotbal pe noul stadion din Arad" width="70" height="70" /></a></div>
										<div class="ora">08:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/primul-meci-de-fotbal-pe-noul-stadion-din-arad">Primul meci de fotbal pe noul stadion din Arad</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/stadiul-lucrarilor-de-reparatii-la-cazinoul-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cazinoconstantalucrari-1598560561.jpg" alt="Stadiul lucrărilor de reparații la Cazinoul din Constanța" width="70" height="70" /></a></div>
										<div class="ora">23:28</div>
					<div class="art"><a href="https://www.telegrafonline.ro/stadiul-lucrarilor-de-reparatii-la-cazinoul-din-constanta">Stadiul lucrărilor de reparații la Cazinoul din Constanța</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fcsb-sa-calificat-in-turul-al-doilea-preliminar-din-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/5-1598560045.jpg" alt="FCSB s-a calificat în turul al doilea preliminar din UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">23:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fcsb-sa-calificat-in-turul-al-doilea-preliminar-din-uefa-europa-league">FCSB s-a calificat în turul al doilea preliminar din UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sase-jucatori-de-la-viitorul-au-fost-chemati-la-nationala-de-tineret">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1598556399.jpg" alt="Şase jucători de la Viitorul au fost chemaţi la naţionala de tineret" width="70" height="70" /></a></div>
										<div class="ora">22:26</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sase-jucatori-de-la-viitorul-au-fost-chemati-la-nationala-de-tineret">Şase jucători de la Viitorul au fost chemaţi la naţionala de tineret</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/craiova-eliminata-din-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1598556012.jpg" alt="Craiova, eliminată din UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">22:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/craiova-eliminata-din-uefa-europa-league">Craiova, eliminată din UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/gabriel-iancu-convocat-in-premiera-la-nationala-de-seniori">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gabiiancu-1598551175.jpg" alt="Gabriel Iancu, convocat în premieră la naţionala de seniori" width="70" height="70" /></a></div>
										<div class="ora">21:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/gabriel-iancu-convocat-in-premiera-la-nationala-de-seniori">Gabriel Iancu, convocat în premieră la naţionala de seniori</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/fc-botosani-in-turul-secund-din-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1598550180.jpg" alt="FC Botoşani, în turul secund din UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">20:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/fc-botosani-in-turul-secund-din-uefa-europa-league">FC Botoşani, în turul secund din UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/50000-de-constanteni-vor-primi-gratuit-masti-de-protectie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/50000deconstantenivorprimigratui-1598536672.jpg" alt="50.000 de constănțeni vor primi, gratuit, măști de protecție" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/50000-de-constanteni-vor-primi-gratuit-masti-de-protectie">50.000 de constănțeni vor primi, gratuit, măști de protecție</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/nimeni-nu-planifica-un-atac-asupra-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nimeninuplanificaunatacasuprarom-1598532066.jpg" alt="Nimeni nu planifică un atac asupra României" width="70" height="70" /></a></div>
										<div class="ora">15:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/nimeni-nu-planifica-un-atac-asupra-romaniei">Nimeni nu planifică un atac asupra României</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dobrosavlevici-va-imbraca-tricoul-viitorului">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dobro-1598515154.jpg" alt="Dobrosavlevici va îmbrăca tricoul Viitorului" width="70" height="70" /></a></div>
										<div class="ora">10:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dobrosavlevici-va-imbraca-tricoul-viitorului">Dobrosavlevici va îmbrăca tricoul Viitorului</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/surprize-in-al-doilea-tur-preliminar-din-liga-campionilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zucl-1598510559.jpg" alt="Surprize în al doilea tur preliminar din Liga Campionilor" width="70" height="70" /></a></div>
										<div class="ora">09:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/surprize-in-al-doilea-tur-preliminar-din-liga-campionilor">Surprize în al doilea tur preliminar din Liga Campionilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/seful-opc-constanta-a-fost-suspendat-din-functie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sefulopcconstantaafostsuspendatd-1598509013.jpg" alt="Şeful OPC Constanța a fost suspendat din funcţie" width="70" height="70" /></a></div>
										<div class="ora">09:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/seful-opc-constanta-a-fost-suspendat-din-functie">Şeful OPC Constanța a fost suspendat din funcţie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/meciuri-la-cumpana-si-medgidia-in-cupa-romaniei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/7-1598508699.jpg" alt="Meciuri la Cumpăna şi Medgidia în Cupa României" width="70" height="70" /></a></div>
										<div class="ora">09:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/meciuri-la-cumpana-si-medgidia-in-cupa-romaniei">Meciuri la Cumpăna şi Medgidia în Cupa României</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-sferturi-la-new-york">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tecau-1598507781.jpg" alt="Tecău şi Rojer, eliminaţi în sferturi la New York" width="70" height="70" /></a></div>
										<div class="ora">08:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tecau-si-rojer-eliminati-in-sferturi-la-new-york">Tecău şi Rojer, eliminaţi în sferturi la New York</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/desi-exista-lege-pentru-eradicarea-ambroziei-nu-exista-norme-de-aplicare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/desiexistalegepentrueradicareaam-1598508299.jpg" alt="Deși există lege pentru eradicarea ambroziei, nu există norme de aplicare" width="70" height="70" /></a></div>
										<div class="ora">08:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/desi-exista-lege-pentru-eradicarea-ambroziei-nu-exista-norme-de-aplicare">Deși există lege pentru eradicarea ambroziei, nu există norme de aplicare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/restaurantele-se-pot-deschide-in-interior-in-anumite-conditii-de-la-1-septembrie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/restaurantelesepotdeschideininte-1598506571.jpg" alt="Restaurantele se pot deschide în interior, în anumite condiții, de la 1 septembrie" width="70" height="70" /></a></div>
										<div class="ora">08:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/restaurantele-se-pot-deschide-in-interior-in-anumite-conditii-de-la-1-septembrie">Restaurantele se pot deschide în interior, în anumite condiții, de la 1 septembrie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/botosani-craiova-si-fcb-joaca-joi-in-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zuel-1598477117.jpg" alt="Botoşani, Craiova şi FCB joacă joi în UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">00:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/botosani-craiova-si-fcb-joaca-joi-in-uefa-europa-league">Botoşani, Craiova şi FCB joacă joi în UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sansa-uriasa-ratata-de-cfr">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc7470-1598475749.jpg" alt="Şansă uriaşă ratată de CFR" width="70" height="70" /></a></div>
										<div class="ora">23:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sansa-uriasa-ratata-de-cfr">Şansă uriaşă ratată de CFR</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cosmin-contra-a-revenit-la-dinamo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/contra-1598449061.jpg" alt="Cosmin Contra a revenit la Dinamo" width="70" height="70" /></a></div>
										<div class="ora">16:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cosmin-contra-a-revenit-la-dinamo">Cosmin Contra a revenit la Dinamo</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>
<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>		
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1558522947555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522947555-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
		<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
						ANUNȚURI PUBLICE</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2020 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
	
	<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>

        <div align='center'>Pagina a fost generata in 0.1388 secunde</div>
	
	
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('<scri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"></sc' + 'ript>')); }})();
	//]]>
	</script>	
	<!--/End async trafic.ro/-->

	<span>
	<div data-ad="telegrafonline.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
	<div data-ad="telegrafonline.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

		<!-- advertising WpB37gXCilO7DpBE92pMK_TDYZXM-RHSEoA0mKlWmVhdc1T-Pgg100sXm5a_xvv2COh8reeWwVe-aRD1GXZmcg==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
	 (function (document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45471";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/f70edb2bc466622ce4fb5e8e35d0f309.min.js?20200808=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>
    <!-- end advertising -->	


</body>

</html>