<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Percheziții la Constanța! Șapte persoane reținute</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Poliţiştii de frontieră, sub directa coordonare a procurorului de caz din cadrul Parchetului de pe l&amp;acirc;ngă Judecătoria Constanţa, au pus ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Percheziții la Constanța! Șapte persoane reținute" /><meta property="og:description" content="Poliţiştii de frontieră, sub directa coordonare a procurorului de caz din cadrul Parchetului de pe l&acirc;ngă Judecătoria Constanţa, au pus ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/perchezitii14-1544784395.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-12-14 10:44:00" /><meta property="og:image:width" content="647" /><meta property="og:image:height" content="418" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script async src="//dynpaa.com/c/telegrafonline.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[960, 200], [940, 100], [1060, 220], [728, 90], [940, 120], [970, 250]], 'div-gpt-ad-1542716637590-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.defineSlot('/220073391/TELEGRAFONLINE.RO/telegrafonline_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1542459096279-0').addService(googletag.pubads());
googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
   
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Percheziții la Constanța! Șapte persoane reținute</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a><a href="https://www.telegrafonline.ro/club-colectiv">club Colectiv</a><a href="https://www.telegrafonline.ro/referendum-pentru-familie">Referendum pentru familie</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/fitic-2018">Fitic 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1542716637590-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542716637590-0'); });
            </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/spectrul-pestei-porcine-afecteaza-sarbatorile-ce-aveti-sau-nu-voie-sa-faceti">Spectrul pestei porcine afectează Sărbătorile! Ce aveţi sau nu voie să faceţi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-alimentara-auchan-recheama-clientii-peste-cu-o-bacterie-periculoasa">ALERTĂ ALIMENTARĂ! Auchan recheamă clienții! Pește cu o bacterie periculoasă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-se-intampla-cu-concediul-neluat-in-2018-si-cu-zilele-libere">Ce se întâmplă cu CONCEDIUL NELUAT în 2018 şi cu zilele libere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pizzerii-infecte-in-constanta-mai-mancati-au-fost-temporar-inchise">Pizzerii INFECTE în Constanța! Mai mâncați? Au fost temporar ÎNCHISE!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/supercadou-de-la-mos-craciun--zece-zile-libere-in-decembrie">Super-cadou de la Moș Crăciun - zece zile libere în decembrie?!?</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/veste-buna-pentru-toti-soferii-punctul-de-amenda-ar-putea-fi-redus">Veste bună pentru toţi şoferii: punctul de amendă ar putea fi redus</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sofer-oprit-cu-focuri-de-arma-la-constanta">Șofer oprit cu focuri de armă, la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-rutier-grav-intre-un-autoturism-si-o-caruta-in-judetul-constanta">Accident rutier grav, între un autoturism și o căruță, în județul Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/adevarul-despre-crima-infioratoare-de-la-constanta">Adevărul despre crima înfiorătoare de la Constanţa!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-subofiter-spp-impuscat-in-camera-sa-din-incinta-bazei-onu-din-libia">Un subofiţer SPP, împuşcat în camera sa din incinta bazei ONU din Libia</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-blocata-de-insusi-presedintele-ei-ce-sa-intamplat">România, blocată de însuşi preşedintele ei! Ce s-a întâmplat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/razvan-stefanescu-romanul-cu-placutele-anti--psd-candideaza-la-parlamentul-european">Răzvan Ștefănescu, românul cu plăcuțele ANTI - PSD, candidează la Parlamentul European</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ion-cristoiu-despre-situatia-din-franta-un-experiment-de-tip-usr">Ion Cristoiu, despre situaţia din Franţa: Un experiment de tip USR</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-va-intra-romania-in-zona-euro">Când va intra România în zona Euro</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-este-suma-uriasa-cheltuita-de-guvern-pentru-vacantele-bugetarilor">Care este suma uriașă cheltuită de guvern pentru vacanțele bugetarilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-proiecte-voteaza-consilierii-judeteni-in-ultima-sedinta-a-anului">Ce proiecte votează consilierii județeni în ultima ședință a anului</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/internet-gratuit-in-spatii-publice-se-poate-si-la-constanta">Internet gratuit în spații publice. Se poate și la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/surpriza-de-zile-mari-in-administratia-constanteana-numire-neasteptata">Surpriză de zile mari în administrația constănțeană! Numire neașteptată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mii-de-locuri-de-parcare-vor-fi-amenajate-la-constanta-cum-e-posibil">MII de locuri de parcare vor fi amenajate la Constanța. Cum e posibil</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-schimba-regulile-transportului-in-comun-spuneti-parerea">Se schimbă regulile transportului în comun! Spune-ți părerea!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-roman-a-scapat-de-comisioane-bancare-de-39000-euro">Un român a scăpat de comisioane bancare de 39.000 euro!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ahmed-paznic-la-mallul-romanesc">Ahmed, paznic la mall-ul românesc?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/angajatii-cu-15-ani-de-vechime-nu-au-nevoie-de-majorari-salariale">Angajaţii cu 15 ani de vechime nu au nevoie de majorări salariale!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pretul-benzinei-a-ajuns-sub-5-lei-cel-mai-scazut-din-tara-e-la-constanta">Preţul benzinei a ajuns sub 5 lei. Cel mai scăzut din țară e la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pacaleala-anaf-cum-au-fost-amagiti-contribuabilii-romani">Păcăleală ANAF?! Cum au fost amăgiți contribuabilii români</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-centrul-de-tranfuzii-sanguine-constanta-e-deschis-si-sambata">ALERTĂ! Centrul de Tranfuzii Sanguine Constanța e deschis și SÂMBĂTĂ!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanta-rata-mortalitatii-infantile-82-la-mie">CONSTANȚA: Rata MORTALITĂȚII INFANTILE, 8,2 la mie!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/doliu-la-ambulanta-constanta-dumnezeu-sa-o-ierte">DOLIU la Ambulanța Constanța! Dumnezeu să o ierte!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-inceput-livrarea-primului-lot-de-ambulante-pentru-serviciile-de-urgenta">A început livrarea primului lot de ambulanţe pentru serviciile de urgenţă</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tratament-salvator-la-spitalul-judetean-de-urgenta-constanta">Tratament salvator la Spitalul Județean de Urgență Constanța</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fost-membru-al-csm-refuzul-presedintelui-de-a-lua-act-de-demisia-ministrilor-contravine-constitutiei">Fost membru al CSM: Refuzul preşedintelui de a lua act de demisia miniştrilor contravine Constituției</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-acuzat-de-evaziune-achita-prejudiciul--toti-inculpatii-scapa-de-urmarirea-penala">Un acuzat de evaziune achită prejudiciul = TOŢI inculpaţii scapă de urmărirea penală?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romanul-care-facea-tranzactii-cu-bitcoin-pentru-care-sua-cer-extradarea-pus-sub-control-judiciar">Românul care făcea tranzacţii cu bitcoin, pentru care SUA cer extrădarea, pus sub control judiciar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ccr-va-trimite-pana-pe-13-decembrie-opiniile-pe-conflictul-guvern--presedintie">CCR va trimite până pe 13 decembrie opiniile pe conflictul Guvern - Preşedinţie</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/judecatorul-lia-savonea-este-noul-presedinte-al-csm">Judecătorul Lia Savonea este noul preşedinte al CSM</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/regizorul-ucrainean-oleg-sentov-intemnitat-in-siberia-a-primit-premiul-saharov-pentru-libertatea-de-gandire">Regizorul ucrainean Oleg Senţov, întemniţat în Siberia, a primit Premiul Saharov pentru libertatea de gândire</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/adrian-radulescu-devine-postmortem-cetatean-de-onoare-al-judetului-constanta">Adrian Rădulescu devine, post-mortem, cetăţean de onoare al judeţului Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/obiceiuri-de-craciun-si-anul-noula-muzeul-de-arta-populara-constanta">''Obiceiuri de Crăciun și Anul Nou''  la Muzeul de Artă Populară Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/concert-caritabil-de-craciun-la-constanta-luni-10-decembrie-2018-17-11-27">Concert caritabil de Crăciun, la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-stins-o-stea-a-cantului-popular-dobrogean-elena-ionescu-cojocaru">S-a stins o stea a cântului popular dobrogean, Elena Ionescu Cojocaru</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/manualele-vor-fi-selectionate-si-in-functie-de-calitate-nu-doar-de-pret">Manualele vor fi selecționate și în funcție de calitate, nu doar de preț</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vrei-sa-fii-scafandru-fortele-navale-scolarizeaza">Vrei să fii scafandru? Forțele navale școlarizează</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anunt-despre-bac-si-evaluarea-nationala-ce-spune-ministrul-educatiei">Anunţ despre Bac şi Evaluarea Naţională. Ce spune Ministrul Educației</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/55000-de-profesori-vor-intra-intrun-proiect-de-formare-profesionala">55.000 de profesori vor intra într-un proiect de formare profesională</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/incredibil-scandal-diplomatic-de-proportii-ce-sa-petrecut-in-varful-piramidei-lui-keops">Incredibil! Scandal diplomatic de proporţii! Ce s-a petrecut în vârful Piramidei lui Keops?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/proteste-violente-de-mare-amploare-in-franta-update">Proteste violente, de mare amploare, în Franţa. UPDATE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atac-armat-la-strasbourg-mai-multe-victime-la-targul-de-craciun">Atac armat la Strasbourg! Mai multe victime la Târgul de Crăciun</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/rezolutie-adoptata-pe-solicita-aderarea-romaniei-si-bulgariei-la-schengen">Rezoluție adoptată! PE solicită aderarea României şi Bulgariei la Schengen</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pactul-global-al-onu-privind-migratia-aprobat-oficial-la-marrakech">Pactul Global al ONU privind Migrația, aprobat oficial la Marrakech</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/itf-a-anuntat-campionii-mondiali-din-2018-halep-si-djokovic">ITF a anunţat campionii mondiali din 2018: Halep şi Djokovic</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-infrunta-ungaria-pentru-penultimul-act-la-ce-de-handbal-feminin">România înfruntă Ungaria, pentru penultimul act la CE de handbal feminin</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/handbalistele-tricolore-tot-mai-aproape-de-semifinale-la-ce-din-franta">Handbalistele tricolore, tot mai aproape de semifinale la CE din Franţa</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/romania-in-semifinalele-ce-de-handbal-feminin-cand-joaca-tricolorele">ROMÂNIA, în semifinalele CE de handbal feminin. Când joacă TRICOLORELE</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteanul-cristian-pletea-medalie-mondiala-de-bronz-la-tenis-de-masa">Constănţeanul Cristian Pletea, medalie mondială de bronz la tenis de masă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iunie-2018">Iunie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iulie-2018">iulie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-august-2018">august 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92358/tag"></script>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Percheziții la Constanța! Șapte persoane reținute</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-eveniment'>Eveniment</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								14 Decembrie 2018 / 12:44							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								108 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
														<div class="slider-articol">
									<div id="prev" class="arrow"><i class="fa fa-angle-left"></i></div>
									<div id="next" class="arrow"><i class="fa fa-angle-right"></i></div>
																			<div class="slide">
																						<a href="https://www.telegrafonline.ro/imagini/original/perchezitii14-1544784395.jpg" class="fancybox" rel="galerie">
												<img src="https://www.telegrafonline.ro/imagini/mari/perchezitii14-1544784395.jpg" alt="" width="740" height="433" />
											</a>
										</div>
																				<div class="slide">
																						<a href="https://www.telegrafonline.ro/imagini/original/perchezitii141-1544784401.jpg" class="fancybox" rel="galerie">
												<img src="https://www.telegrafonline.ro/imagini/mari/perchezitii141-1544784401.jpg" alt="" width="740" height="433" />
											</a>
										</div>
																		</div>
														<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>Poliţiştii de frontieră, sub directa coordonare a procurorului de caz din cadrul Parchetului de pe l&acirc;ngă Judecătoria Constanţa, au pus &icirc;n aplicare trei mandate de percheziţie domiciliară, la mai multe imobile de pe raza judeţului Constanţa, &icirc;n vederea identificării unor cantități de țigarete provenite din contrabandă.</p>

<p>Astfel, &icirc;n urma efectuării percheziţiilor domiciliare, au fost identificate și ridicate &icirc;n vederea confiscării următoarele bunuri și valori: 3.106 pachete cu ţigări de contrabandă, &icirc;n valoare estimată de 31.060 lei, aproximativ 2.200 grame substanţe susceptibile a fi cannabis, marijuana şi alţi precursori vegetali, a fost indisponibilizat un autoturism, evaluat la 10.000 lei, două pistoale cu gaz, 11 cartușe cu gaz, articole electronice şi diferite sume de bani.</p>

<p>De asemenea, au fost aduse la sediul Gărzii de Coastă șapte persoane, cu v&acirc;rste cuprinse &icirc;ntre 25 și 60 de ani, domiciliate pe raza judeţului Constanţa, &icirc;n vederea continuării cercetărilor.</p>

<p>&Icirc;n prezent, ancheta este &icirc;n curs de desfășurare sub coordonarea procurorului de caz, polițiștii de frontieră efectu&acirc;nd cercetări sub aspectul săv&acirc;rșirii infractiunii de contrabandă, cu privire la substanțele vegetale descoperite competența va fi declinată conform prevederilor legale către D.I.I.C.O.T. Serviciul Teritorial Constanța, iar cu privire la armele și muniția descoperită se va extinde urmărirea penală &icirc;n urma expertizării acestora. La data de 13 decembrie a.c., polițiștii constănțeni &icirc;l vor prezenta &icirc;n fața instanței de judecată cu propunere de arestare preventivă.</p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/judecatoria-constanta'>judecătoria constanţa</a> &bull; <a href='https://www.telegrafonline.ro/frontiera'>frontieră</a> &bull; <a href='https://www.telegrafonline.ro/arestare-preventiva'>arestare preventivă</a> &bull; <a href='https://www.telegrafonline.ro/contrabanda'>contrabandă</a> &bull; <a href='https://www.telegrafonline.ro/tigarete'>țigarete</a> &bull; <a href='https://www.telegrafonline.ro/politistii-de-frontiera'>polițiștii de frontieră</a> &bull; <a href='https://www.telegrafonline.ro/urmarirea-penala'>urmărirea penală</a> &bull; <a href='https://www.telegrafonline.ro/propunere-de-arestare-preventiva'>propunere de arestare preventivă</a> &bull; <a href='https://www.telegrafonline.ro/arme'>arme</a> &bull; <a href='https://www.telegrafonline.ro/cannabis'>cannabis</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- Composite Start -->
								<div id="M375196ScriptRootC292343">
								        <div id="M375196PreloadC292343">
								        Loading...    </div>
								        <script>
								                (function(){
								            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
								            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M375196ScriptRootC292343")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								            catch(e){var iw=d;var c=d[gi]("M375196ScriptRootC292343");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=292343;c[ac](dv);
								            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/e/telegrafonline.ro.292343.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
								    </script>
								</div>
							<!-- Composite End -->
						</div>

						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="SC_TBlock_486920" class="SC_TBlock">loading...</div>
							<script type="text/javascript">
							    (sc_adv_out = window.sc_adv_out || []).push({
							        id : "486920",
							        domain : "n.ads1-adnow.com"
							    });
							</script>
							<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																				<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/accident-rutier-de-proportii-in-medgidia-mai-multe-masini-si-victime">
														<img src="https://www.telegrafonline.ro/imagini/mici/accidentcupatruvictime-1544715549.jpg"
															alt="Accident rutier DE PROPORȚII, în Medgidia! Mai multe mașini și victime" width="320" height="180" />
														Accident rutier DE PROPORȚII, în Medgidia! Mai multe mașini și victime													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/falsuri-cu-iz-de-parfum-confiscate-in-ptf-vama-veche">
														<img src="https://www.telegrafonline.ro/imagini/mici/bunuri11-1544708406.jpg"
															alt="Falsuri cu iz de parfum, confiscate în P.T.F. Vama Veche" width="320" height="180" />
														Falsuri cu iz de parfum, confiscate în P.T.F. Vama Veche													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/accident-pe-autostrada-a2-prima-banda-pe-sensul-constanta--bucuresti-restrictionata-la-km-53">
														<img src="https://www.telegrafonline.ro/imagini/mici/accidentpanoua2-1544691104.jpg"
															alt="Accident pe autostrada A2. Prima bandă pe sensul Constanța - București, restricționată la km 53" width="320" height="180" />
														Accident pe autostrada A2. Prima bandă pe sensul Constanța - București, restricționată la km 53													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/perchezitii-la-constanta-patru-talhari-constanteni-retinuti">
															<img src="https://www.telegrafonline.ro/imagini/mici/talhari-1542273705.jpg"
																alt="Percheziții la Constanța. Patru tâlhari constănțeni reținuți" width="320" height="180" />
															Percheziții la Constanța. Patru tâlhari constănțeni reținuți														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/1600-de-scutere-electrice-confiscate-de-vamesi-in-portul-agigea">
															<img src="https://www.telegrafonline.ro/imagini/mici/scooter-1542350357.jpg"
																alt="1600 de scutere electrice confiscate de vameși în Portul Agigea" width="320" height="180" />
															1600 de scutere electrice confiscate de vameși în Portul Agigea														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/portul-agigea-plin-de-containere-cu-marfa-contrafacuta">
															<img src="https://www.telegrafonline.ro/imagini/mici/artificiitort-1542447912.jpg"
																alt="Portul Agigea, plin de containere cu marfă contrafăcută" width="320" height="180" />
															Portul Agigea, plin de containere cu marfă contrafăcută														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneEveniment -->
<div id='div-gpt-ad-1442830582056-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442830582056-0'); });
</script>
</div></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="389219" />
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/trei-masini-de-lux-furate-din-occident-gasite-pe-strazile-constantei"><img src="https://www.telegrafonline.ro/imagini/thumbnail/autofuratefrontiera-1544089494.jpg" alt="Trei mașini de lux furate din Occident, găsite pe străzile Constanței" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/trei-masini-de-lux-furate-din-occident-gasite-pe-strazile-constantei">Trei mașini de lux furate din Occident, găsite pe străzile Constanței</a></strong>
				<em class="comm">524 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/terifiant-cum-sia-transat-prietenul-criminalul-de-la-istria"><img src="https://www.telegrafonline.ro/imagini/thumbnail/criminalistria-1544523159.jpg" alt="Terifiant! Cum și-a tranșat prietenul criminalul de la Istria!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/terifiant-cum-sia-transat-prietenul-criminalul-de-la-istria">Terifiant! Cum și-a tranșat prietenul criminalul de la Istria!</a></strong>
				<em class="comm">351 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/la-frontiera-bijuterii-fara-documente-de-provenienta-in-cabina-unui-camion"><img src="https://www.telegrafonline.ro/imagini/thumbnail/051201-1544014142.jpg" alt="La frontieră: bijuterii fără documente de proveniență, în cabina unui camion" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/la-frontiera-bijuterii-fara-documente-de-provenienta-in-cabina-unui-camion">La frontieră: bijuterii fără documente de proveniență, în cabina unui camion</a></strong>
				<em class="comm">215 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-acuzat-de-evaziune-achita-prejudiciul--toti-inculpatii-scapa-de-urmarirea-penala"><img src="https://www.telegrafonline.ro/imagini/thumbnail/unacuzatdeevaziuneachitaprejudic-1544542163.jpg" alt="Un acuzat de evaziune achită prejudiciul = TOŢI inculpaţii scapă de urmărirea penală?!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-acuzat-de-evaziune-achita-prejudiciul--toti-inculpatii-scapa-de-urmarirea-penala">Un acuzat de evaziune achită prejudiciul = TOŢI inculpaţii scapă de urmărirea penală?!</a></strong>
				<em class="comm">205 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/drumul-matasii-oprit-in-portul-constanta-sud-agigea"><img src="https://www.telegrafonline.ro/imagini/thumbnail/drumulmatasiioprit-1544709262.jpg" alt="„Drumul Mătăsii“, oprit în Portul Constanţa Sud Agigea" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/drumul-matasii-oprit-in-portul-constanta-sud-agigea">„Drumul Mătăsii“, oprit în Portul Constanţa Sud Agigea</a></strong>
				<em class="comm">158 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministrul-de-externe-rus-semnaleaza-ca-situatia-in-regiunea-marii-negre-sa-degradat">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mareanegra-1544786218.jpg" alt="Ministrul de Externe rus semnalează că situaţia în regiunea Mării Negre s-a degradat" width="70" height="70" /></a></div>
										<div class="ora">13:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministrul-de-externe-rus-semnaleaza-ca-situatia-in-regiunea-marii-negre-sa-degradat">Ministrul de Externe rus semnalează că situaţia în regiunea Mării Negre s-a degradat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti-a-respins-cererea-ankarei-de-extradare-a-jurnalistului-turc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/jurnalistturc-1544785091.jpg" alt="Curtea de Apel Bucureşti a respins cererea Ankarei de extrădare a jurnalistului turc" width="70" height="70" /></a></div>
										<div class="ora">12:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti-a-respins-cererea-ankarei-de-extradare-a-jurnalistului-turc">Curtea de Apel Bucureşti a respins cererea Ankarei de extrădare a jurnalistului turc</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-portocaliu-de-ninsori-de-sambata-dimineata-pana-atunci-ploi-si-lapovita">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ninsori-1544784737.jpg" alt="Cod portocaliu de ninsori de sâmbătă dimineaţă. Până atunci, ploi şi lapoviţă" width="70" height="70" /></a></div>
										<div class="ora">12:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-portocaliu-de-ninsori-de-sambata-dimineata-pana-atunci-ploi-si-lapovita">Cod portocaliu de ninsori de sâmbătă dimineaţă. Până atunci, ploi şi lapoviţă</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/perchezitii14-1544784395.jpg" alt="Percheziții la Constanța! Șapte persoane reținute" width="70" height="70" /></a></div>
										<div class="ora">12:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/perchezitii-la-constanta-sapte-persoane-retinute">Percheziții la Constanța! Șapte persoane reținute</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/klaus-iohannis-a-aruncat-in-aer-conducerea-marilor-parchete">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sorinroscastanescudenunt-1544784381.jpg" alt="Klaus Iohannis a aruncat în aer conducerea marilor Parchete" width="70" height="70" /></a></div>
										<div class="ora">12:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/klaus-iohannis-a-aruncat-in-aer-conducerea-marilor-parchete">Klaus Iohannis a aruncat în aer conducerea marilor Parchete</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sambata-baschet-la-sala-sporturilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/4-1544782755.jpg" alt="Sâmbătă, baschet la Sala Sporturilor" width="70" height="70" /></a></div>
										<div class="ora">12:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sambata-baschet-la-sala-sporturilor">Sâmbătă, baschet la Sala Sporturilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/atentie-vreme-severa-in-perioada-14--16-decembrie-2018">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/coduridec14-1544781820.jpg" alt="ATENȚIE! Vreme severă în perioada 14 - 16 decembrie 2018" width="70" height="70" /></a></div>
										<div class="ora">12:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/atentie-vreme-severa-in-perioada-14--16-decembrie-2018">ATENȚIE! Vreme severă în perioada 14 - 16 decembrie 2018</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/diagnostice-rapide-si-tratament-minim-invaziv-la-spitalul-judetean-constanta-vezi-detalii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/spitalaparaturo1-1544779089.jpg" alt="Diagnostice rapide și tratament minim invaziv la Spitalul Județean Constanța. Vezi detalii!" width="70" height="70" /></a></div>
										<div class="ora">11:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/diagnostice-rapide-si-tratament-minim-invaziv-la-spitalul-judetean-constanta-vezi-detalii">Diagnostice rapide și tratament minim invaziv la Spitalul Județean Constanța. Vezi detalii!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/curtea-de-apel-a-decis-extradarea-jurnalistului-turc-a-fost-respinsa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/kamildemirkaya-1544778348.jpg" alt="Curtea de Apel a decis: EXTRĂDAREA jurnalistului turc a fost respinsă!" width="70" height="70" /></a></div>
										<div class="ora">10:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/curtea-de-apel-a-decis-extradarea-jurnalistului-turc-a-fost-respinsa">Curtea de Apel a decis: EXTRĂDAREA jurnalistului turc a fost respinsă!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cupa-romaniei-incheie-prima-parte-a-sezonului-in-handbalul-masculin-romanesc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0094-1544776510.jpg" alt="Cupa României încheie prima parte a sezonului în handbalul masculin românesc" width="70" height="70" /></a></div>
										<div class="ora">10:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cupa-romaniei-incheie-prima-parte-a-sezonului-in-handbalul-masculin-romanesc">Cupa României încheie prima parte a sezonului în handbalul masculin românesc</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-alte-17-cazuri-confirmate-cu-gripa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/gripa-1544775826.jpg" alt="ROMÂNIA: Alte 17 cazuri confirmate cu GRIPĂ!" width="70" height="70" /></a></div>
										<div class="ora">10:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-alte-17-cazuri-confirmate-cu-gripa">ROMÂNIA: Alte 17 cazuri confirmate cu GRIPĂ!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/se-cunosc-echipele-calificate-in-16imile-de-finala-din-uefa-europa-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/uel-1544775668.jpg" alt="Se cunosc echipele calificate în 16-imile de finală din UEFA Europa League" width="70" height="70" /></a></div>
										<div class="ora">10:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/se-cunosc-echipele-calificate-in-16imile-de-finala-din-uefa-europa-league">Se cunosc echipele calificate în 16-imile de finală din UEFA Europa League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/3-rochii-de-seara-lungi-in-care-sa-stralucesti-in-noaptea-de-revelion">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rochii1-1544775565.jpg" alt="3 rochii de seară lungi în care să strălucești în noaptea de Revelion" width="70" height="70" /></a></div>
										<div class="ora">10:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/3-rochii-de-seara-lungi-in-care-sa-stralucesti-in-noaptea-de-revelion">3 rochii de seară lungi în care să strălucești în noaptea de Revelion</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pedepse-aspre-pentru-difuzarea-de-stiri-false">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fakenews-1544773507.jpg" alt="Pedepse aspre pentru difuzarea de știri false" width="70" height="70" /></a></div>
										<div class="ora">09:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pedepse-aspre-pentru-difuzarea-de-stiri-false">Pedepse aspre pentru difuzarea de știri false</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/itf-a-anuntat-campionii-mondiali-din-2018-halep-si-djokovic">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halepnike-1544772884.jpg" alt="ITF a anunţat campionii mondiali din 2018: Halep şi Djokovic" width="70" height="70" /></a></div>
										<div class="ora">09:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/itf-a-anuntat-campionii-mondiali-din-2018-halep-si-djokovic">ITF a anunţat campionii mondiali din 2018: Halep şi Djokovic</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romania-este-prima-in-europa-la-decesele-cauzate-de-accidente-rutiere">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accidentromanialocul1-1544771488.jpg" alt="România este prima în Europa la decesele cauzate de accidente rutiere" width="70" height="70" /></a></div>
										<div class="ora">09:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romania-este-prima-in-europa-la-decesele-cauzate-de-accidente-rutiere">România este prima în Europa la decesele cauzate de accidente rutiere</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-nins-cu-bani-pe-o-autostrada-din-germania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/euroigramada-1544770806.jpg" alt="A nins cu bani pe o autostradă din Germania" width="70" height="70" /></a></div>
										<div class="ora">08:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-nins-cu-bani-pe-o-autostrada-din-germania">A nins cu bani pe o autostradă din Germania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/penultima-etapa-din-acest-an-in-liga-1">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0707-1544770638.jpg" alt="Penultima etapă din acest an în Liga 1" width="70" height="70" /></a></div>
										<div class="ora">08:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/penultima-etapa-din-acest-an-in-liga-1">Penultima etapă din acest an în Liga 1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cod-galben-de-ceata-si-polei-in-estul-si-sudestul-tarii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ceatasudest-1544769977.jpg" alt="Cod galben de ceață și polei în estul și sud-estul țării" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cod-galben-de-ceata-si-polei-in-estul-si-sudestul-tarii">Cod galben de ceață și polei în estul și sud-estul țării</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/avarie-raja-in-mangalia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/avarierajamanagaliaoituz-1544769645.jpg" alt="Avarie RAJA în Mangalia" width="70" height="70" /></a></div>
										<div class="ora">08:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/avarie-raja-in-mangalia">Avarie RAJA în Mangalia</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/anunt-de-lansare-a-proiectuluicresterea-competitivitatii-isis-medical-center-srl">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/anunt-1544713950.jpg" alt="Anunț de lansare a proiectului  &quot;Creșterea competitivității ISIS MEDICAL CENTER S.R.L.&quot;" width="70" height="70" /></a></div>
										<div class="ora">08:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/anunt-de-lansare-a-proiectuluicresterea-competitivitatii-isis-medical-center-srl">Anunț de lansare a proiectului  "Creșterea competitivității ISIS MEDICAL CENTER S.R.L."</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/manualele-vor-fi-selectionate-si-in-functie-de-calitate-nu-doar-de-pret">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ecaterinaandronescu-1544767142.jpg" alt="Manualele vor fi selecționate și în funcție de calitate, nu doar de preț" width="70" height="70" /></a></div>
										<div class="ora">07:58</div>
					<div class="art"><a href="https://www.telegrafonline.ro/manualele-vor-fi-selectionate-si-in-functie-de-calitate-nu-doar-de-pret">Manualele vor fi selecționate și în funcție de calitate, nu doar de preț</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/55000-de-profesori-vor-intra-intrun-proiect-de-formare-profesionala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/teachertrainingandronescu-1544766089.jpg" alt="55.000 de profesori vor intra într-un proiect de formare profesională" width="70" height="70" /></a></div>
										<div class="ora">07:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/55000-de-profesori-vor-intra-intrun-proiect-de-formare-profesionala">55.000 de profesori vor intra într-un proiect de formare profesională</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/statul-islamic-recunoaste-ca-atacatorul-de-la-strasbourg-era-un-soldat-al-sau">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/atacatorstrasbourg-1544764987.jpg" alt="Statul Islamic recunoaşte că atacatorul de la Strasbourg era un soldat al său" width="70" height="70" /></a></div>
										<div class="ora">01:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/statul-islamic-recunoaste-ca-atacatorul-de-la-strasbourg-era-un-soldat-al-sau">Statul Islamic recunoaşte că atacatorul de la Strasbourg era un soldat al său</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/comandantii-navelor-ucrainene-capturate-in-marea-neagra-refuza-sa-depuna-marturie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/apeucraina-1544765227.jpg" alt="Comandanţii navelor ucrainene capturate în Marea Neagră refuză să depună mărturie" width="70" height="70" /></a></div>
										<div class="ora">00:07</div>
					<div class="art"><a href="https://www.telegrafonline.ro/comandantii-navelor-ucrainene-capturate-in-marea-neagra-refuza-sa-depuna-marturie">Comandanţii navelor ucrainene capturate în Marea Neagră refuză să depună mărturie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/autorul-atacului-de-la-strasbourg-impuscat-mortal-de-politie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/teroriststrasbourg-1544764740.jpg" alt="Autorul atacului de la Strasbourg, împuşcat MORTAL de poliţie" width="70" height="70" /></a></div>
										<div class="ora">23:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/autorul-atacului-de-la-strasbourg-impuscat-mortal-de-politie">Autorul atacului de la Strasbourg, împuşcat MORTAL de poliţie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/activista-rusa-maria-butina-recunoaste-intro-instanta-din-sua-ca-este-agent-al-rusiei">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/mariabutina-1544765632.jpg" alt="Activista rusă Maria Butina recunoaşte, într-o instanţă din SUA, că este agent al Rusiei" width="70" height="70" /></a></div>
										<div class="ora">22:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/activista-rusa-maria-butina-recunoaste-intro-instanta-din-sua-ca-este-agent-al-rusiei">Activista rusă Maria Butina recunoaşte, într-o instanţă din SUA, că este agent al Rusiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-sfinti-sunt-pomeniti-vineri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sfintimucenicitirs-1544732982.jpg" alt="Ce sfinţi sunt pomeniţi vineri" width="70" height="70" /></a></div>
										<div class="ora">22:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-sfinti-sunt-pomeniti-vineri">Ce sfinţi sunt pomeniţi vineri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-sunt-si-cu-ce-se-ocupa-unicornii-din-romania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/finantaridesucces1-1544731966.jpg" alt="Cine sunt și cu ce se ocupă unicornii din România" width="70" height="70" /></a></div>
										<div class="ora">22:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-sunt-si-cu-ce-se-ocupa-unicornii-din-romania">Cine sunt și cu ce se ocupă unicornii din România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/marturii-in-procesul-colectiv-termenul-de-joi-a-adus-amintiri-cutremuratoare-din-partea-supravietuitorilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/marturiicutremuratoare-1544730246.jpg" alt="Mărturii în procesul Colectiv. Termenul de joi a adus amintiri cutremurătoare, din partea supraviețuitorilor" width="70" height="70" /></a></div>
										<div class="ora">21:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/marturii-in-procesul-colectiv-termenul-de-joi-a-adus-amintiri-cutremuratoare-din-partea-supravietuitorilor">Mărturii în procesul Colectiv. Termenul de joi a adus amintiri cutremurătoare, din partea supraviețuitorilor</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/baschetbalistele-de-la-cs-phoenixstiinta-sau-impus-fara-probleme-la-tg-mures">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc2991-1544723305.jpg" alt="Baschetbalistele de la CS Phoenix-Ştiinţa s-au impus fără probleme la Tg. Mureş" width="70" height="70" /></a></div>
										<div class="ora">19:45</div>
					<div class="art"><a href="https://www.telegrafonline.ro/baschetbalistele-de-la-cs-phoenixstiinta-sau-impus-fara-probleme-la-tg-mures">Baschetbalistele de la CS Phoenix-Ştiinţa s-au impus fără probleme la Tg. Mureş</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-infrangere-severa-in-confruntarea-cu-dinamo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/3-1544720962.jpg" alt="HC Dobrogea Sud, înfrângere severă în confruntarea cu Dinamo" width="70" height="70" /></a></div>
										<div class="ora">19:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/hc-dobrogea-sud-infrangere-severa-in-confruntarea-cu-dinamo">HC Dobrogea Sud, înfrângere severă în confruntarea cu Dinamo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/surpriza-de-zile-mari-in-administratia-constanteana-numire-neasteptata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/surprizadezilemari-1544716276.jpg" alt="Surpriză de zile mari în administrația constănțeană! Numire neașteptată" width="70" height="70" /></a></div>
										<div class="ora">17:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/surpriza-de-zile-mari-in-administratia-constanteana-numire-neasteptata">Surpriză de zile mari în administrația constănțeană! Numire neașteptată</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ce-sa-mananci-ca-sa-iti-distrugi-organismul-in-doar-9-zile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cesamanancicasaitidistrugiorgani-1544715846.jpg" alt="Ce să mănânci ca să îţi distrugi organismul în doar 9 zile!" width="70" height="70" /></a></div>
										<div class="ora">17:43</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ce-sa-mananci-ca-sa-iti-distrugi-organismul-in-doar-9-zile">Ce să mănânci ca să îţi distrugi organismul în doar 9 zile!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-are-aprobare-pentru-rabla-si-rabla-plus-apare-pe-lista-de-pe-siteul-afm">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cineareaprobarepentrurablasirabl-1544715757.jpg" alt="Cine are aprobare pentru Rabla și Rabla Plus apare pe lista de pe site-ul AFM" width="70" height="70" /></a></div>
										<div class="ora">17:42</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-are-aprobare-pentru-rabla-si-rabla-plus-apare-pe-lista-de-pe-siteul-afm">Cine are aprobare pentru Rabla și Rabla Plus apare pe lista de pe site-ul AFM</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/compania-de-balet-a-tnob-in-turneul-traditional-in-germania">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/companiadebaletatnobinturneultra-1544715688.jpg" alt="Compania de Balet a TNOB, în turneul tradiţional, în Germania" width="70" height="70" /></a></div>
										<div class="ora">17:41</div>
					<div class="art"><a href="https://www.telegrafonline.ro/compania-de-balet-a-tnob-in-turneul-traditional-in-germania">Compania de Balet a TNOB, în turneul tradiţional, în Germania</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/accident-rutier-de-proportii-in-medgidia-mai-multe-masini-si-victime">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accidentcupatruvictime-1544715549.jpg" alt="Accident rutier DE PROPORȚII, în Medgidia! Mai multe mașini și victime" width="70" height="70" /></a></div>
										<div class="ora">17:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/accident-rutier-de-proportii-in-medgidia-mai-multe-masini-si-victime">Accident rutier DE PROPORȚII, în Medgidia! Mai multe mașini și victime</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adrian-radulescu-devine-postmortem-cetatean-de-onoare-al-judetului-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/adrianradulescudevinepostmortemc-1544715425.jpg" alt="Adrian Rădulescu devine, post-mortem, cetăţean de onoare al judeţului Constanţa" width="70" height="70" /></a></div>
										<div class="ora">17:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adrian-radulescu-devine-postmortem-cetatean-de-onoare-al-judetului-constanta">Adrian Rădulescu devine, post-mortem, cetăţean de onoare al judeţului Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/expozitie-inedita-de-craciun-cadouri-frumoase-si-fapte-bune">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/expozitieineditadecraciun1-1544715301.jpg" alt="Expoziție inedită de Crăciun! Cadouri frumoase și fapte bune" width="70" height="70" /></a></div>
										<div class="ora">17:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/expozitie-inedita-de-craciun-cadouri-frumoase-si-fapte-bune">Expoziție inedită de Crăciun! Cadouri frumoase și fapte bune</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/centenarul-se-prelungeste-cu-sapte-zile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/titluricentenar-1544715191.jpg" alt="„Centenarul“ se prelungește cu șapte zile" width="70" height="70" /></a></div>
										<div class="ora">17:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/centenarul-se-prelungeste-cu-sapte-zile">„Centenarul“ se prelungește cu șapte zile</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>

	<!-- advertising LEYvYZM7icwBscj3StAK1w4fikNcq1Z1CKx5bQgRGFFfG_y6bNI-PGPbHvpWZXOXjcgeWf-7m8cEphV3MBXP0Q==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader26934";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-here");
		c.src = "//clevernt.com/scripts/c023da4fe75423900794a15706bfc46d.min.js?20181022=" + Math.floor((new Date).getTime());
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
			a = !1;
		}
		a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->

	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.2892 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>