<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Un magazin de jucării acceptă plata cu bitcoin și ethereum</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="După ce, la &amp;icirc;nceputul anului, BeKid.ro, unul dintre cele mai mari magazine online pentru copii din Rom&amp;acirc;nia, a devenit prima unitate de ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Un magazin de jucării acceptă plata cu bitcoin și ethereum" /><meta property="og:description" content="După ce, la &icirc;nceputul anului, BeKid.ro, unul dintre cele mai mari magazine online pentru copii din Rom&acirc;nia, a devenit prima unitate de ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/bitcoinethereumjucarii-1539612761.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-10-15 02:12:00" /><meta property="og:image:width" content="652" /><meta property="og:image:height" content="340" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1531991873449-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Un magazin de jucării acceptă plata cu bitcoin și ethereum</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/referendum-pentru-familie">Referendum pentru familie</a><a href="https://www.telegrafonline.ro/centenarul-marii-uniri">Centenarul Marii Uniri</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a><a href="https://www.telegrafonline.ro/fitic-2018">Fitic 2018</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
       <!-- /14172773/LeaderboardNou -->
    <div id='div-gpt-ad-1531991873449-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531991873449-0'); });
    </script>
    </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/posta-a-intrat-in-era-moderna-la-constanta-se-poate-plati-cu-cardul">Poşta a intrat în era modernă! La Constanţa se poate plăti cu cardul!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/gemuri-si-dulceturi-cu-urme-de-fructe-si-chimicale">Gemuri şi dulceţuri cu urme de fructe şi chimicale!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-zacusca-de-pe-piata-plina-de-zahar">​ ATENȚIE! Zacusca de pe piață, plină de... zahăr!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-este-cel-mai-cautat-loc-de-munca-la-constanta-nuti-vine-sa-crezi">Care este cel mai căutat loc de muncă la Constanța?! Nu-ți vine să crezi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noua-lege-a-pensiilor-adoptata-cum-cresc-veniturile-pensionarilor">Noua lege a pensiilor, ADOPTATĂ! Cum cresc veniturile pensionarilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cumplit-bebelus-gasit-mort-intrun-parc">Cumplit! Bebeluş găsit mort într-un parc</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/urmarire-can-filme-pe-campurile-de-la-cogealac">Urmărire ca-n filme pe câmpurile de la Cogealac!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/principalul-suspect-in-cazul-jurnalistei-ucise-la-ruse-este-un-roman">Principalul suspect în cazul jurnalistei ucise la Ruse este un român</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ema-zeicescu-tvr-si-claudiu-popa-realitatea-tv-urmariti-penal-pentru-detinere-de-droguri">Ema Zeicescu (TVR) şi Claudiu Popa (Realitatea TV), urmăriți penal pentru deţinere de droguri</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/au-primit-112-ani-de-inchisoare-ce-au-facut-in-portul-constanta">Au primit 112 ani de închisoare! Ce au făcut în Portul Constanţa</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ministrul-pentru-afaceri-europene-va-fi-depusa-in-parlament-o-lege-privind-parteneriatul-civil">Ministrul pentru Afaceri Europene: Va fi depusă în Parlament o lege privind parteneriatul civil</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/se-pregatesc-modificari-importante-la-legea-electorala-cum-vom-vota">Se pregătesc modificări importante la Legea Electorală. Cum vom vota</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lider-politic-sa-initieze-si-cei-care-vor-parteneriat-civil-un-referendum">Lider politic: Să iniţieze şi cei care vor parteneriat civil un referendum</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/deputatii-au-pus-stop-interceptarilor-pe-ascuns-cei-ascultati-vor-fi-anuntati">Deputații au pus stop interceptărilor pe ascuns! Cei ascultați vor fi anunțați!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ludovic-orban-atacat-violent-in-pnl-pentru-ca-a-spus-public-ca-e-crestin">Ludovic Orban, atacat violent în PNL pentru că a spus public că e creștin</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-noua-sedinta-a-consiliului-judetean-ce-proiecte-sunt-pe-ordinea-de-zi">O nouă ședință a Consiliului Județean! Ce proiecte sunt pe ordinea de zi</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sa-decis-pasapoartele-se-elibereaza-mai-repede">S-a decis! Pașapoartele se eliberează mai repede!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trei-saptamani-si-jumatate-pentru-conservarea-cazinoului-din-constanta">Trei săptămâni și jumătate pentru conservarea Cazinoului din Constanța?!?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constantenii-se-inghesuie-la-platit-taxe-incasari-mai-mari-la-spit">Constănțenii se înghesuie la plătit taxe! Încasări mai mari la SPIT</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-formulare-pentru-contribuabilii-constanteni-ce-schimbari-aduce-spit">Noi formulare pentru contribuabilii constănțeni. Ce schimbări aduce SPIT</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-unicorn-siun-druid-fac-roboti-pentru-banca-transilvania">Un unicorn și-un druid fac roboți pentru Banca Transilvania</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-ce-sa-moara-rca-peo-luna">De ce să moară RCA pe-o lună?!?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/credite-pentru-aproape-orice-cu-dobanda-zero">Credite pentru (aproape) orice, cu dobândă zero!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/veste-proasta-pentru-cei-cu-profesii-liberale-cresc-taxele">Veste proastă pentru cei cu profesii liberale! Cresc taxele!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/transportatorii-scot-cheile-din-contact">Transportatorii scot cheile din contact</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vezi-situatia-cazurilor-de-west-nile-sute-de-imbolnaviri-zeci-de-morti">Vezi situația cazurilor de West Nile! Sute de îmbolnăviri, zeci de morți!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/anunt-extrem-de-important-pentru-viitorii-medici">ANUNȚ EXTREM DE IMPORTANT pentru viitorii medici!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-se-intampla-cu-platforma-informatica-a-asigurarilor-de-sanatate">Ce se întâmplă cu Platforma Informatică a Asigurărilor de Sănătate?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/probleme-grave-sistemul-electronic-al-cnas-nefunctional">PROBLEME GRAVE! Sistemul electronic al CNAS, NEFUNCŢIONAL</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/raie-si-paduchi-in-scoli-din-constanta">Râie și păduchi în școli din Constanța!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/de-ce-nu-e-adina-florea-sefa-dna-nu-rezista-la-stres-si-se-raporteaza-sincopat-la-valori-precum-onestitatea-si-impartialitatea">De ce nu e Adina Florea şefa DNA? Nu rezistă la stres şi se raportează sincopat la „valori precum onestitatea şi imparţialitatea”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elena-udrea-cere-ajutorul-ambasadei-romaniei-pentru-un-avocat-din-oficiu">Elena Udrea cere ajutorul Ambasadei României pentru un avocat din oficiu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ordonanta-pe-legile-justitiei-adoptata">Ordonanţa pe legile justiţiei, adoptată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/adina-florea-aproape-de-sefia-dna-iohannis-cu-propunerea-numirii-pe-birou">Adina Florea, aproape de şefia DNA! Iohannis, cu propunerea numirii pe birou!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/care-sunt-prevederile-ordonantei-adoptate-de-guvern-pe-legile-justitiei">Care sunt prevederile ordonanței adoptate de guvern pe legile Justiţiei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/muzica-si-poezie-eveniment-cu-cenaclul-glykon">Muzică și poezie, eveniment cu Cenaclul Glykon</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/14-papusi-la-muzeul-de-arta-populara-constanta-cine-le-recunoaste">14 păpuși la Muzeul de Artă Populară Constanța. Cine le recunoaște?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/disperare-la-tnob-ce-spune-directorul-daniela-vladescu">Disperare la TNOB! Ce spune directorul Daniela Vlădescu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-puteti-vedea-la-teatrul-de-papusi-in-saptamana-16--21102018">Ce puteţi vedea la Teatrul de Păpuşi în săptămâna 16 – 21.10.2018</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-eveniment-deosebit-o-toamna-cat-o-mie-de-piane-la-muzeul-de-arta">Un eveniment deosebit: „O toamnă cât o mie de piane“, la Muzeul de Artă</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ce-au-cautat-politistii-la-liceul-dimitrie-leonida-din-constanta">Ce au căutat poliţiştii la Liceul „Dimitrie Leonida“ din Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevii-francofoni-de-la-calinescu-premiati">Elevii francofoni de la „Călinescu”, premiați</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/profesori-poftiti-la-definitivat-data-limita-a-inscrierilor-se-apropie">Profesori, poftiți la... definitivat! Data limită a înscrierilor se apropie!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/muncitori-calificati-inca-din-clasa-a-viiia-se-infiinteaza-o-noua-autoritate">Muncitori calificați încă din clasa a VIII-a. Se înființează o nouă autoritate</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/universitatile-straine-poposesc-la-constanta-cum-poti-deveni-studentul-lor">Universitățile străine poposesc la Constanța! Cum poți deveni studentul lor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asasinul-jurnalistei-viktoria-marinova-un-tanar-bulgar-a-fost-retinut-in-germania">Asasinul jurnalistei Viktoria Marinova, un tânăr bulgar! A fost reținut în Germania</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cadavrele-celor-noua-alpinisti-morti-pe-gurja-recuperate">Cadavrele celor nouă alpinişti morţi pe Gurja, recuperate!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/misterul-submarinului-cu-23-de-cadavre-la-bord">Misterul submarinului cu 23 de cadavre la bord!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vulcanul-etna-se-deplaseaza-spre-mare-risc-de-tsunami">Vulcanul Etna se deplasează spre mare. Risc de tsunami</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-nava-cu-fier-vechi-sa-scufundat-in-marea-neagra">O navă cu fier vechi s-a scufundat în Marea Neagră</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cs-pantheon-constanta-vicecampioana-nationala-la-judo-in-intrecerea-pe-echipe-la-seniori">CS Pantheon Constanța, vicecampioană națională la judo în întrecerea pe echipe la seniori</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/lacrimi-si-durere-la-inmormantarea-fiului-fostului-fotbalist-cosmin-pascovici">Lacrimi și durere la înmormântarea fiului fostului fotbalist Cosmin Pașcovici</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/mesaj-pentru-tricolori-daca-puteti-meciul-acesta-sal-jucati-pentru-denis">Mesaj pentru tricolori: „Dacă puteţi, meciul acesta să-l jucaţi pentru Denis”</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/constanteanca-raluca-serban-cel-mai-important-succes-din-cariera-la-simplu">Constănţeanca Raluca Şerban, cel mai important succes din carieră la simplu</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ssc-farul-pierde-la-scor-de-forfait-incident-intre-suporteri-la-final">SSC Farul pierde la scor de forfait, incident între suporteri la final</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iunie-2018">Iunie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iulie-2018">iulie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-august-2018">august 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
					<span class="supratitlu">Premieră în retailul online românesc</span>						<span class="titlu">Un magazin de jucării acceptă plata cu bitcoin și ethereum</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-economie'>Economie</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								15 Octombrie 2018 / 17:12							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								32 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/bitcoinethereumjucarii-1539612761.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/bitcoinethereumjucarii-1539612761.jpg" alt="Un român a cumpărat de pe bekid.ro un cărucior pentru copii, în valoare de aproape 5.000 lei, plătind cu bitcoin" width="740" height="433" />
										</a>
										<p class="overlay"><span>Un român a cumpărat de pe bekid.ro un cărucior pentru copii, în valoare de aproape 5.000 lei, plătind cu bitcoin</span></p>									</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Paul NĂSĂUDEANU</div>
											<em><a href="https://www.telegrafonline.ro/stiri-scrise-de-paul-nasaudeanu">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>După ce, la &icirc;nceputul anului, BeKid.ro, unul dintre cele mai mari magazine online pentru copii din Rom&acirc;nia, a devenit prima unitate de profil care a introdus plata prin Bitcoin, &icirc;ncep&acirc;nd din octombrie, jucăriile pot fi cumpărate și cu Ethereum, a doua cea mai populară criptomonedă din lume. P&acirc;nă acum, 3% din totalul tranzacțiilor de pe BeKid.ro au fost făcute cu bitcoin. &bdquo;Anul trecut, c&acirc;nd primeam cereri de la clienți din Rom&acirc;nia ca să introducem criptomonede ca alternativă de plată, am crezut că este doar un moft de moment al rom&acirc;nilor, &icirc;nsă am rămas plăcut impresionat să văd că nu e așa. Mulți plătesc cumpărăturile online cu criptomonede. Uimirea noastra a fost cand una dintre primele comenzi a fost pentru un carucior de lux pentru copii, &icirc;n valoare de 4.995 lei. Asta ne-a determinat să acceptăm și Ethereum, a doua cea mai populară monedă virtuală&ldquo;, spune șeful BeKid.ro, Iulian Ghioșiu. Ethereum a fost propus la sf&acirc;rșitul lui 2013 de către Vitalik Buterin, un cercetător de criptomonede și programator. Dezvoltarea a fost finanțată de către un crowdsale online, care a avut loc &icirc;n perioada iulie - august 2014. Sistemul a fost lansat la 30 iulie 2015, cu 11,9 milioane monede &bdquo;pre-minate&ldquo;, pentru finanțarea investitorilor din crowdsale. La ora actuală, criptomoneda Ether este cotată la aproximativ 170 euro/unitate.</p>

<p></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='https://www.telegrafonline.ro/bitcoin'>bitcoin</a> &bull; <a href='https://www.telegrafonline.ro/tranzactii'>tranzacții</a> &bull; <a href='https://www.telegrafonline.ro/moneda-virtuala'>monedă virtuală</a> &bull; <a href='https://www.telegrafonline.ro/magazine'>magazine</a> &bull; <a href='https://www.telegrafonline.ro/ethereum'>ethereum</a> &bull; <a href='https://www.telegrafonline.ro/bekidro'>bekid.ro</a> &bull; <a href='https://www.telegrafonline.ro/tranzactie'>tranzacție</a> &bull; <a href='https://www.telegrafonline.ro/criptomonede'>criptomonede</a>								</div>
							</div>
													<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<div id="SC_TBlock_486920" class="SC_TBlock">loading...</div>
							<script type="text/javascript">
							    (sc_adv_out = window.sc_adv_out || []).push({
							        id : "486920",
							        domain : "n.ads1-adnow.com"
							    });
							</script>
							<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/dobanzile-trebuie-plafonate-iar-penalitatile-excesive--eliminate">
														<img src="https://www.telegrafonline.ro/imagini/mici/contractecreditpenalitati-1539613461.jpg"
															alt="Dobânzile trebuie plafonate, iar penalitățile excesive - eliminate!" width="320" height="180" />
														Dobânzile trebuie plafonate, iar penalitățile excesive - eliminate!													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/romanul-ar-fi-darnic-dar-e-prea-sarac">
														<img src="https://www.telegrafonline.ro/imagini/mici/cadouriromania-1539613315.jpg"
															alt="Românul ar fi darnic, dar e prea sărac" width="320" height="180" />
														Românul ar fi darnic, dar e prea sărac													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/religia-cashului-pierde-adepti">
														<img src="https://www.telegrafonline.ro/imagini/mici/platicontactlessmanseta-1539611901.jpg"
															alt="Religia cash-ului pierde adepți" width="320" height="180" />
														Religia cash-ului pierde adepți													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/transportatorii-scot-cheile-din-contact">
														<img src="https://www.telegrafonline.ro/imagini/mici/protestetransportmanseta1-1539091144.jpg"
															alt="Transportatorii scot cheile din contact" width="320" height="180" />
														Transportatorii scot cheile din contact													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/credite-pentru-aproape-orice-cu-dobanda-zero">
														<img src="https://www.telegrafonline.ro/imagini/mici/creditedezvoltarepersonala-1539526712.jpg"
															alt="Credite pentru (aproape) orice, cu dobândă zero!" width="320" height="180" />
														Credite pentru (aproape) orice, cu dobândă zero!													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/soferii-victimele-razboiului-dintre-asiguratori-si-serviceuri">
														<img src="https://www.telegrafonline.ro/imagini/mici/razboirca-1538923909.jpg"
															alt="Șoferii, victimele războiului dintre asigurători și service-uri" width="320" height="180" />
														Șoferii, victimele războiului dintre asigurători și service-uri													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="https://www.telegrafonline.ro/ceau-mai-gasit-inspectorii-sanitari-la-control">
															<img src="https://www.telegrafonline.ro/imagini/mici/ansvsacontrolcarne-1538379265.jpg"
																alt="Ce-au mai găsit inspectorii sanitari la control!" width="320" height="180" />
															Ce-au mai găsit inspectorii sanitari la control!														</a>
													</div>
																										<div class="art ">
														<a href="https://www.telegrafonline.ro/un-brand-de-bricolaj-dispare-din-romania-care-este-acela">
															<img src="https://www.telegrafonline.ro/imagini/mici/unbranddebricolajdisparedinroman-1537877528.jpg"
																alt="Un brand de bricolaj dispare din România! Care este acela" width="320" height="180" />
															Un brand de bricolaj dispare din România! Care este acela														</a>
													</div>
																										<div class="art last">
														<a href="https://www.telegrafonline.ro/sunteti-victima-manipularii-comerciantilor-aproape-sigur-da">
															<img src="https://www.telegrafonline.ro/imagini/mici/suntetivictimamanipulariicomerci-1537883246.jpg"
																alt="Sunteţi victima manipulării comercianţilor? Aproape sigur, da!" width="320" height="180" />
															Sunteţi victima manipulării comercianţilor? Aproape sigur, da!														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zona reclama Economie -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1178553467662746"
     data-ad-slot="6902672719"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='clear'></div></div>
													<div class="comentarii">
								<a name="comentariu_success"></a>
																							</div>
							<div class="adauga-comentariu">
								<a name="comentariu_eroare"></a>
																<h2>Adaugă comentariul tău</h2>
								<form action="" method="post" autocomplete="off" class="form">
									<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="386328" />
									<div class="linie clearfix">
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
										<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
									</div>
									<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
									<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
									<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
									<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
									Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
									<div class="submit">
										<input type="submit" name="submit_comentariu" value="Trimite" />
									</div>
								</form>
							</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/un-nou-targ-de-haine-la-pavilion"><img src="https://www.telegrafonline.ro/imagini/thumbnail/unnoutargdehainelapavilion-1538923818.jpg" alt="Un nou târg de haine la Pavilion!" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/un-nou-targ-de-haine-la-pavilion">Un nou târg de haine la Pavilion!</a></strong>
				<em class="comm">980 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/tranzactii-record-in-farma-agricultura-it-si-curierat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/fuziunisiachizitii-1539007510.jpg" alt="Tranzacții record în farma, agricultură, IT și curierat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/tranzactii-record-in-farma-agricultura-it-si-curierat">Tranzacții record în farma, agricultură, IT și curierat</a></strong>
				<em class="comm">185 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/criptomonedele-pe-radarul-politiei-financiare-a-ue"><img src="https://www.telegrafonline.ro/imagini/thumbnail/criptomonedeue-1539010814.jpg" alt="Criptomonedele, pe radarul poliției financiare a UE" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/criptomonedele-pe-radarul-politiei-financiare-a-ue">Criptomonedele, pe radarul poliției financiare a UE</a></strong>
				<em class="comm">103 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/buzarnescu-eliminata-la-kremlin-cup-halep-a-aflat-pe-cine-va-infrunta-la-moscova">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/miha-1539619515.jpg" alt="Buzărnescu, eliminată la Kremlin Cup, Halep a aflat pe cine va înfrunta la Moscova" width="70" height="70" /></a></div>
										<div class="ora">19:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/buzarnescu-eliminata-la-kremlin-cup-halep-a-aflat-pe-cine-va-infrunta-la-moscova">Buzărnescu, eliminată la Kremlin Cup, Halep a aflat pe cine va înfrunta la Moscova</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prevenirea-abuzurilor-sa-votat-infiintarea-cazierului-sexual">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legeimpotrivaabuzurilor-1539618781.jpg" alt="PREVENIREA ABUZURILOR: S-a votat înfiinţarea „cazierului sexual“" width="70" height="70" /></a></div>
										<div class="ora">18:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prevenirea-abuzurilor-sa-votat-infiintarea-cazierului-sexual">PREVENIREA ABUZURILOR: S-a votat înfiinţarea „cazierului sexual“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vremea-mai-calda-decat-normalul-acestei-perioade-cand-vine-frigul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/vrememaifrumoasa-1539616547.jpg" alt="Vremea, mai caldă decât normalul acestei perioade. Când vine frigul" width="70" height="70" /></a></div>
										<div class="ora">18:13</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vremea-mai-calda-decat-normalul-acestei-perioade-cand-vine-frigul">Vremea, mai caldă decât normalul acestei perioade. Când vine frigul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ministrul-turismului-pus-la-colt-ce-masuri-exista-pentru-promovare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cemasuriadoptaministerulturismul-1539614949.jpg" alt="Ministrul Turismului, pus la colț: „Ce măsuri există pentru promovare?”" width="70" height="70" /></a></div>
										<div class="ora">17:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ministrul-turismului-pus-la-colt-ce-masuri-exista-pentru-promovare">Ministrul Turismului, pus la colț: „Ce măsuri există pentru promovare?”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dobanzile-trebuie-plafonate-iar-penalitatile-excesive--eliminate">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/contractecreditpenalitati-1539613461.jpg" alt="Dobânzile trebuie plafonate, iar penalitățile excesive - eliminate!" width="70" height="70" /></a></div>
										<div class="ora">17:23</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dobanzile-trebuie-plafonate-iar-penalitatile-excesive--eliminate">Dobânzile trebuie plafonate, iar penalitățile excesive - eliminate!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/romanul-ar-fi-darnic-dar-e-prea-sarac">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cadouriromania-1539613315.jpg" alt="Românul ar fi darnic, dar e prea sărac" width="70" height="70" /></a></div>
										<div class="ora">17:21</div>
					<div class="art"><a href="https://www.telegrafonline.ro/romanul-ar-fi-darnic-dar-e-prea-sarac">Românul ar fi darnic, dar e prea sărac</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/corina-cretu-unele-neimpliniri-sunt-puse-pe-seama-comisiei-europene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/corinacretu-1539613142.jpg" alt="Corina Creţu: „Unele neîmpliniri sunt puse pe seama Comisiei Europene”" width="70" height="70" /></a></div>
										<div class="ora">17:18</div>
					<div class="art"><a href="https://www.telegrafonline.ro/corina-cretu-unele-neimpliniri-sunt-puse-pe-seama-comisiei-europene">Corina Creţu: „Unele neîmpliniri sunt puse pe seama Comisiei Europene”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/mitingurile-spontane-interzise-instanta-suprema-adunarile-publice-trebuie-declarate-in-prealabil">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/interzismitingurispontane-1539613004.jpg" alt="Mitingurile spontane, interzise. Instanţa supremă: Adunările publice trebuie declarate în prealabil" width="70" height="70" /></a></div>
										<div class="ora">17:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/mitingurile-spontane-interzise-instanta-suprema-adunarile-publice-trebuie-declarate-in-prealabil">Mitingurile spontane, interzise. Instanţa supremă: Adunările publice trebuie declarate în prealabil</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/presedintele-italiei-relatiile-cu-romania-la-nivel-excelent">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/presedinteleitaliei-1539612983.jpg" alt="Președintele Italiei: „Relaţiile cu România, la nivel excelent”" width="70" height="70" /></a></div>
										<div class="ora">17:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/presedintele-italiei-relatiile-cu-romania-la-nivel-excelent">Președintele Italiei: „Relaţiile cu România, la nivel excelent”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bitcoinethereumjucarii-1539612761.jpg" alt="Un magazin de jucării acceptă plata cu bitcoin și ethereum" width="70" height="70" /></a></div>
										<div class="ora">17:12</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-magazin-de-jucarii-accepta-plata-cu-bitcoin-si-ethereum">Un magazin de jucării acceptă plata cu bitcoin și ethereum</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/trei-saptamani-si-jumatate-pentru-conservarea-cazinoului-din-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1treisaptamanisijumatatepentruco-1539612337.jpg" alt="Trei săptămâni și jumătate pentru conservarea Cazinoului din Constanța?!?" width="70" height="70" /></a></div>
										<div class="ora">17:04</div>
					<div class="art"><a href="https://www.telegrafonline.ro/trei-saptamani-si-jumatate-pentru-conservarea-cazinoului-din-constanta">Trei săptămâni și jumătate pentru conservarea Cazinoului din Constanța?!?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/religia-cashului-pierde-adepti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/platicontactlessmanseta-1539611901.jpg" alt="Religia cash-ului pierde adepți" width="70" height="70" /></a></div>
										<div class="ora">16:57</div>
					<div class="art"><a href="https://www.telegrafonline.ro/religia-cashului-pierde-adepti">Religia cash-ului pierde adepți</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tarom-se-retehnologizeaza-aplicatie-pentru-smart">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/taromseretehnologizeazaaplicatie-1539611797.jpg" alt="TAROM se retehnologizează! Aplicaţie pentru smart!" width="70" height="70" /></a></div>
										<div class="ora">16:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tarom-se-retehnologizeaza-aplicatie-pentru-smart">TAROM se retehnologizează! Aplicaţie pentru smart!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/caz-unic-in-romania-sa-nascut-un-bebelus-cu-doua-penisuri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bebelusmaternitate-1539611737.jpg" alt="Caz unic în România: S-a născut un bebeluş cu două penisuri" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/caz-unic-in-romania-sa-nascut-un-bebelus-cu-doua-penisuri">Caz unic în România: S-a născut un bebeluş cu două penisuri</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cutremur-de-55-pe-richter-vezi-unde">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cutremurde55perichterveziunde-1539611699.jpg" alt="Cutremur de 5,5 pe Richter! Vezi unde" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cutremur-de-55-pe-richter-vezi-unde">Cutremur de 5,5 pe Richter! Vezi unde</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cum-se-pot-limita-fluxurile-migratorii-spre-europa-se-discuta-la-luxemburg">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cumsepotlimitafluxurilemigratori-1539611479.jpg" alt="Cum se pot limita fluxurile migratorii spre Europa? Se discută la Luxemburg" width="70" height="70" /></a></div>
										<div class="ora">16:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cum-se-pot-limita-fluxurile-migratorii-spre-europa-se-discuta-la-luxemburg">Cum se pot limita fluxurile migratorii spre Europa? Se discută la Luxemburg</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/infrangere-istorica-pentru-merkel-extremistii-au-castigat-detasat-in-bavaria">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/infrangereistoricapentrumerkelex-1539611383.jpg" alt="Înfrângere istorică pentru Merkel! Extremiştii au câştigat detaşat în Bavaria" width="70" height="70" /></a></div>
										<div class="ora">16:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/infrangere-istorica-pentru-merkel-extremistii-au-castigat-detasat-in-bavaria">Înfrângere istorică pentru Merkel! Extremiştii au câştigat detaşat în Bavaria</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/in-romania-sunt-peste-95000-de-nevazatori-dintre-care-2770-copii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/inromaniasuntpeste95000denevazat-1539611280.jpg" alt="În România sunt peste 95.000 de nevăzători, dintre care 2.770 copii" width="70" height="70" /></a></div>
										<div class="ora">16:47</div>
					<div class="art"><a href="https://www.telegrafonline.ro/in-romania-sunt-peste-95000-de-nevazatori-dintre-care-2770-copii">În România sunt peste 95.000 de nevăzători, dintre care 2.770 copii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/studiu--calitatea-vietii-si-bunastarea-sociala-ce-loc-ocupa-romania-in-lume">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/studiucalitateavietiisibunastare-1539611207.jpg" alt="Studiu - Calitatea vieții și bunăstarea socială! Ce loc ocupă România în lume?" width="70" height="70" /></a></div>
										<div class="ora">16:46</div>
					<div class="art"><a href="https://www.telegrafonline.ro/studiu--calitatea-vietii-si-bunastarea-sociala-ce-loc-ocupa-romania-in-lume">Studiu - Calitatea vieții și bunăstarea socială! Ce loc ocupă România în lume?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/irlanda-speriata-de-o-frontiera-dura-cu-ue">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/irlandasperiatadeofrontieradurac-1539610896.jpg" alt="Irlanda, speriată de o „frontieră dură” cu UE" width="70" height="70" /></a></div>
										<div class="ora">16:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/irlanda-speriata-de-o-frontiera-dura-cu-ue">Irlanda, speriată de o „frontieră dură” cu UE</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/furtuni-cumplite-in-europa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/furtunicumpliteineuropa-1539610808.jpg" alt="Furtuni cumplite în Europa!" width="70" height="70" /></a></div>
										<div class="ora">16:39</div>
					<div class="art"><a href="https://www.telegrafonline.ro/furtuni-cumplite-in-europa">Furtuni cumplite în Europa!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/intamplare-incredibila-schimbarea-comportamentului-pisicii-ia-salvat-viata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/intamplareincredibilaschimbareac-1539610651.jpg" alt="Întâmplare incredibilă! Schimbarea comportamentului pisicii i-a salvat viaţa!" width="70" height="70" /></a></div>
										<div class="ora">16:36</div>
					<div class="art"><a href="https://www.telegrafonline.ro/intamplare-incredibila-schimbarea-comportamentului-pisicii-ia-salvat-viata">Întâmplare incredibilă! Schimbarea comportamentului pisicii i-a salvat viaţa!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/adina-florea-aproape-de-sefia-dna-iohannis-cu-propunerea-numirii-pe-birou">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/adinafloreaaproapedesefiadna-1539610366.jpg" alt="Adina Florea, aproape de şefia DNA! Iohannis, cu propunerea numirii pe birou!" width="70" height="70" /></a></div>
										<div class="ora">16:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/adina-florea-aproape-de-sefia-dna-iohannis-cu-propunerea-numirii-pe-birou">Adina Florea, aproape de şefia DNA! Iohannis, cu propunerea numirii pe birou!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sudul-frantei-lovit-de-inudatii-mai-multi-morti">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sudulfranteilovitdeinudatiimaimu-1539610533.jpg" alt="Sudul Franţei, lovit de inudaţii! Mai mulţi morţi!" width="70" height="70" /></a></div>
										<div class="ora">16:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sudul-frantei-lovit-de-inudatii-mai-multi-morti">Sudul Franţei, lovit de inudaţii! Mai mulţi morţi!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cate-pesticide-inghit-romanii-din-productia-locala">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/fructelegumeproductielocala-1539610300.jpg" alt="Câte pesticide înghit românii din producţia locală" width="70" height="70" /></a></div>
										<div class="ora">16:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cate-pesticide-inghit-romanii-din-productia-locala">Câte pesticide înghit românii din producţia locală</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sefa-extremistilor-francezi-saluta-dinamica-extremistilor-germani-o-fi-bine">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sefaextremistilorfrancezisalutad-1539610147.jpg" alt="Şefa extremiştilor francezi salută dinamica extremiştilor germani! O fi bine?" width="70" height="70" /></a></div>
										<div class="ora">16:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sefa-extremistilor-francezi-saluta-dinamica-extremistilor-germani-o-fi-bine">Şefa extremiştilor francezi salută dinamica extremiştilor germani! O fi bine?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/music-for-autism-mircea-baniciu-dan-bitman-si-marius-batu-la-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/musicforautismlaconstanta1-1539609464.jpg" alt="„Music for Autism”: Mircea Baniciu, Dan Bitman și Marius Batu, la Constanţa" width="70" height="70" /></a></div>
										<div class="ora">16:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/music-for-autism-mircea-baniciu-dan-bitman-si-marius-batu-la-constanta">„Music for Autism”: Mircea Baniciu, Dan Bitman și Marius Batu, la Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/din-pacate-jandarmii-au-gasit-de-toate-comprimate-pliculete-hartie-si-folie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dinpacatejandarmiiaugasitdetoate-1539609028.jpg" alt="Din păcate, jandarmii „au găsit de toate”. Comprimate, pliculețe, hârtie și folie..." width="70" height="70" /></a></div>
										<div class="ora">16:10</div>
					<div class="art"><a href="https://www.telegrafonline.ro/din-pacate-jandarmii-au-gasit-de-toate-comprimate-pliculete-hartie-si-folie">Din păcate, jandarmii „au găsit de toate”. Comprimate, pliculețe, hârtie și folie...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sotia-printului-harry-meghan-markle-este-insarcinata">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sptiaprintuluiinsarcinata-1539608829.jpg" alt="Soţia prinţului Harry, Meghan Markle, este însărcinată" width="70" height="70" /></a></div>
										<div class="ora">16:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sotia-printului-harry-meghan-markle-este-insarcinata">Soţia prinţului Harry, Meghan Markle, este însărcinată</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/acces-mai-bun-la-tratamente-pentru-copiii-cu-afectiuni-hematologice-si-oncologice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/accesmaibunlatratamentepentrucop-1539608406.jpg" alt="Acces mai bun la tratamente pentru copiii cu afecțiuni hematologice și oncologice" width="70" height="70" /></a></div>
										<div class="ora">15:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/acces-mai-bun-la-tratamente-pentru-copiii-cu-afectiuni-hematologice-si-oncologice">Acces mai bun la tratamente pentru copiii cu afecțiuni hematologice și oncologice</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ratc-in-era-digitala-internet-gratis-monitorizare-gps-si-panouri-info">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ratcineradigitala-1539608107.jpg" alt="RATC, în era digitală: internet gratis, monitorizare GPS și panouri info" width="70" height="70" /></a></div>
										<div class="ora">15:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ratc-in-era-digitala-internet-gratis-monitorizare-gps-si-panouri-info">RATC, în era digitală: internet gratis, monitorizare GPS și panouri info</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/start-cu-dreptul-pentru-voleibalistele-de-la-cs-medgidia-infrangere-pentru-cs-top-volei-05-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0058-1539606779.jpg" alt="Start cu dreptul pentru voleibalistele de la CS Medgidia, înfrângere pentru CS Top Volei 05 Constanţa" width="70" height="70" /></a></div>
										<div class="ora">15:32</div>
					<div class="art"><a href="https://www.telegrafonline.ro/start-cu-dreptul-pentru-voleibalistele-de-la-cs-medgidia-infrangere-pentru-cs-top-volei-05-constanta">Start cu dreptul pentru voleibalistele de la CS Medgidia, înfrângere pentru CS Top Volei 05 Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/alerta-de-securitate-focuri-de-arma-in-gara-centrala-si-posibili-ostatici">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/panicakoln-1539606083.jpg" alt="Alertă de securitate. Focuri de armă în Gara Centrală şi posibili ostatici" width="70" height="70" /></a></div>
										<div class="ora">15:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/alerta-de-securitate-focuri-de-arma-in-gara-centrala-si-posibili-ostatici">Alertă de securitate. Focuri de armă în Gara Centrală şi posibili ostatici</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tineri-certati-cu-legea-bagati-la-zdup">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tinericertaticulegeabagatilazdup-1539605686.jpg" alt="Tineri certați cu legea, băgați la zdup" width="70" height="70" /></a></div>
										<div class="ora">15:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tineri-certati-cu-legea-bagati-la-zdup">Tineri certați cu legea, băgați la zdup</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/urmarire-can-filme-pe-campurile-de-la-cogealac">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/urmarirecanfilmepecampuriledelac-1539604944.jpg" alt="Urmărire ca-n filme pe câmpurile de la Cogealac!" width="70" height="70" /></a></div>
										<div class="ora">15:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/urmarire-can-filme-pe-campurile-de-la-cogealac">Urmărire ca-n filme pe câmpurile de la Cogealac!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/victorii-pentru-csu-neptun-si-hc-dobrogea-sud-ii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/0-1539604471.jpg" alt="Victorii pentru CSU Neptun și HC Dobrogea Sud II" width="70" height="70" /></a></div>
										<div class="ora">14:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/victorii-pentru-csu-neptun-si-hc-dobrogea-sud-ii">Victorii pentru CSU Neptun și HC Dobrogea Sud II</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/faleza-nord-fara-apa-calda-vezi-de-ce">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/falezanordfaraapacalda-1539604685.jpg" alt="Faleză Nord, fără apă caldă! Vezi de ce" width="70" height="70" /></a></div>
										<div class="ora">14:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/faleza-nord-fara-apa-calda-vezi-de-ce">Faleză Nord, fără apă caldă! Vezi de ce</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/simona-halep-va-incheia-2018-pe-prima-pozitie-wta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/halsf-1539598479.jpg" alt="Simona Halep va încheia 2018 pe prima poziţie WTA" width="70" height="70" /></a></div>
										<div class="ora">13:14</div>
					<div class="art"><a href="https://www.telegrafonline.ro/simona-halep-va-incheia-2018-pe-prima-pozitie-wta">Simona Halep va încheia 2018 pe prima poziţie WTA</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cs-farul-are-o-campioana-mondiala-la-sambo">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/chiss-1539596961.jpg" alt="CS Farul are o campioană mondială la sambo" width="70" height="70" /></a></div>
										<div class="ora">12:49</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cs-farul-are-o-campioana-mondiala-la-sambo">CS Farul are o campioană mondială la sambo</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/copil-a-avansat-sase-locuri-in-clasamentul-atp">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/copil-1539596285.jpg" alt="Copil a avansat şase locuri în clasamentul ATP" width="70" height="70" /></a></div>
										<div class="ora">12:37</div>
					<div class="art"><a href="https://www.telegrafonline.ro/copil-a-avansat-sase-locuri-in-clasamentul-atp">Copil a avansat şase locuri în clasamentul ATP</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1887 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>