<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Premierul Dăncilă se întâlneşte azi cu Juncker. Cum s-a ratat întâlnirea de ieri?</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri" />        <link rel="icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="Premierul Viorica Dăncilă se &amp;icirc;nt&amp;acirc;lneşte marţi cu preşedintele Comisiei Europene, Jean-Claude Juncker, potrivit unor surse ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Premierul Dăncilă se întâlneşte azi cu Juncker. Cum s-a ratat întâlnirea de ieri?" /><meta property="og:description" content="Premierul Viorica Dăncilă se &icirc;nt&acirc;lneşte marţi cu preşedintele Comisiei Europene, Jean-Claude Juncker, potrivit unor surse ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.telegrafonline.ro/imagini/mari/junckerntalnireratatadancila-1537262988.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2018-09-18 09:01:00" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="291" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="https://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="https://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[970, 250], [728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1531991873449-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneTurism', [728, 90], 'div-gpt-ad-1510602881120-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1519290603419-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerUCenter', [1060, 150], 'div-gpt-ad-1498210732822-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerULeft', [160, 600], 'div-gpt-ad-1498210760635-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/BannerURight', [160, 600], 'div-gpt-ad-1498210780911-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/19905463/telegrafonline/1060x220', [[1060, 220], [970, 250]], 'div-gpt-ad-1503392973071-0').addService(googletag.pubads());
        googletag.enableServices();
    });
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Premierul Dăncilă se întâlneşte azi cu Juncker. Cum s-a ratat întâlnirea de ieri?</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="https://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="https://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="https://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="https://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="https://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="https://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="https://www.telegrafonline.ro/fitic-2018">Fitic 2018</a><a href="https://www.telegrafonline.ro/acestea-sunt-problemele-orasului">Acestea sunt problemele oraşului</a><a href="https://www.telegrafonline.ro/telegraf-campanie-aproape-de-voi">TELEGRAF Campanie Aproape de voi</a><a href="https://www.telegrafonline.ro/proiect-social-telegraf">Proiect social TELEGRAF</a><a href="https://www.telegrafonline.ro/campanie-telegraf">Campanie Telegraf</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
       <!-- /14172773/LeaderboardNou -->
    <div id='div-gpt-ad-1531991873449-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531991873449-0'); });
    </script>
    </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="https://www.telegrafonline.ro/"><img src="https://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="https://anunturi.telegrafonline.ro" target="_blank"><img src="https://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="https://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/grave-nereguli-la-terasa-si-restaurantul-daqua-dolce-vezi-imagini">GRAVE NEREGULI la terasa și restaurantul D’aqua Dolce! Vezi imagini!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cresc-alocatiile-elevilor">Cresc alocaţiile elevilor?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/sunt-o-pisicuta-gasita-ma-cunoaste-cineva">Sunt o pisicuţă găsită! Mă cunoaşte cineva?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/circulatia-rutiera-inchisa-pe-podul-agigea-vezi-pana-cand">Circulația rutieră, închisă pe Podul Agigea! Vezi până când</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/trichallenge-restrictioneaza-traficul-in-mamaia-in-acest-weekend">TriChallenge restricţionează traficul în Mamaia, în acest weekend!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="https://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="https://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="https://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="https://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="https://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/jandarmeria-acuza-la-diicot-o-tentativa-de-lovitura-de-stat-in-10-august">Jandarmeria acuză la DIICOT o tentativă de lovitură de stat în 10 august</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-constantean-a-vrut-sa-fie-asasin-platit-si-a-fost-refuzat-ce-sa-intamplat">Un constănţean a vrut să fie asasin plătit şi a fost refuzat! Ce s-a întâmplat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/atentie-amenda-mare-daca-lipesti-cruciulite-si-alte-ornamente-pe-parbriz">ATENȚIE, AMENDĂ MARE dacă lipești cruciulițe și alte ornamente pe parbriz!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/accident-grav-in-constanta-patru-victime-si-o-masina-rasturnata">Accident grav în Constanța! Patru victime și o mașină răsturnată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/santaj-si-propunere-de-asasinat-la-valu-lui-traian">Șantaj și propunere de asasinat la Valu lui Traian</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="https://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="https://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="https://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/plesoianu-scrisoare-catre-firea-ma-jigniti-profund">Pleşoianu, scrisoare către Firea: Mă jigniţi profund!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/comisarul-european-corina-cretu-vrea-autostrada-de-la-constanta-la-pitesti">Comisarul european Corina Creţu vrea autostradă de la Constanța la Pitești</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cine-sunt-alesii-care-au-votat-impotriva-familiei-traditionale-sau-abtinut-sau-au-absentat">Cine sunt aleșii care au votat împotriva familiei tradiționale, s-au abținut sau au absentat</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/psd-cere-investigatii-asupra-finantarii-externe-a-protestelor-din-10-august">PSD cere investigații asupra finanţării externe a protestelor din 10 august</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/revizuirea-constitutiei-pentru-redefinirea-familiei-adoptata-de-senat">Revizuirea Constituţiei pentru redefinirea familiei, adoptată de Senat</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="https://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="https://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="https://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="https://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="https://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="https://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="https://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="https://www.telegrafonline.ro/psd">PSD</a></li><li><a href="https://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="https://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="https://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pana-se-trezeste-primaria-constanta-detalii-despre-ajutorul-de-incalzire">Până se trezeşte Primăria Constanţa... Detalii despre ajutorul de încălzire</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primaria-angajeaza-masiv">Primăria angajează masiv!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/tia-ramas-moloz-dupa-curatenia-de-toamna-cum-scapi-de-el">Ți-a rămas moloz după curățenia de toamnă? Cum scapi de el</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nu-se-circula-pe-termele-romane-cum-ajungi-in-peninsula">Nu se circulă pe Termele Romane! Cum ajungi în Peninsulă?</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/nu-se-circula-in-mamaia-vezi-cand-si-de-ce">Nu se circulă în Mamaia! Vezi când și de ce!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="https://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="https://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="https://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="https://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="https://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noi-bancnote-euro-vezi-ce-intra-pe-piata-si-ce-dispare">Noi bancnote euro! Vezi ce intră pe piaţă şi ce dispare</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cu-cat-se-mai-inchiriaza-un-apartament-de-3-camere">Cu cât se mai închiriază un apartament de 3 camere</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/aflam-ce-avem-de-platit-la-anaf-pe-ultimii-5-ani-cand-si-cum">Aflăm ce avem de plătit la ANAF pe ultimii 5 ani! Când şi cum</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/joburi-mai-multe-salarii-mai-mari-in-semestrul-ii">Job-uri mai multe, salarii mai mari, în semestrul II</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-unicorn-romanesc-face-roboti-software">Primul „unicorn“ românesc face roboți software</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="https://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="https://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="https://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="https://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="https://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="https://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="https://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ingrijorator-10-milioane-de-oameni-vor-muri-de-cancer-in-2018-iar-la-anul-numarul-e-dublu">ÎNGRIJORĂTOR! 10 milioane de oameni vor muri de cancer în 2018, iar la anul numărul e dublu!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/pesta-porcina--autoritatile-ar-putea-interzice-cresterea-porcilor-in-anumite-gospodarii">Pesta porcină - autoritățile ar putea interzice creşterea porcilor în anumite gospodării</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/15267-de-cazuri-de-rujeola-59-de-decese">15.267 de cazuri de rujeolă, 59 de decese!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/evul-mediu-in-sistemul-sanitar-romanesc-nu-se-mai-efectueaza-avorturi">Evul Mediu în sistemul sanitar românesc! Nu se mai efectuează avorturi!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/alerta-doua-decese-cu-virus-west-nile-la-constanta-in-tara21">ALERTĂ! Două DECESE cu virus West Nile, la Constanța! În țară,  21!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="https://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="https://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="https://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/kovesi-cercetata-din-nou-de-inspectia-judiciara-a-dat-din-casa">Kovesi, cercetată (din nou) de Inspecţia Judiciară! A dat din casă!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/vizitatorii-nu-mai-au-voie-cu-telefoane-mobile-in-penitenciare">Vizitatorii nu mai au voie cu telefoane mobile în penitenciare!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/dosarele-dna-care-vizeaza-magistrati--o-forma-de-santaj">Dosarele DNA care vizează magistraţi - o formă de şantaj?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/angajat-al-arhiepiscopiei-tomisului-trimis-in-judecata">Angajat al Arhiepiscopiei Tomisului, trimis în judecată</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/instanta-legitimeaza-interventia-jandarmilor-din-10-august">Instanța legitimează intervenția jandarmilor din 10 august</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="https://www.telegrafonline.ro/proces">proces</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="https://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="https://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/un-cunoscut-actor-roman-isi-serbeaza-ziua-despre-cine-este-vorba">Un cunoscut actor român își serbează ziua! Despre cine este vorba</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/eurostat-romania-codasa-la-investitiile-publice-in-cultura">Eurostat: România, codaşă la investiţiile publice în cultură</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/asociatia-nevazatorilor-constanta-va-invita-la-teatru">Asociaţia Nevăzătorilor Constanţa vă invită la teatru</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/film-romanesc-de-oscar-2019-cand-va-veni-la-constanta">Film românesc de Oscar 2019. Când va veni la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/o-pagina-de-istorie-culturala-la-constanta-eugenia-tarasescujianu-scenograf">O pagină de istorie culturală la Constanţa: „Eugenia Tărăşescu-Jianu, scenograf”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="https://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="https://www.telegrafonline.ro/film">film</a></li><li><a href="https://www.telegrafonline.ro/dans">dans</a></li><li><a href="https://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/noaptea-mintii-singurul-liceu-apicol-din-romania-fara-clasa-de-apicultura">Noaptea minții! Singurul liceu apicol din România, fără clasă de apicultură?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cand-si-cate-vacante-vor-avea-copiii-in-noul-an-scolar">Când și câte vacanţe vor avea copiii în noul an şcolar</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/elevii-romani-pregatiti-pentru-joburi-pe-cale-de-disparitie">Elevii români, pregătiți pentru joburi pe cale de dispariție?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/liceul-calinescu-ultima-intalnire-in-proiectul-erasmus--wide">Liceul „Călinescu“: ultima întâlnire în proiectul Erasmus + WIDE!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/specie-pe-cale-de-disparitie-ce-se-va-intampla-cu-cadourile-profesorilor">„Specie“ pe cale de dispariție?! Ce se va întâmpla cu cadourile profesorilor</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="https://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="https://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="https://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="https://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="https://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-anunturi-publice" >
                    ANUNȚURI PUBLICE                    </a>
                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
                    Felicitări Sărbători                    </a>
                        </div>
        <div class="secondary">
            <a href="https://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/primul-stat-care-anunta-ca-vrea-sa-blocheze-impunerea-de-sanctiuni-ue-contra-ungariei">Primul stat care anunţă că vrea să blocheze impunerea de sancţiuni UE contra Ungariei</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/uraganul-florence-sa-dezlantuit-morti-raniti-si-inundatii-catastrofale">Uraganul Florence s-a dezlănțuit! Morți, răniți și inundații catastrofale</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/bulgaria-si-croatia-eligibile-pentru-schengen-spre-deosebire-de-romania">Bulgaria şi Croaţia, eligibile pentru Schengen, spre deosebire de România?!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/cea-mai-mare-furtuna-din-ultimii-30-de-ani-sua-e-in-alerta">Cea mai mare furtună din ultimii 30 de ani! SUA e în ALERTĂ!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/a-ucis-cinci-persoane-si-apoi-sa-sinucis-sub-ochii-politiei">A ucis cinci persoane şi apoi s-a sinucis sub ochii poliţiei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/europa">Europa</a></li><li><a href="https://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="https://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="https://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="https://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="https://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="https://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="https://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="https://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="https://www.telegrafonline.ro/1600-de-pasionati-de-sport-din-16-tari-la-startul-trichallenge">1.600 de pasionați de sport din 16 țări, la startul TriChallenge</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/infrangere-grea-pentru-ssc-farul">Înfrângere grea pentru SSC Farul</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/steag-rosu-de-furtuna-in-bazinul-palatului-copiilor">Steag roșu de furtună în bazinul Palatului Copiilor!</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/fc-farul-a-urcat-pe-primul-loc-in-liga-a-iva">FC Farul a urcat pe primul loc în Liga a IV-a</a>
	        </div>
	        	        <div class="art">
	            <a href="https://www.telegrafonline.ro/ziua-in-care-ianis-hagi-a-calcat-cu-adevarat-pe-urmele-tatalui">Ziua în care Ianis Hagi a călcat cu adevărat pe urmele tatălui!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="https://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="https://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="https://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="https://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="https://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="https://www.telegrafonline.ro/volei">volei</a></li><li><a href="https://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="https://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="https://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="https://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="https://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="https://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="https://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="https://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="https://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="https://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="https://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="https://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="https://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="https://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="https://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-anunturi-publice"
                                    class='has-submenu' data-tooltip='menu-anunturi-publice'>
                                    ANUNȚURI PUBLICE                                </a>
                                                                    <ul class="sub" id="tooltip-menu-anunturi-publice">
                                        <li>&bull; <a href="https://www.telegrafonline.ro/stiri-ianuarie-2018">Ianuarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-februarie-2018">Februarie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-martie-2018">Martie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-aprilie-2018">Aprilie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iunie-2018">Iunie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-iulie-2018">iulie 2018</a></li><li>&bull; <a href="https://www.telegrafonline.ro/stiri-august-2018">august 2018</a></li>                                    </ul>
                                                                </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori"
                                    >
                                    Felicitări Sărbători                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="https://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="https://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Premierul Dăncilă se întâlneşte azi cu Juncker. Cum s-a ratat întâlnirea de ieri?</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='https://www.telegrafonline.ro/stiri-politica'>Politică</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								18 Septembrie 2018 / 12:01							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								19 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">0 comentarii</a>
							</span>
						</div>
															<div class="imagine-articol">
										<a href="https://www.telegrafonline.ro/imagini/original/junckerntalnireratatadancila-1537262988.jpg" class="fancybox">
											<img src="https://www.telegrafonline.ro/imagini/mari/junckerntalnireratatadancila-1537262988.jpg" alt="" width="740" height="433" />
										</a>
																			</div>
															<div class="detalii clearfix">
	                        							<div class="social clearfix">
																	<div class="autor">
										<!--img src="https://www.telegrafonline.ro/img/placeholder_autor.jpg" alt="" width="200" height="200" /-->
										<div class="titlu">TELEGRAF Online</div>									
									</div>
																
								<!--div style="margin-top:5px;"><img src="https://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<h1></h1>

<p><strong>Premierul Viorica Dăncilă se &icirc;nt&acirc;lneşte marţi cu preşedintele Comisiei Europene, Jean-Claude Juncker, potrivit unor surse guvernamentale, discuţiile urm&acirc;nd să aibă loc &icirc;n jurul pr&acirc;nzului.</strong></p>

<p>Sursele citate au declarat, pentru MEDIAFAX, că discuţiile vor avea loc &icirc;nainte de ora 15.00, ulterior Viorica Dăncilă av&acirc;nd stabilită &icirc;n programul oficial &icirc;ntrevederea cu premierul Republicii Polone, Mateusz Morawiecki.</p>

<p>Preşedintele Comisiei Europene, Jean-Claude Juncker se află de luni &icirc;n Rom&acirc;nia, unde participă la Summit-ul Iniţiativei Celor Trei Mări.</p>

<p>Luni seara, premierul Viorica Dăncilă nu s-a mai putut &icirc;nt&acirc;lni cu preşedintele Comisiei Europene, pe Aeroportul Băneasa, unde trebuia să aibă loc &icirc;ntrvederea.</p>

<p>Guvernul a explicat ulterior că avionul oficialului european a aterizat mai devreme, dar şi că ofiţerii SPP au preluat coloana oficială de la scara avionului şi au plecat direct la hotel.</p>

<p>Surse au declarat pentru MEDIAFAX că Jean-Claude Juncker a fost cel care a decis momentul plecării de pe aeroport şi că protocolul Executivului se afla deja la aeroport la momentul aterizării aeronavei.</p>

<h1><span style="font-size:14px"><strong>Sorina Matei &rdquo;aruncă &icirc;n aer&rdquo; SPP-ul lui Pahonțu. Totul pare un aranjament</strong></span></h1>

<p></p>

<p>Au apărut noi informații despre scandalul fără precedent legat de faptul că premierul Viorica Dăncilă nu s-a mai &icirc;nt&acirc;lnit, luni, la aeroport cu președintele Comisie Europene, Jean-Claude Juncker. Nu se pune problema că a gafat Viorica Dăncilă, așa cum s-a &icirc;ncercat să se acrediteze de către diferite personaje din opoziție. Jurnalista Sorina Matei publică un document devastator. Se pare că vina aparține chiar SPP. A fost ceva făcut intenționat, astfel &icirc;nc&acirc;t premierul să fie pus &icirc;ntr-o lumină proastă? &rdquo;Pahonţu face d&rsquo;astea. N-are niciun scrupul. De aceea e şi ţinut acolo. De la SPP, sper să meargă direct la pușcărie&rdquo;, scrie Sorina Matei.</p>

<p>&rdquo;Vă aduc aminte că domnul Pahonţu, specializat &icirc;n şobolănii şi rahaturi, este &icirc;n funcţie de 13 ani. Adică e şi el veşnic. 12 ani am fost acreditată pe Cotroceni. Sute de primiri interne şi externe, vizite, teatre de operaţii, Orient, complicăţenii. Bine&icirc;nţeles că SPP este mereu informat permanent cu orele sosirii. Am văzut asta de sute de ori.</p>

<p>De aceea, dispozitivul a fost imediat pe pistă. Dispozitivul SPP, care oricum e mereu acolo mai devreme, stă &icirc;n faţa intrării oficiale de la salonul oficial, intrare care e undeva &icirc;n st&acirc;nga cum te uiţi dinspre avion spre salon. Ceea ce s-a &icirc;nt&acirc;mplat, trecerea peste o &icirc;nt&acirc;lnire, preluarea direct de la scară, NU putea să se facă fără Pahonţu. Nu se putea. E crystal clear, orice ar zice, orice ar inventa, oric&acirc;t ar minţi. Niciun şef de dispozitiv şi de misiune nu face asta de capul lui. Că e cu ordin, e military şi &icirc;şi pierd capetele.</p>

<p>Ceea ce &icirc;nseamnă că e cu ordin de la cel mai &icirc;nalt nivel. Nivelul ultim e directorul peste care nimeni nu trece. La nivel de şefi de stat el e responsabil direct şi uneori Creţu, mafioso celălalt. Dar de cele mai multe ori directorul. Şi da, Pahonţu face d&rsquo;astea. N-are niciun scrupul. De aceea e şi ţinut acolo. De la SPP, sper să meargă direct in prison. Motivul? Găuri uriaşe din bugete publice&rdquo;, a scris aceasta pe Facebook public&acirc;nd și responsabilitățile SPP.</p>

<p>Reamintim ca Serviciul de Pază și Protecție condus de Pahonțu se află direct &icirc;n subordinea Președinției și, deasemenea, faptul că, &icirc;ntregul guvern, &icirc;n frunte cu premierul Dăncilă, a refuzat serviciile SPP, acuz&acirc;ndu-l pe Lucian Pahonțu de spionaj politic.</p>

<p></p>

<p></p>							</div>						
						</div>
												<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=https://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
						<div style="text-align: center; width: 100%; margin:20px 0; overflow: hidden;">
							<!-- /14172773/Articol728x225 -->
							<div id='div-gpt-ad-1519290603419-0' style='height:225px; width:728px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519290603419-0'); });
							</script>
							</div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
																													</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="https://www.telegrafonline.ro/opozitia-depune-motiune-de-cenzura-pe-facebook">
														<img src="https://www.telegrafonline.ro/imagini/mici/opozitiadepunemotiunedecenzurape-1537195652.jpg"
															alt="Opoziția depune moțiune de cenzură... pe Facebook" width="320" height="180" />
														Opoziția depune moțiune de cenzură... pe Facebook													</a>
												</div>
																								<div class="art ">
													<a href="https://www.telegrafonline.ro/reuniune-de-marca-la-bucuresti-summitul-celor-trei-mari-la-start">
														<img src="https://www.telegrafonline.ro/imagini/mici/reuniunedemarcalabucuresti-1537194680.jpg"
															alt="Reuniune de marcă la București! Summitul celor Trei Mări, la start!" width="320" height="180" />
														Reuniune de marcă la București! Summitul celor Trei Mări, la start!													</a>
												</div>
																								<div class="art last">
													<a href="https://www.telegrafonline.ro/prima-organizatie-care-isi-manifesta-unanim-sustinerea-pentru-conducerea-psd">
														<img src="https://www.telegrafonline.ro/imagini/mici/primariivorliniste-1537191561.jpg"
															alt="Prima organizaţie care îşi manifestă unanim susţinerea pentru conducerea PSD" width="320" height="180" />
														Prima organizaţie care îşi manifestă unanim susţinerea pentru conducerea PSD													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																			</div>
									<div id="div-mm-t3" class="clearfix hidden">
																			</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiunePolitica -->
<div id='div-gpt-ad-1442834315524-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442834315524-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																				</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="384894" />
								<div class="linie clearfix">
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="nume" placeholder="Numele tău" value="" />
									<input autocomplete="off" aria-required=”true” required="required" type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea autocomplete="off" aria-required=”true” required="required" name="mesaj" placeholder="Mesajul tău"></textarea>
								<input autocomplete="off" aria-required=”true” required="required" type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<label for="termeni"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="termeni" id="termeni"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/termeni-si-conditii">Termenii și condițiile</a> de utilizare ale site-ului</label><br />
								<label for="privacy"><input autocomplete="off" aria-required=”true” required="required" type="checkbox" value="1" name="privacy" id="privacy"> Am citit și sunt de acord cu <a target="_blank" href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> a site-ului</label><br /><br /><br />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/iohannis-ii-pune-in-pericol-pe-romani-iar-ingreuneaza-rectificarea-bugetara"><img src="https://www.telegrafonline.ro/imagini/thumbnail/iohannisiipuneinpericolperomani-1536071887.jpg" alt="Iohannis îi pune în PERICOL pe români! Iar îngreunează rectificarea bugetară" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/iohannis-ii-pune-in-pericol-pe-romani-iar-ingreuneaza-rectificarea-bugetara">Iohannis îi pune în PERICOL pe români! Iar îngreunează rectificarea bugetară</a></strong>
				<em class="comm">1576 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/revizuirea-constitutiei-pentru-redefinirea-familiei-adoptata-de-senat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/votsenatreferendumfamilie-1536681783.jpg" alt="Revizuirea Constituţiei pentru redefinirea familiei, adoptată de Senat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/revizuirea-constitutiei-pentru-redefinirea-familiei-adoptata-de-senat">Revizuirea Constituţiei pentru redefinirea familiei, adoptată de Senat</a></strong>
				<em class="comm">1507 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/rectificarea-bugetara-aprobata-de-guvern-fara-avizul-csat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/dancilaaprobarebugetcsat-1536153159.jpg" alt="Rectificarea bugetară, aprobată de guvern fără avizul CSAT" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/rectificarea-bugetara-aprobata-de-guvern-fara-avizul-csat">Rectificarea bugetară, aprobată de guvern fără avizul CSAT</a></strong>
				<em class="comm">1299 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/psd-cere-investigatii-asupra-finantarii-externe-a-protestelor-din-10-august"><img src="https://www.telegrafonline.ro/imagini/thumbnail/investigatiiviolenteproteste-1536661143.jpg" alt="PSD cere investigații asupra finanţării externe a protestelor din 10 august" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/psd-cere-investigatii-asupra-finantarii-externe-a-protestelor-din-10-august">PSD cere investigații asupra finanţării externe a protestelor din 10 august</a></strong>
				<em class="comm">1234 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="https://www.telegrafonline.ro/cine-sunt-alesii-care-au-votat-impotriva-familiei-traditionale-sau-abtinut-sau-au-absentat"><img src="https://www.telegrafonline.ro/imagini/thumbnail/impotrivareferendumfamilievotsen-1536728149.jpg" alt="Cine sunt aleșii care au votat împotriva familiei tradiționale, s-au abținut sau au absentat" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="https://www.telegrafonline.ro/cine-sunt-alesii-care-au-votat-impotriva-familiei-traditionale-sau-abtinut-sau-au-absentat">Cine sunt aleșii care au votat împotriva familiei tradiționale, s-au abținut sau au absentat</a></strong>
				<em class="comm">400 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/junckerntalnireratatadancila-1537262988.jpg" alt="Premierul Dăncilă se întâlneşte azi cu Juncker. Cum s-a ratat întâlnirea de ieri?" width="70" height="70" /></a></div>
										<div class="ora">12:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/premierul-dancila-se-intalneste-azi-cu-juncker-cum-sa-ratat-intalnirea-de-ieri">Premierul Dăncilă se întâlneşte azi cu Juncker. Cum s-a ratat întâlnirea de ieri?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/reprezentantii-a-peste-30-de-porturi-europene-prezenti-in-portul-constanta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/tivilichi-1537258880.jpg" alt="Reprezentanţii a peste 30 de porturi europene, prezenţi în Portul Constanţa" width="70" height="70" /></a></div>
										<div class="ora">11:20</div>
					<div class="art"><a href="https://www.telegrafonline.ro/reprezentantii-a-peste-30-de-porturi-europene-prezenti-in-portul-constanta">Reprezentanţii a peste 30 de porturi europene, prezenţi în Portul Constanţa</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/articole-contrafacute-in-valoare-de-peste-950000-leiconfiscate-in-portul-constanta-sud-agigea">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ghete-1537257805.jpg" alt="Articole contrafăcute, în valoare de peste 950.000 lei,  confiscate în Portul Constanţa Sud Agigea" width="70" height="70" /></a></div>
										<div class="ora">11:02</div>
					<div class="art"><a href="https://www.telegrafonline.ro/articole-contrafacute-in-valoare-de-peste-950000-leiconfiscate-in-portul-constanta-sud-agigea">Articole contrafăcute, în valoare de peste 950.000 lei,  confiscate în Portul Constanţa Sud Agigea</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/a-dat-avansul-sia-fugit-cu-masina">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/renault-1537257673.jpg" alt="A dat avansul și-a fugit cu mașina!" width="70" height="70" /></a></div>
										<div class="ora">10:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/a-dat-avansul-sia-fugit-cu-masina">A dat avansul și-a fugit cu mașina!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/bugetarii-plecati-in-delegatie-cu-masina-proprie-vor-putea-deconta-combustibilul">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/benzinaalimentare-1537256809.jpg" alt="Bugetarii plecați în delegație cu mașina proprie vor putea deconta combustibilul" width="70" height="70" /></a></div>
										<div class="ora">10:38</div>
					<div class="art"><a href="https://www.telegrafonline.ro/bugetarii-plecati-in-delegatie-cu-masina-proprie-vor-putea-deconta-combustibilul">Bugetarii plecați în delegație cu mașina proprie vor putea deconta combustibilul</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dosare-penale-dupa-ceau-fost-trasi-pe-dreapta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/soferfarapermis-1537256069.jpg" alt="Dosare penale, după ce-au fost trași pe dreapta" width="70" height="70" /></a></div>
										<div class="ora">10:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dosare-penale-dupa-ceau-fost-trasi-pe-dreapta">Dosare penale, după ce-au fost trași pe dreapta</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/constanta-apa-cu-presiune-scazuta-in-jumatate-de-oras">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/apapahar-1537254534.jpg" alt="Constanța: Apă cu presiune scăzută în jumătate de oraș" width="70" height="70" /></a></div>
										<div class="ora">10:08</div>
					<div class="art"><a href="https://www.telegrafonline.ro/constanta-apa-cu-presiune-scazuta-in-jumatate-de-oras">Constanța: Apă cu presiune scăzută în jumătate de oraș</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/un-avion-militar-rus-a-fost-doborat-de-fortele-regimului-de-la-damasc">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/il20-1537253681.jpg" alt="Un avion militar rus a fost doborât de forțele regimului de la Damasc" width="70" height="70" /></a></div>
										<div class="ora">09:51</div>
					<div class="art"><a href="https://www.telegrafonline.ro/un-avion-militar-rus-a-fost-doborat-de-fortele-regimului-de-la-damasc">Un avion militar rus a fost doborât de forțele regimului de la Damasc</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/vrem-tot-mai-multe-produse-bio">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legumevosreal-1537250269.jpg" alt="Vrem tot mai multe produse BIO!" width="70" height="70" /></a></div>
										<div class="ora">08:56</div>
					<div class="art"><a href="https://www.telegrafonline.ro/vrem-tot-mai-multe-produse-bio">Vrem tot mai multe produse BIO!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/veniti-sa-admirati-peste-250-de-pisici-din-toate-colturile-lumii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/sofistikat-1537249988.jpg" alt="Veniți să admirați peste 250 de pisici din toate colțurile lumii!" width="70" height="70" /></a></div>
										<div class="ora">08:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/veniti-sa-admirati-peste-250-de-pisici-din-toate-colturile-lumii">Veniți să admirați peste 250 de pisici din toate colțurile lumii!</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/prima-etapa-in-noul-sezon-din-uefa-champions-league">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/zliga-1537248871.jpg" alt="Prima etapă în noul sezon din UEFA Champions League" width="70" height="70" /></a></div>
										<div class="ora">08:34</div>
					<div class="art"><a href="https://www.telegrafonline.ro/prima-etapa-in-noul-sezon-din-uefa-champions-league">Prima etapă în noul sezon din UEFA Champions League</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/tragerea-la-sorti-a-partidelor-din-16imile-de-finala-ale-cupei-romaniei-la-fotbal">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dsc0015-1537248596.jpg" alt="Tragerea la sorţi a partidelor din 16-imile de finală ale Cupei României la fotbal" width="70" height="70" /></a></div>
										<div class="ora">08:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/tragerea-la-sorti-a-partidelor-din-16imile-de-finala-ale-cupei-romaniei-la-fotbal">Tragerea la sorţi a partidelor din 16-imile de finală ale Cupei României la fotbal</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/infotrafic-circulatie-restrictionata-la-o-banda-pe-autostrada-a2">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/autosdtradaa2lucrariasfalt-1537247459.jpg" alt="Infotrafic: Circulație restricționată la o bandă pe autostrada A2" width="70" height="70" /></a></div>
										<div class="ora">08:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/infotrafic-circulatie-restrictionata-la-o-banda-pe-autostrada-a2">Infotrafic: Circulație restricționată la o bandă pe autostrada A2</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/viitorul-a-ajuns-la-doua-puncte-de-prima-pozitie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1-1537246520.jpg" alt="Viitorul a ajuns la două puncte de prima poziţie" width="70" height="70" /></a></div>
										<div class="ora">07:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/viitorul-a-ajuns-la-doua-puncte-de-prima-pozitie">Viitorul a ajuns la două puncte de prima poziţie</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aspirina-niciun-beneficiu-in-cazul-batranilor-cititi-studiul-care-demonstreaza-asta">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aspirinaniciunbeneficiuincazulba-1537200521.jpg" alt="Aspirina, niciun beneficiu în cazul bătrânilor! Citiţi studiul care demonstrează asta!" width="70" height="70" /></a></div>
										<div class="ora">19:15</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aspirina-niciun-beneficiu-in-cazul-batranilor-cititi-studiul-care-demonstreaza-asta">Aspirina, niciun beneficiu în cazul bătrânilor! Citiţi studiul care demonstrează asta!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/macedonia-referendumul-pentru-aderarea-la-nato-si-ue-nemultumeste-rusia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/macedoniareferendumulpentruadera-1537197791.jpg" alt="Macedonia: Referendumul pentru aderarea la NATO şi UE nemulţumeşte Rusia" width="70" height="70" /></a></div>
										<div class="ora">18:50</div>
					<div class="art"><a href="https://www.telegrafonline.ro/macedonia-referendumul-pentru-aderarea-la-nato-si-ue-nemultumeste-rusia">Macedonia: Referendumul pentru aderarea la NATO şi UE nemulţumeşte Rusia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ia-luat-foc-laptopul-in-geanta-panica-la-metrou">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/ialuatfoclaptopulingeantapanical-1537197534.jpg" alt="I-a luat foc laptopul în geantă! Panică la metrou!" width="70" height="70" /></a></div>
										<div class="ora">18:35</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ia-luat-foc-laptopul-in-geanta-panica-la-metrou">I-a luat foc laptopul în geantă! Panică la metrou!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/raja-si-berd--un-parteneriat-de-succes-pentru-finantarea-programelor-europene">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/rajasiberdunparteneriatdesuccesp-1537197927.jpg" alt="RAJA şi BERD – un parteneriat de succes pentru finanţarea programelor europene" width="70" height="70" /></a></div>
										<div class="ora">18:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/raja-si-berd--un-parteneriat-de-succes-pentru-finantarea-programelor-europene">RAJA şi BERD – un parteneriat de succes pentru finanţarea programelor europene</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/furtuna-florence-inca-extrem-de-periculoasa-a-provocat-aproape-20-de-decese">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/furtunaflorenceincaextremdeperic-1537197455.jpg" alt="Furtuna Florence, încă extrem de periculoasă! A provocat aproape 20 de decese" width="70" height="70" /></a></div>
										<div class="ora">18:16</div>
					<div class="art"><a href="https://www.telegrafonline.ro/furtuna-florence-inca-extrem-de-periculoasa-a-provocat-aproape-20-de-decese">Furtuna Florence, încă extrem de periculoasă! A provocat aproape 20 de decese</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/pana-se-trezeste-primaria-constanta-detalii-despre-ajutorul-de-incalzire">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/panasetrezesteprimariaconstantad-1537196672.jpg" alt="Până se trezeşte Primăria Constanţa... Detalii despre ajutorul de încălzire" width="70" height="70" /></a></div>
										<div class="ora">18:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/pana-se-trezeste-primaria-constanta-detalii-despre-ajutorul-de-incalzire">Până se trezeşte Primăria Constanţa... Detalii despre ajutorul de încălzire</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-este-primul-turist-spatial">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cineesteprimulturistspatial-1537196423.jpg" alt="Cine este primul turist spaţial?" width="70" height="70" /></a></div>
										<div class="ora">18:00</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-este-primul-turist-spatial">Cine este primul turist spaţial?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noua-speranta-de-vindecare-pentru-pacientii-care-necesita-transplant-de-celule-stem">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/nouasperantadevindecarepentrupac-1537196009.jpg" alt="Nouă speranță de vindecare pentru pacienții care necesită transplant de celule stem!" width="70" height="70" /></a></div>
										<div class="ora">17:53</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noua-speranta-de-vindecare-pentru-pacientii-care-necesita-transplant-de-celule-stem">Nouă speranță de vindecare pentru pacienții care necesită transplant de celule stem!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/opozitia-depune-motiune-de-cenzura-pe-facebook">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/opozitiadepunemotiunedecenzurape-1537195652.jpg" alt="Opoziția depune moțiune de cenzură... pe Facebook" width="70" height="70" /></a></div>
										<div class="ora">17:44</div>
					<div class="art"><a href="https://www.telegrafonline.ro/opozitia-depune-motiune-de-cenzura-pe-facebook">Opoziția depune moțiune de cenzură... pe Facebook</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/proiectul-privind-insolventa-ar-curata-mediul-economic-nimeni-nusi-asuma-insa">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/proiectulprivindinsolventaarcura-1537195329.jpg" alt="Proiectul privind insolvenţa ar curăţa mediul economic. Nimeni nu-şi asumă însă..." width="70" height="70" /></a></div>
										<div class="ora">17:40</div>
					<div class="art"><a href="https://www.telegrafonline.ro/proiectul-privind-insolventa-ar-curata-mediul-economic-nimeni-nusi-asuma-insa">Proiectul privind insolvenţa ar curăţa mediul economic. Nimeni nu-şi asumă însă...</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/aflam-ce-avem-de-platit-la-anaf-pe-ultimii-5-ani-cand-si-cum">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/aflamceavemdeplatitlaanafpeultim-1537194829.jpg" alt="Aflăm ce avem de plătit la ANAF pe ultimii 5 ani! Când şi cum" width="70" height="70" /></a></div>
										<div class="ora">17:33</div>
					<div class="art"><a href="https://www.telegrafonline.ro/aflam-ce-avem-de-platit-la-anaf-pe-ultimii-5-ani-cand-si-cum">Aflăm ce avem de plătit la ANAF pe ultimii 5 ani! Când şi cum</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/reuniune-de-marca-la-bucuresti-summitul-celor-trei-mari-la-start">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/reuniunedemarcalabucuresti-1537194680.jpg" alt="Reuniune de marcă la București! Summitul celor Trei Mări, la start!" width="70" height="70" /></a></div>
										<div class="ora">17:30</div>
					<div class="art"><a href="https://www.telegrafonline.ro/reuniune-de-marca-la-bucuresti-summitul-celor-trei-mari-la-start">Reuniune de marcă la București! Summitul celor Trei Mări, la start!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/cine-e-totusi-de-vina-pentru-tragedia-zborului-mh17-rusii-spun-ca-ucrainenii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/cineetotusidevinapentrutragediaz-1537194603.jpg" alt="Cine e totuşi de vină pentru tragedia zborului MH17? Ruşii spun că ucrainenii" width="70" height="70" /></a></div>
										<div class="ora">17:29</div>
					<div class="art"><a href="https://www.telegrafonline.ro/cine-e-totusi-de-vina-pentru-tragedia-zborului-mh17-rusii-spun-ca-ucrainenii">Cine e totuşi de vină pentru tragedia zborului MH17? Ruşii spun că ucrainenii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/ploua-cu-bani-europeni-in-judetul-constanta-ii-pierdem-iar-pe-obstacole">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/plouacubanieuropeniinjudetulcons-1537194340.jpg" alt="Plouă cu bani europeni în județul Constanța! Îi pierdem iar pe... obstacole?" width="70" height="70" /></a></div>
										<div class="ora">17:25</div>
					<div class="art"><a href="https://www.telegrafonline.ro/ploua-cu-bani-europeni-in-judetul-constanta-ii-pierdem-iar-pe-obstacole">Plouă cu bani europeni în județul Constanța! Îi pierdem iar pe... obstacole?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/dan-bittman-raspunde-atacurilor-nu-plec-capul-in-fata-unor-descreierati-pusi-sa-darame">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/bitmanprimariasector5-1537194356.jpg" alt="Dan Bittman răspunde atacurilor: „Nu plec capul în faţa unor descreieraţi puşi să dărâme“" width="70" height="70" /></a></div>
										<div class="ora">17:24</div>
					<div class="art"><a href="https://www.telegrafonline.ro/dan-bittman-raspunde-atacurilor-nu-plec-capul-in-fata-unor-descreierati-pusi-sa-darame">Dan Bittman răspunde atacurilor: „Nu plec capul în faţa unor descreieraţi puşi să dărâme“</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/legea-pensiilor-submineaza-economia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legeapensiilorsubmineazaeconomia-1537194212.jpg" alt="Legea Pensiilor subminează economia?" width="70" height="70" /></a></div>
										<div class="ora">17:22</div>
					<div class="art"><a href="https://www.telegrafonline.ro/legea-pensiilor-submineaza-economia">Legea Pensiilor subminează economia?</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/start-la-depunerea-proiectelor-pentru-festivalul-iernii-2018">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/1startladepunereaproiectelorpent-1537193977.jpg" alt="Start la depunerea proiectelor pentru „Festivalul Iernii 2018”" width="70" height="70" /></a></div>
										<div class="ora">17:19</div>
					<div class="art"><a href="https://www.telegrafonline.ro/start-la-depunerea-proiectelor-pentru-festivalul-iernii-2018">Start la depunerea proiectelor pentru „Festivalul Iernii 2018”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/maior-nu-va-mai-fi-ambasador-al-romaniei-in-sua">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/maiornuvamaifiambasadoralromanie-1537193539.jpg" alt="Maior nu va mai fi ambasador al României în SUA?" width="70" height="70" /></a></div>
										<div class="ora">17:11</div>
					<div class="art"><a href="https://www.telegrafonline.ro/maior-nu-va-mai-fi-ambasador-al-romaniei-in-sua">Maior nu va mai fi ambasador al României în SUA?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/legea-concurentei-trebuie-modificata-vezi-de-ce">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/legeaconcurenteitrebuiemodificat-1537193396.jpg" alt="Legea Concurenţei trebuie modificată! Vezi de ce" width="70" height="70" /></a></div>
										<div class="ora">17:09</div>
					<div class="art"><a href="https://www.telegrafonline.ro/legea-concurentei-trebuie-modificata-vezi-de-ce">Legea Concurenţei trebuie modificată! Vezi de ce</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/demisia-imediata-a-ministrului-finantelor-publice">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/demisiaimediataaministruluifinan-1537193225.jpg" alt="DEMISIA imediată a ministrului Finanţelor Publice!" width="70" height="70" /></a></div>
										<div class="ora">17:06</div>
					<div class="art"><a href="https://www.telegrafonline.ro/demisia-imediata-a-ministrului-finantelor-publice">DEMISIA imediată a ministrului Finanţelor Publice!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/o-nota-din-dosarul-lui-d-dragomir-arata-implicarea-sri-in-documentarea-informatiilor">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/dosardanieldragomir-1537193184.jpg" alt="O notă din dosarul lui D. Dragomir arată implicarea SRI în documentarea informaţiilor" width="70" height="70" /></a></div>
										<div class="ora">17:05</div>
					<div class="art"><a href="https://www.telegrafonline.ro/o-nota-din-dosarul-lui-d-dragomir-arata-implicarea-sri-in-documentarea-informatiilor">O notă din dosarul lui D. Dragomir arată implicarea SRI în documentarea informaţiilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/austria-si-germania-eforturi-colective-de-organizare-a-politicii-privind-migratia">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/austriasigermaniaeforturicolecti-1537192906.jpg" alt="Austria şi Germania, eforturi colective de organizare a politicii privind migraţia" width="70" height="70" /></a></div>
										<div class="ora">17:01</div>
					<div class="art"><a href="https://www.telegrafonline.ro/austria-si-germania-eforturi-colective-de-organizare-a-politicii-privind-migratia">Austria şi Germania, eforturi colective de organizare a politicii privind migraţia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/situatie-complicata-in-provincia-siriana-idlib-rusia-si-turcia-in-discutii">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/situatiecomplicatainprovinciasir-1537192819.jpg" alt="Situaţie complicată în provincia siriană Idlib! Rusia şi Turcia, în discuţii" width="70" height="70" /></a></div>
										<div class="ora">16:59</div>
					<div class="art"><a href="https://www.telegrafonline.ro/situatie-complicata-in-provincia-siriana-idlib-rusia-si-turcia-in-discutii">Situaţie complicată în provincia siriană Idlib! Rusia şi Turcia, în discuţii</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/sunteti-multumit-de-furnizorul-dvs-de-energie">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/suntetimultumitdefurnizoruldvsde-1537192508.jpg" alt="Sunteţi mulţumit de furnizorul dvs de energie?" width="70" height="70" /></a></div>
										<div class="ora">16:54</div>
					<div class="art"><a href="https://www.telegrafonline.ro/sunteti-multumit-de-furnizorul-dvs-de-energie">Sunteţi mulţumit de furnizorul dvs de energie?</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/situatie-alarmanta-la-granita-o-alta-pesta-pune-pe-jar-autoritatile">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/situatiealarmantalagranitaoaltap-1537192391.jpg" alt="Situație ALARMANTĂ la graniță! O altă pestă pune pe jar autoritățile!" width="70" height="70" /></a></div>
										<div class="ora">16:52</div>
					<div class="art"><a href="https://www.telegrafonline.ro/situatie-alarmanta-la-granita-o-alta-pesta-pune-pe-jar-autoritatile">Situație ALARMANTĂ la graniță! O altă pestă pune pe jar autoritățile!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="https://www.telegrafonline.ro/noi-bancnote-euro-vezi-ce-intra-pe-piata-si-ce-dispare">
							<img src="https://www.telegrafonline.ro/imagini/thumbnail/noibancnoteeuroveziceintrapepiat-1537192106.jpg" alt="Noi bancnote euro! Vezi ce intră pe piaţă şi ce dispare" width="70" height="70" /></a></div>
										<div class="ora">16:48</div>
					<div class="art"><a href="https://www.telegrafonline.ro/noi-bancnote-euro-vezi-ce-intra-pe-piata-si-ce-dispare">Noi bancnote euro! Vezi ce intră pe piaţă şi ce dispare</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a><a href="javascript:;" data-tab="4" >4</a>		</div>
	</div>
	<div class="titlu" style="text-align: center; background: #393c3e;"><a href="https://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Vezi toate știrile de ultimă oră</a></div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="https://www.telegrafonline.ro/" class="logo"><img src="https://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="https://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="https://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="https://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="https://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="https://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="https://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="https://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="https://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="https://www.telegrafonline.ro/stiri-educatie" >
						Educație</a><a href="https://www.telegrafonline.ro/stiri-anunturi-publice" data-tooltip='menu-anunturi-publice'>
						ANUNȚURI PUBLICE</a><a href="https://www.telegrafonline.ro/stiri-felicitari-sarbatori" >
						Felicitări Sărbători</a>			</div>
			<div class="secondary">
				<a href="https://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="https://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="https://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="https://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="https://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="https://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="https://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="https://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="https://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="https://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="https://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="https://www.telegrafonline.ro/contact">Contact</a> |
			<a href="https://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span>
				<a href="https://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a> | 
				<a href="https://www.telegrafonline.ro/politica-de-confidentialitate">Politica de confidențialitate</a> |
				<a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor">Politica de utilizare a Cookie-urilor</a>
			</span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2018 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="https://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="https://www.telegrafonline.ro/js/scripts.js"></script>	
	        <div id="cookie-policy">
            <div class="inner">
                <b>Telegraf Online</b> (www.telegrafonline.ro) folosește cookies pentru a îmbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.telegrafonline.ro/politica-de-utilizare-a-cookieurilor" target="_blank">Afla mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #0592cb; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <div align='center'>Pagina a fost generata in 0.1902 secunde</div>		
	<!--/Start async trafic.ro/-->
	<script type="text/javascript" id="trfc_trafic_script">
	//<![CDATA[
	t_rid = 'telegrafconpressro';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
	//]]>
	</script>
	<noscript><p><a href="https://www.trafic.ro/statistici/cugetliber.ro"><img alt="www.cugetliber.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
	<!--/End async trafic.ro/-->
	<span>
</body>
</html>