<!DOCTYPE html>
<html lang="ro" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=UTF-8" />
    <title>Statistica ediției a 26-a a Trofeului „Telegraf“ la fotbal în sală</title>
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="http://www.telegrafonline.ro/statistica-editiei-a-26a-a-trofeului-telegraf-la-fotbal-in-sala" />        <link rel="icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.telegrafonline.ro/favicon/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.telegrafonline.ro/favicon/favicon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.telegrafonline.ro/favicon/favicon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" href="http://www.telegrafonline.ro/favicon/favicon-57x57.png" />
    <meta name="description" content="A 26-a ediţie a Trofeului &amp;bdquo;Telegraf&amp;rdquo; la fotbal &amp;icirc;n sală, cel mai vechi turneu de acest gen din țară rezervat veteranilor, s-a ..." />
    <meta name="keywords" content="stiri, constanta, online, ziar, telegraf, presa, ultima ora, noutati, informatii, romania, sport, politica, economie, finante, social, sanatate, educatie, cultura, monden" />
    <meta property="og:title" content="Statistica ediției a 26-a a Trofeului „Telegraf“ la fotbal în sală" /><meta property="og:description" content="A 26-a ediţie a Trofeului &bdquo;Telegraf&rdquo; la fotbal &icirc;n sală, cel mai vechi turneu de acest gen din țară rezervat veteranilor, s-a ..." /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.telegrafonline.ro/imagini/mari/cstatisticaeditieia26aatrofeului-1490703764.jpg" /><meta property="og:url" content="http://www.telegrafonline.ro/statistica-editiei-a-26a-a-trofeului-telegraf-la-fotbal-in-sala" /><meta property="og:site_name" content="telegrafonline.ro" /><meta property="fb:app_id" content="1459285380957763" /><meta property="article:published_time" content="2017-03-28 12:22:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="433" />    <!-- TRAFIC.RO - Mutare site: c00d9b88090e280f49 -->
    <link type="text/css" rel="stylesheet" id="main-css" href="http://www.telegrafonline.ro/css/style.min.css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
    <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--[if IE]>
        <link type="text/css" rel="stylesheet" id="fontface-css" href="http://www.telegrafonline.ro/css/fontface.css" media="all" />
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14172773/LeaderboardNou', [[728, 90], [940, 120], [960, 200], [1060, 220], [940, 100]], 'div-gpt-ad-1442558680681-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home', [300, 250], 'div-gpt-ad-1442841909230-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home1', [300, 250], 'div-gpt-ad-1442832697311-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home2', [300, 250], 'div-gpt-ad-1442836307781-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home3', [300, 250], 'div-gpt-ad-1461911062413-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x250Home4', [300, 250], 'div-gpt-ad-1464268174435-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEveniment', [728, 90], 'div-gpt-ad-1442830582056-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiunePolitica', [728, 90], 'div-gpt-ad-1442834315524-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSocial', [728, 90], 'div-gpt-ad-1442836274354-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSport', [728, 90], 'div-gpt-ad-1442926480397-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600', [300, 600], 'div-gpt-ad-1442927192013-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/300x600-2', [300, 600], 'div-gpt-ad-1463727509384-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/LeaderboardBottomSticky', [[960, 220], [1060, 220], [960, 200], [960, 150]], 'div-gpt-ad-1449668495038-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneVremea', [728, 90], 'div-gpt-ad-1444218335307-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneEducatie', [728, 90], 'div-gpt-ad-1444302926601-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneAdministratie', [728, 90], 'div-gpt-ad-1446799369220-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/SectiuneSanatate', [728, 90], 'div-gpt-ad-1460103070810-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Popup1060x500', [1060, 500], 'div-gpt-ad-1447058826717-0').addService(googletag.pubads());
googletag.defineSlot('/14172773/Articol728x225', [728, 225], 'div-gpt-ad-1481295617243-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
ado.master({id: 'rHqWAcBYkuDwNrXRPrtM5oP9IMFSk_N_z9Mj_aJC9yb.O7', server: 'ro.adocean.pl' });
</script> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-1178553467662746",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10108993-2', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1459285380957763";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <section id="top">
        <div class="seo">
            <div class="inner">
                <h1>Statistica ediției a 26-a a Trofeului „Telegraf“ la fotbal în sală</h1>
            </div>
        </div>
        <div class="links">
            <div class="inner clearfix">
                <div class="left">
                    <!-- href="javascript:;"><i class="fa fa-mobile"></i> Mobil</a-->
                    <a href="https://www.facebook.com/telegraf.constanta.5" target="_blank"><i class="fa fa-facebook"></i> Facebook</a>
                    <a href="https://twitter.com/telegraf_online" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                    <a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" target="_blank"><i class="fa fa-youtube-play"></i> YouTube</a>
                    <a href="http://www.telegrafonline.ro/newsletter"><i class="fa fa-envelope-o"></i> Newsletter</a>
                    <a href="http://www.telegrafonline.ro/editia-pdf"><i class="fa fa-file-pdf-o"></i> PDF</a>
                    <a href="http://www.telegrafonline.ro/top500"><i class="fa fa-bar-chart"></i> Top 500</a>
                </div>
                <div class="right">
                    <a href="http://www.telegrafonline.ro/arhiva-stiri"><i class="fa fa-archive"></i> Arhiva stiri</a>
                    <a href="http://anunturi.telegrafonline.ro/" target="_blank"><i class="fa fa-automobile"></i> Anunturi</a>
                    <a href="http://www.telegrafonline.ro/contact"><i class="fa fa-envelope"></i> Contact</a>
                </div>
            </div>
        </div>
    </section>
    <section id="smalltop">
        <div class="links">
            <div class="inner">
                <a href="http://www.telegrafonline.ro/trofeul-telegraf-2017">Trofeul Telegraf 2017</a><a href="http://www.telegrafonline.ro/atentat-londra">atentat Londra</a><a href="http://www.telegrafonline.ro/ordonantele-discordiei">ordonanțele discordiei</a>            </div>
        </div>
    </section>
    <div class="banner-none" id="banner-container" style="margin:10px auto 0 auto; max-width:1060px; padding-bottom:0px; text-align:center;">
        <!-- /14172773/LeaderboardNou -->
        <div id='div-gpt-ad-1442558680681-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442558680681-0'); });
        </script>
        </div>
    </div>

    <header class="clearfix">
        <div class="logo">
            <a href="http://www.telegrafonline.ro/"><img src="http://www.telegrafonline.ro/img/logo.png" alt="Logo Telegraf Online" width="360" height="75" /></a>
        </div>
        <div class="side clearfix">
            <div class="half">
                <div class="inner clearfix">
                    <strong>Nu ai găsit subiectul dorit? <br />Foloseşte căutarea ...</strong>
                    <form action="" method="post" autocomplete="off" id="form-cautare">
                        <input type="text" name="freesearch" placeholder="Subiect de interes" />
                        <input type="hidden" name="submit_freesearch" value="" readonly="readonly" />
                        <a href="javascript:;" id="submit-cautare"><i class="fa fa-search"></i></a>
                    </form>
                </div>
            </div>
            <div class="half blog">
                <div class="inner" style="padding:0px;">
                    <a href="http://anunturi.telegrafonline.ro" target="_blank"><img src="http://www.telegrafonline.ro/img/telegraf-anunturi-mic.jpg" width="290" height="100" title="Telegraf Anunturi" /></a>
                                    </div>
            </div>
        </div>
    </header>
    <nav>
        <div class="main">
            <a href="http://www.telegrafonline.ro/stiri-social" data-tooltip='menu-social'>
                    Social                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-social" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/mersul-trenurilor-afectat-de-un-protest-spontan-la-cfr">Mersul trenurilor, afectat de un protest spontan la CFR</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/se-maresc-din-nou-pensiile-vezi-de-cand">Se măresc din nou pensiile. Vezi de când!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romania-trece-la-ora-oficiala-de-vara-joi-23-martie-2017-16-07-21">România trece la ora oficială de vară!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/municipiul-constanta-fara-caldura-din-cauza-unei-avarii">Municipiul Constanța, fără căldură din cauza unei avarii</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/punctul-de-pensie-creste-la-1000-de-lei">Punctul de pensie creşte la 1.000 de lei</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/asistenta-sociala">asistenţă socială</a></li><li><a href="http://www.telegrafonline.ro/protectia-copilului">protecţia copilului</a></li><li><a href="http://www.telegrafonline.ro/legea-pensiilor">legea pensiilor</a></li><li><a href="http://www.telegrafonline.ro/pensii-militare">pensii militare</a></li><li><a href="http://www.telegrafonline.ro/pensii-private">pensii private</a></li><li><a href="http://www.telegrafonline.ro/dgaspc-constanta">DGASPC Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-eveniment" data-tooltip='menu-eveniment'>
                    Eveniment                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-eveniment" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/accident-grav-la-poarta-alba-o-masina-de-gunoi-sa-rasturnat-si-a-luat-foc">Accident grav la Poarta Albă! O mașină de gunoi s-a răsturnat și a luat foc!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/aproape-o-tona-de-motorina-fara-documente-legale-confiscata-la-cernavoda">Aproape o tonă de motorină fără documente legale, confiscată la Cernavodă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/prinsi-de-jandarmi-in-constanta-in-timp-ce-isi-confectionau-jointuri">Prinși de jandarmi în Constanța, în timp ce își confecționau jointuri</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/jocul-balena-albastra-a-facut-prima-victima-in-romania">Jocul „Balena Albastră” a făcut prima victimă în România</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ancheta-in-constanta-dupa-ce-un-bebelus-de-sase-luni-a-murit-in-urma-unei-raceli">Anchetă în Constanța, după ce un bebeluș de șase luni a murit în urma unei răceli</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/accidente-rutiere">accidente rutiere</a></li><li><a href="http://www.telegrafonline.ro/accidente-aviatice">accidente aviatice</a></li><li><a href="http://www.telegrafonline.ro/droguri">droguri</a></li><li><a href="http://www.telegrafonline.ro/perchezitii">percheziții</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-politica" data-tooltip='menu-politica'>
                    Politică                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-politica" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/george-muhscina-candideaza-la-sefia-organizatiei-municipale-constanta-a-pnl">George Muhscină candidează la șefia Organizației Municipale Constanța a PNL</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/daniel-constantin-miam-facuto-cu-mana-mea-nu-imi-dau-demisia-din-alde">Daniel Constantin: Mi-am făcut-o cu mâna mea. Nu îmi dau demisia din ALDE</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/surse-daniel-constantin-fara-sprijin-politic-va-fi-dat-afara-din-guvern">Surse: Daniel Constantin, fără sprijin politic. Va fi dat afară din Guvern?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/taxa-pentru-trecerea-peste-podul-de-la-fetesti-ar-putea-fi-eliminata">Taxa pentru trecerea peste podul de la Fetești ar putea fi eliminată</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bomba-in-pnl-constanta-acuzatii-grave-cu-iz-penal">Bombă în PNL Constanța! Acuzații grave cu iz penal</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/decebal-fagadau">Decebal Făgădău</a></li><li><a href="http://www.telegrafonline.ro/radu-mazare-joi-09-iunie-2016-17-34-33">Radu Mazăre</a></li><li><a href="http://www.telegrafonline.ro/nicusor-constantinescu">Nicuşor Constantinescu</a></li><li><a href="http://www.telegrafonline.ro/klaus-iohannis">Klaus Iohannis</a></li><li><a href="http://www.telegrafonline.ro/gabriela-vranceanu-firea">Gabriela Vrânceanu Firea</a></li><li><a href="http://www.telegrafonline.ro/traian-basescu">Traian Băsescu</a></li><li><a href="http://www.telegrafonline.ro/victor-ponta">Victor Ponta</a></li><li><a href="http://www.telegrafonline.ro/liviu-dragnea">Liviu Dragnea</a></li><li><a href="http://www.telegrafonline.ro/psd">PSD</a></li><li><a href="http://www.telegrafonline.ro/pnl-joi-09-iunie-2016-17-35-43">PNL</a></li><li><a href="http://www.telegrafonline.ro/alegeri-parlamentare">alegeri parlamentare</a></li><li><a href="http://www.telegrafonline.ro/alegeri-locale">alegeri locale</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-administratie" data-tooltip='menu-administratie'>
                    Administrație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-administratie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pana-cand-puteti-plati-taxa-pe-teren-si-pe-cladiri">Până când puteți plăti taxa pe teren și pe clădiri?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/senzatii-tari-constantene-primaria-continua-lucrarile-de-incurcalume">Senzații tari... constănțene! Primăria continuă lucrările de încurcă-lume</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cat-este-taxa-de-rezervare-a-locului-de-parcare-la-constanta">Cât este taxa de rezervare a locului de parcare, la Constanța</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/pretul-biletelor-ratc-ar-putea-fi-majorat">Prețul biletelor RATC ar putea fi majorat!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/contraperformanta-scandaloasa-ampocu-a-respins-80-din-proiectele-ue">Contraperformanță scandaloasă: AMPOCU a respins 80% din proiectele UE</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/primaria-constanta">Primăria Constanţa</a></li><li><a href="http://www.telegrafonline.ro/prefectura-constanta-vineri-10-iunie-2016-10-51-35">Prefectura Constanţa</a></li><li><a href="http://www.telegrafonline.ro/consiliul-judetean-vineri-10-iunie-2016-10-52-18">Consiliul Judeţean</a></li><li><a href="http://www.telegrafonline.ro/portul-constanta-vineri-10-iunie-2016-10-52-45">Portul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/politia-romana">Poliţia Română</a></li><li><a href="http://www.telegrafonline.ro/politia-locala-constanta-vineri-10-iunie-2016-10-53-04">Poliția Locală Constanța</a></li><li><a href="http://www.telegrafonline.ro/radet-constanta">RADET Constanţa</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-economie" data-tooltip='menu-economie'>
                    Economie                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-economie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cursul-va-ingheta-la-45-leieuro">Cursul va îngheța la 4,5 lei/euro</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/au-doar-20-de-ani-sis-mai-bogati-decat-ion-tiriac">Au doar 20 de ani și-s mai bogați decât Ion Țiriac</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/frizeriile-impozitate-pe-suprafata">Frizeriile, impozitate pe suprafață?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/transportatorii-ameninta-cu-un-uberprotest-dupa-paste">Transportatorii amenință cu un uber-protest după Paște</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/volkswagen-revine-cu-succes-pe-pietele-de-obligatiuni">Volkswagen revine cu succes pe piețele de obligațiuni</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/anaf">ANAF</a></li><li><a href="http://www.telegrafonline.ro/spit-constanta-vineri-10-iunie-2016-10-53-28">SPIT Constanța</a></li><li><a href="http://www.telegrafonline.ro/criza-economica">criza economică</a></li><li><a href="http://www.telegrafonline.ro/evaziune-fiscala">evaziune fiscală</a></li><li><a href="http://www.telegrafonline.ro/fmi">FMI</a></li><li><a href="http://www.telegrafonline.ro/crestere-economica">creştere economică</a></li><li><a href="http://www.telegrafonline.ro/ministerul-economiei-vineri-10-iunie-2016-10-53-52">Ministerul Economiei</a></li><li><a href="http://www.telegrafonline.ro/fonduri-europene">fonduri europene</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sanatate" data-tooltip='menu-sanatate'>
                    Sănătate                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sanatate" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/aproape-4-mii-de-copii-cu-rujeola-17-au-murit-iata-situatia-de-la-constanta">Aproape 4 mii de copii cu rujeolă; 17 au murit! Iată situația de la Constanța!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/inca-un-roman-rapus-de-virusul-gripal-vezi-din-ce-judet-este">Încă un român răpus de virusul gripal! Vezi din ce județ este!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/incepe-modernizarea-sectiei-de-terapie-intensiva-nou-nascuti">Începe modernizarea secției de terapie intensivă nou născuți</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/vesti-bune-pentru-medici-salariile-vor-ajunge-pana-la-3600-de-euro">Vești bune pentru medici! Salariile vor ajunge până la 3.600 de euro</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/medic-constantean-in-fruntea-boardului-european-de-chirurgie-omf">Medic constănţean, în fruntea Board-ului European de Chirurgie OMF</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/spitalul-clinic-judetean">Spitalul Clinic Judeţean</a></li><li><a href="http://www.telegrafonline.ro/tensiune-arteriala">tensiune arterială</a></li><li><a href="http://www.telegrafonline.ro/spitalul-judetean-constanta">Spitalul Județean Constanța</a></li><li><a href="http://www.telegrafonline.ro/dsp-constanta">DSP Constanța</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-justitie" data-tooltip='menu-justitie'>
                    Justiție                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-justitie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/serviciile-siau-bagat-nasul-adanc-in-treburile-justitiei">Serviciile și-au băgat nasul adânc în treburile Justiției</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/colonel-spp-trimis-in-judecata-pentru-uciderea-unei-persoane-la-o-partida-de-vanatoare">Colonel SPP, trimis în judecată pentru uciderea unei persoane la o partidă de vânătoare</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/contestatia-dna-la-decizia-de-liberare-conditionata-a-lui-mircea-basescu-judecata-la-tribunalul-constanta">Contestaţia DNA la decizia de liberare condiţionată a lui Mircea Băsescu, judecată la Tribunalul Constanţa</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/elena-udrea-ar-putea-afla-marti-sentinta-in-dosarul-gala-bute">Elena Udrea ar putea afla marți sentința în dosarul „Gala Bute”</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/constanta-profesori-de-la-academia-navala-trimisi-in-judecata-joi-23-martie-2017-14-01-02">Constanţa: Profesori de la Academia Navală, trimiși în judecată</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/curtea-constitutionala">Curtea Constituţională</a></li><li><a href="http://www.telegrafonline.ro/proces">proces</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-constanta-vineri-10-iunie-2016-10-54-16">Tribunalul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-constanta">Curtea de Apel Constanța</a></li><li><a href="http://www.telegrafonline.ro/curtea-de-apel-bucuresti">Curtea de Apel București</a></li><li><a href="http://www.telegrafonline.ro/tribunalul-bucuresti-vineri-10-iunie-2016-10-54-30">Tribunalul Bucureşti</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-cultura" data-tooltip='menu-cultura'>
                    Cultură                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-cultura" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ziua-mondiala-a-teatrului-celebrata-pe-27-martie">Ziua Mondială a Teatrului, celebrată pe 27 martie</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/primul-concurs-primul-loc-i-pentru-un-arhidiacon-constantean">Primul concurs, primul loc I pentru un arhidiacon constănțean!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/2000-de-ani-de-la-moartea-poetului--2000-de-lampioane-pentru-ovidius">2.000 de ani de la moartea poetului - 2.000 de lampioane pentru Ovidius!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/aniversare-culturala-ana-blandiana-implineste-75-de-ani">Aniversare culturală: Ana Blandiana împlinește 75 de ani</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/idei-proiecte-sanse-pentru-emanciparea-culturala-a-cetatii">Idei, proiecte, șanse pentru emanciparea culturală a Cetății</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/teatrul-national-vineri-10-iunie-2016-10-54-48">Teatrul Naţional</a></li><li><a href="http://www.telegrafonline.ro/teatrul-oleg-danovski">Teatrul „Oleg Danovski”</a></li><li><a href="http://www.telegrafonline.ro/film">film</a></li><li><a href="http://www.telegrafonline.ro/dans">dans</a></li><li><a href="http://www.telegrafonline.ro/muzica">muzica</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-educatie" data-tooltip='menu-educatie'>
                    Educație                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-educatie" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/picnic-poetic-haikunoi-2017-la-liceul-teoretic-george-calinescu">Picnic poetic Haikunoi 2017, la Liceul Teoretic „George Călinescu“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/esti-tanar-esti-creativ-inscriete-la-cel-mai-tare-concurs-al-anului-ovidius">Eşti tânăr? Eşti creativ? Înscrie-te la cel mai tare concurs al Anului Ovidius!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doua-echipe-de-elevi-geniali-din-constanta-la-campionatul-national-de-robotica">Două echipe de elevi geniali din Constanța, la Campionatul Național de Robotică</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/bate-vantul-la-zilele-portilor-deschise-organizate-de-universitatea-ovidius">Bate vântul la Zilele Porților Deschise organizate de Universitatea „Ovidius“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/cand-incepe-vacanta-elevii-vor-avea-mai-multe-zile-libere">Când începe vacanţa? Elevii vor avea mai multe zile libere!</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/inspectoratul-scolar-vineri-10-iunie-2016-10-55-35">Inspectoratul Şcolar</a></li><li><a href="http://www.telegrafonline.ro/universitatea-ovidius">Universitatea Ovidius</a></li><li><a href="http://www.telegrafonline.ro/ministerul-educatiei-vineri-10-iunie-2016-10-56-05">Ministerul Educaţiei</a></li><li><a href="http://www.telegrafonline.ro/bacalaureat">bacalaureat</a></li><li><a href="http://www.telegrafonline.ro/elevi">elevi</a></li><li><a href="http://www.telegrafonline.ro/studenti">studenţi</a></li>                            </ul>
                        </div>
                    </div>
                            </div>
        <div class="secondary">
            <a href="http://www.telegrafonline.ro/stiri-externe" data-tooltip='menu-externe'>
                    Externe                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-externe" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/doi-cetateni-romani-raniti-in-atacul-din-centrul-londrei">Doi cetăţeni români, răniţi în atacul din centrul Londrei</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/a-intrat-cu-masina-in-multime-la-londra-nou-atac-terorist-sau-accident-rutier">A intrat cu mașina în mulțime la Londra! Nou atac terorist sau accident rutier?</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/teroare-la-londra-impuscaturi-in-apropierea-legislativului-britanic">Teroare la Londra! Împușcături în apropierea Legislativului britanic!</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/o-persoana-de-cetatenie-romana-ranita-in-atacul-de-la-londra-in-stare-grava">O persoană de cetățenie română rănită în atacul de la Londra, în stare gravă</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/romanii-raniti-in-atentatul-de-la-londra-sunt-constanteni">Românii răniți în atentatul de la Londra sunt constănțeni</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/europa">Europa</a></li><li><a href="http://www.telegrafonline.ro/statele-unite-ale-americii">Statele Unite ale Americii</a></li><li><a href="http://www.telegrafonline.ro/rusia">Rusia</a></li><li><a href="http://www.telegrafonline.ro/arabia-saudita">Arabia Saudită</a></li><li><a href="http://www.telegrafonline.ro/siria-joi-09-iunie-2016-17-36-03">Siria</a></li><li><a href="http://www.telegrafonline.ro/marea-britanie">Marea Britanie</a></li><li><a href="http://www.telegrafonline.ro/barack-obama">Barack Obama</a></li><li><a href="http://www.telegrafonline.ro/vladimir-putin">Vladimir Putin</a></li><li><a href="http://www.telegrafonline.ro/angela-merkel">Angela Merkel</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-sport" data-tooltip='menu-sport'>
                    Sport                    <i class='fa fa-angle-down'></i></a>
                                    <div id="tooltip-menu-sport" class="submenu clearfix">
                        <div class="articole">
                            	        <div class="art">
	            <a href="http://www.telegrafonline.ro/finala-sagetilor-in-turneul-principal-la-trofeul-telegraf">Finala... Săgeților în turneul principal la Trofeul „Telegraf“</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/asc-sageata-stejaru-a-14a-castigatoare-a-trofeului-telegraf">ASC Săgeata Stejaru, a 14-a câştigătoare a Trofeului „Telegraf”</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/finalele-turneului-principal-la-trofeul-telegraf-vor-incheia-editia-a-26a">Finalele turneului principal la Trofeul „Telegraf“ vor încheia ediția a 26-a</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/ssc-farul-constanta-va-juca-pe-terenul-gloriei-baneasa">SSC Farul Constanța va juca pe terenul Gloriei Băneasa</a>
	        </div>
	        	        <div class="art">
	            <a href="http://www.telegrafonline.ro/asc-sageata-stejaru-invingatoare-in-premiera-la-trofeul-telegraf">ASC Săgeata Stejaru, învingătoare în premieră la Trofeul „Telegraf”</a>
	        </div>
	                                </div>
                        <div class="taguri">
                            <strong>Subiecte de interes</strong>
                            <ul>
                                <li><a href="http://www.telegrafonline.ro/fotbal">fotbal</a></li><li><a href="http://www.telegrafonline.ro/tenis">tenis</a></li><li><a href="http://www.telegrafonline.ro/handbal">handbal</a></li><li><a href="http://www.telegrafonline.ro/gimnastica">gimnastică</a></li><li><a href="http://www.telegrafonline.ro/rugby">rugby</a></li><li><a href="http://www.telegrafonline.ro/volei">volei</a></li><li><a href="http://www.telegrafonline.ro/campionatul-european">Campionatul European</a></li><li><a href="http://www.telegrafonline.ro/cvm-tomis-constanta">CVM Tomis Constanţa</a></li><li><a href="http://www.telegrafonline.ro/cupa-romaniei">Cupa României</a></li><li><a href="http://www.telegrafonline.ro/simona-halep">Simona Halep</a></li><li><a href="http://www.telegrafonline.ro/farul-constanta">Farul Constanţa</a></li><li><a href="http://www.telegrafonline.ro/viitorul-constanta">Viitorul Constanţa</a></li>                            </ul>
                        </div>
                    </div>
                    <a href="http://www.telegrafonline.ro/stiri-turism" >
                    Turism                    </a>
                <a href="http://www.telegrafonline.ro/stiri-stiinta" >
                    Ştiință                    </a>
                <a href="http://www.telegrafonline.ro/stiri-tehnologie" >
                    Tehnologie                    </a>
                <a href="http://www.telegrafonline.ro/stiri-monden" >
                    Monden                    </a>
                <a href="http://www.telegrafonline.ro/stiri-lifestyle" >
                    Lifestyle                    </a>
                <a href="http://www.telegrafonline.ro/stiri-culinar" >
                    Culinar                    </a>
                <a href="http://www.telegrafonline.ro/stiri-divertisment" >
                    Divertisment                    </a>
                <a href="http://www.telegrafonline.ro/stiri-vremea" >
                    Vremea                    </a>
                <a href="http://www.telegrafonline.ro/stiri-religie" >
                    Religie                    </a>
                        </div>
    </nav>
    <div id="menu-mobile">
        <div class="trigger" id="menu-sectiuni-mobile" data-tooltip="menu-sectiuni-mobile">
            <i class="fa fa-bars"></i> Sectiuni ştiri
        </div>
        <div id="tooltip-menu-sectiuni-mobile">
            <div class="x clearfix">
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-social"
                                    >
                                    Social                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-eveniment"
                                    >
                                    Eveniment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-politica"
                                    >
                                    Politică                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-administratie"
                                    >
                                    Administrație                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-economie"
                                    >
                                    Economie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sanatate"
                                    >
                                    Sănătate                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-justitie"
                                    >
                                    Justiție                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-cultura"
                                    >
                                    Cultură                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-educatie"
                                    >
                                    Educație                                </a>
                                                            </li>
                                                </ul>
                </div>
                <div class="wrapper">
                    <ul>
                                                    <li>
                                <a href="http://www.telegrafonline.ro/stiri-externe"
                                    >
                                    Externe                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-sport"
                                    >
                                    Sport                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-turism"
                                    >
                                    Turism                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-stiinta"
                                    >
                                    Ştiință                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-tehnologie"
                                    >
                                    Tehnologie                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-monden"
                                    >
                                    Monden                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-lifestyle"
                                    >
                                    Lifestyle                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-culinar"
                                    >
                                    Culinar                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-divertisment"
                                    >
                                    Divertisment                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-vremea"
                                    >
                                    Vremea                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.telegrafonline.ro/stiri-religie"
                                    >
                                    Religie                                </a>
                                                            </li>
                                                </ul>
                </div>
            </div>
        </div>
    </div>
		<div id="articol" class="clearfix">
			<section class="content clearfix">
				<div class="left">
											<span class="titlu">Statistica ediției a 26-a a Trofeului „Telegraf“ la fotbal în sală</span>
												<div class="date">
															<span class="tab">
									<i class="fa fa-bars"></i>
									<a href='http://www.telegrafonline.ro/stiri-sport'>Sport</a>								</span>
															<span class="tab">
								<i class="fa fa-clock-o"></i>
								28 Martie 2017 / 15:22							</span>
							<span class="tab">
								<i class="fa fa-eye"></i>
								547 accesări
							</span>
							<span class="tab">
								<i class="fa fa-comments"></i>
								<a href="javascript:;" class="goto-comm">1 comentariu</a>
							</span>
						</div>
													<div class="imagine-articol">
								<a href="http://www.telegrafonline.ro/imagini/original/cstatisticaeditieia26aatrofeului-1490703764.jpg" class="fancybox">
									<img src="http://www.telegrafonline.ro/imagini/mari/cstatisticaeditieia26aatrofeului-1490703764.jpg" alt="Trofeul „Telegraf” la fotbal în sală a fost urmărit cu interes, și în acest an, de către iubitorii fotbalului" width="740" height="433" />
								</a>
								<p class="overlay"><span>Trofeul „Telegraf” la fotbal în sală a fost urmărit cu interes, și în acest an, de către iubitorii fotbalului</span></p>							</div>
													<div class="detalii clearfix">
	                        							<div class="social clearfix">
																		<div class="autor">
																						<div class="titlu">Adrian LUNGU</div>
											<em><a href="http://www.telegrafonline.ro/stiri-scrise-de-adrian-lungu">vezi toate articolele</a></em>
										</div>
																		
								<!--div style="margin-top:5px;"><img src="http://www.telegrafonline.ro/img/bannere/150x300.jpg" style="border:1px solid #dedede; box-sizing: border-box; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;" title="Banner de tip 150x300"></div-->
							</div>							<div class="text"  >
								<p>A 26-a ediţie a Trofeului &bdquo;Telegraf&rdquo; la fotbal &icirc;n sală, cel mai vechi turneu de acest gen din țară rezervat veteranilor, s-a &icirc;ncheiat vineri, 24 martie, &icirc;n Sala Sporturilor din Constanța, iar c&acirc;știgătoarele din 2017 au fost, &icirc;n premieră, formațiile ASC Săgeata Stejaru - &icirc;n turneul principal și Vertiroll Vulturii Cazino Constanța - &icirc;n turneul &bdquo;ultra old-boys&rdquo;. Golgheteri au devenit Adrian Smarandache (CS Eforie) - cu 17 goluri, &icirc;n turneul principal, și Gheorghe Blacioti (Săgeata Stejaru) - cu 14 goluri, &icirc;n turneul &bdquo;ultra old-boys&rdquo;. Numărul total de goluri marcate a fost de 616 &icirc;n cele 103 partide disputate &icirc;n ambele turnee.</p>

<p>Cum &icirc;n acest an au avut loc și meciuri de clasament, &icirc;ntre echipele care nu au depășit faza grupelor, putem &icirc;ntocmi și un clasament general al actualei ediții, una care s-a desfășurat &icirc;ntr-un spirit total de fair-play.</p>

<p>Pentru amatorii de statistici, iată cum se prezintă clasamentele finale ale ediției a 26-a -</p>

<p></p>

<p><strong>TURNEUL PRINCIPAL</strong></p>

<p></p>

<p><strong> 1.</strong> <strong>ASC SĂGEATA STEJARU</strong></p>

<p> 2. Săgeata Stejaru</p>

<p> 3. Macedonia Ovidiu</p>

<p> 4. Voința Valu lui Traian</p>

<p> 5. Chimpex Constanța</p>

<p> 6. FC Năvodari</p>

<p> 7. CS Eforie</p>

<p> 8. SSC Farul Constanța</p>

<p> 9. Victoria Mihai Viteazu</p>

<p>10. CS Agigea</p>

<p>11. Cariocas Constanța</p>

<p>12. Athletic Club 1973 Constanța</p>

<p>13. Oportun Mangalia</p>

<p>14. Municipal Constanța</p>

<p>15. Vertiroll Constanța</p>

<p>16. FC Constanța</p>

<p>17. Sian Image Constanța</p>

<p>18. VDT Construct Constanța</p>

<p>19. Olimpia Apă Canal Constanţa</p>

<p>20. Victoria Cumpăna</p>

<p>21. Telegraf</p>

<p>22. FC Amicii Constanța</p>

<p>23. NGM Inter Năvodari</p>

<p>24. Liga Ofițerilor Constanţa</p>

<p>25. Farul Tuzla</p>

<p>26. Ancora Mangalia</p>

<p></p>

<p><strong>TURNEUL &bdquo;ULTRA OLD-BOYS&rdquo;</strong></p>

<p></p>

<p><strong> 1. VERTIROLL VULTURII CAZINO CONSTANȚA</strong></p>

<p> 2. ASC Săgeata Stejaru</p>

<p> 3. Săgeata Stejaru</p>

<p> 4. Spada Oportun</p>

<p> 5. CFR Constanța</p>

<p> 6. Municipal Constanța</p>

<p> 7. Telegraf</p>

<p> 8. Socep Constanța</p>

<p> 9. CS Mihail Kogălniceanu</p>

<p>10. Tistimelu</p>

<p></p>

<p>Sponsorul tehnic al echipei Telegraf și al turneului a fost firma de echipament sportiv SC Evelyn Sport SRL (contact: 0727.056.562 - Cristian Daniel).</p>

<p>Turneul a fost organizat de cotidianul &bdquo;Telegraf&rdquo; și Asociația Județeană de Fotbal Constanța, &icirc;n parteneriat cu Direcția Județeană pentru Sport și Tineret Constanța.</p>

<p></p>

<p></p>

<p></p>

<p><span style="font-size:18px"><strong><span style="background-color:#00FFFF">Citește și:</span></strong></span></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/asc-sageata-stejaru-a-14a-castigatoare-a-trofeului-telegraf">ASC Săgeata Stejaru, a 14-a c&acirc;ştigătoare a Trofeului &bdquo;Telegraf&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/asc-sageata-stejaru-invingatoare-in-premiera-la-trofeul-telegraf">ASC Săgeata Stejaru, &icirc;nvingătoare &icirc;n premieră la Trofeul &bdquo;Telegraf&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/finala-sagetilor-in-turneul-principal-la-trofeul-telegraf">Finala... Săgeților &icirc;n turneul principal la Trofeul &bdquo;Telegraf&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/vertiroll-vulturii-cazino-a-treia-invingatoare-in-turneul-ultra-oldboys">Vertiroll Vulturii Cazino, a treia &icirc;nvingătoare &icirc;n turneul &bdquo;ultra old-boys&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/dublu-castigator-al-cupei-campionilor-europeni-debutant-la-trofeul-telegraf">Dublu c&acirc;ştigător al Cupei Campionilor Europeni, debutant la Trofeul &bdquo;Telegraf&ldquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/vertiroll-vulturii-cazino-a-castigat-turneul-ultra-oldboys-la-trofeul-telegraf">Vertiroll Vulturii Cazino a c&acirc;știgat turneul &bdquo;ultra old-boys&ldquo; la Trofeul &bdquo;Telegraf&ldquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/vointa-valu-lui-traian-merge-in-semifinale-in-stil-de-mare-campioana">Voinţa Valu lui Traian merge &icirc;n semifinale &icirc;n stil de mare campioană</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/duminica-aflam-castigatoarea-turneului-ultra-oldboys-la-trofeul-telegraf">Duminică aflăm c&acirc;știgătoare turneului &bdquo;ultra old-boys&rdquo; la Trofeul &bdquo;Telegraf&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/turneul-principal-de-la-trofeul-telegraf-pare-sasi-fi-desemnat-golgheterul">Turneul principal de la Trofeul &bdquo;Telegraf&rdquo; pare să-și fi desemnat golgheterul</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/11-partide-in-weekend-la-trofeul-telegraf">11 partide &icirc;n weekend la Trofeul &bdquo;Telegraf&ldquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/sau-decis-sferturile-de-finala-la-trofeul-telegraf">S-au decis sferturile de finală la Trofeul &bdquo;Telegraf&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/chimpex-a-dat-recital-in-optimile-trofeului-telegraf">Chimpex a dat recital &icirc;n optimile Trofeului &bdquo;Telegraf&ldquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/sa-stabilit-finala-in-turneul-ultra-oldboys-la-trofeul-telegraf">S-a stabilit finala &icirc;n turneul &bdquo;ultra old-boys&rdquo; la Trofeul &bdquo;Telegraf&rdquo;</a></p>

<p></p>

<p><a href="http://www.telegrafonline.ro/sageata-stejaru-domina-clasamentul-golgheterilor-ultra-oldboys-la-trofeul-telegraf">Săgeata Stejaru domină clasamentul golgheterilor &bdquo;ultra old-boys&rdquo; la Trofeul &bdquo;Telegraf&rdquo;</a></p>							</div>						
						</div>
													<div class="taguri clearfix">
								<div class="label">
									<div class="s fb"><i class="fa fa-tag"></i> Taguri articol</div>
								</div>
								<div class="valori">
									<a href='http://www.telegrafonline.ro/trofeul-telegraf-2017'>Trofeul Telegraf 2017</a> &bull; <a href='http://www.telegrafonline.ro/fotbal-in-sala'>fotbal în sală</a> &bull; <a href='http://www.telegrafonline.ro/editia-a-26a'>ediția a 26-a</a> &bull; <a href='http://www.telegrafonline.ro/regulament'>regulament</a> &bull; <a href='http://www.telegrafonline.ro/oldboys'>old-boys</a>								</div>
							</div>
													<link rel="stylesheet" type="text/css" href="http://www.acronim.ro/telegrafonline.css" />
						<div id="SC_TBlock_227259" class="SC_TBlock">loading...</div> 
						<script type="text/javascript">var SC_CId = "227259",SC_Domain="n.ads2-adnow.com";SC_Start_227259=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


						<div class="pages clearfix">
							<div class="s fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.telegrafonline.ro/statistica-editiei-a-26a-a-trofeului-telegraf-la-fotbal-in-sala"><i class="fa fa-facebook"></i> Facebook</a></div>
							<div class="s tw"><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.telegrafonline.ro/statistica-editiei-a-26a-a-trofeului-telegraf-la-fotbal-in-sala"><i class="fa fa-twitter"></i> Twitter</a></div>
							<div class="s gp"><a target="_blank" href="https://plus.google.com/share?url=http://www.telegrafonline.ro/statistica-editiei-a-26a-a-trofeului-telegraf-la-fotbal-in-sala"><i class="fa fa-google-plus"></i> Google+</a></div>
						</div>
													<div class="mai-multe">
								<div class="header">
									<div class="tabs">
										<span class="tab selected" data-tab="t1">Din aceeaşi secţiune</span>
										<span class="tab" data-tab="t2">Ale aceluiaşi autor</span>										<span class="tab" data-tab="t3">Ştiri similare</span>									</div>
									Vezi mai multe ştiri								</div>
								<div class="lista">
									<div id="div-mm-t1" class="clearfix">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/lionel-messi-a-injurat-arbitrii-meciului-argentina--chile">
														<img src="http://www.telegrafonline.ro/imagini/mici/clionelmessiainjuratarbitriimeci-1490711644.jpg"
															alt="Lionel Messi a înjurat arbitrii meciului Argentina - Chile!" width="320" height="180" />
														Lionel Messi a înjurat arbitrii meciului Argentina - Chile!													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/argint-pentru-juniorii-de-la-lps-la-cn-de-tenis-de-masa-pe-echipe">
														<img src="http://www.telegrafonline.ro/imagini/mici/cargintpentrujunioriidelalpslacn-1490707988.jpg"
															alt="Argint pentru juniorii de la LPS, la CN de tenis de masă pe echipe" width="320" height="180" />
														Argint pentru juniorii de la LPS, la CN de tenis de masă pe echipe													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/nationala-de-tineret-a-romaniei-infrangeri-cu-rusia-si-danemarca">
														<img src="http://www.telegrafonline.ro/imagini/mici/cnationaladetineretaromanieiinfr-1490706337.jpg"
															alt="Naționala de tineret a României, înfrângeri cu Rusia și Danemarca" width="320" height="180" />
														Naționala de tineret a României, înfrângeri cu Rusia și Danemarca													</a>
												</div>
																					</div>
									<div id="div-mm-t2" class="clearfix hidden">
																						<div class="art ">
													<a href="http://www.telegrafonline.ro/chimpex-a-dat-recital-in-optimile-trofeului-telegraf">
														<img src="http://www.telegrafonline.ro/imagini/mici/1-1489268076.jpg"
															alt="Chimpex a dat recital în optimile Trofeului „Telegraf“" width="320" height="180" />
														Chimpex a dat recital în optimile Trofeului „Telegraf“													</a>
												</div>
																								<div class="art ">
													<a href="http://www.telegrafonline.ro/tragerea-la-sorti-a-optimilor-din-turneul-principal-la-trofeul-telegraf">
														<img src="http://www.telegrafonline.ro/imagini/mici/ctragerealasortiaoptimilordintur-1488809646.jpg"
															alt="Tragerea la sorți a optimilor din turneul principal la Trofeul „Telegraf“" width="320" height="180" />
														Tragerea la sorți a optimilor din turneul principal la Trofeul „Telegraf“													</a>
												</div>
																								<div class="art last">
													<a href="http://www.telegrafonline.ro/trofeul-telegraf-isi-va-desemna-sfertfinalistele-turneului-principal">
														<img src="http://www.telegrafonline.ro/imagini/mici/ctrofeultelegrafisivadesemnasfer-1489066256.jpg"
															alt="Trofeul „Telegraf“ își va desemna sfert-finalistele turneului principal" width="320" height="180" />
														Trofeul „Telegraf“ își va desemna sfert-finalistele turneului principal													</a>
												</div>
																					</div>
									<div id="div-mm-t3" class="clearfix hidden">
																							<div class="art ">
														<a href="http://www.telegrafonline.ro/11-partide-in-weekend-la-trofeul-telegraf">
															<img src="http://www.telegrafonline.ro/imagini/mici/c11partideinweekendlatrofeultele-1489495597.jpg"
																alt="11 partide în weekend la Trofeul „Telegraf“" width="320" height="180" />
															11 partide în weekend la Trofeul „Telegraf“														</a>
													</div>
																										<div class="art ">
														<a href="http://www.telegrafonline.ro/sau-decis-sferturile-de-finala-la-trofeul-telegraf">
															<img src="http://www.telegrafonline.ro/imagini/mici/1-1489357326.jpg"
																alt="S-au decis sferturile de finală la Trofeul „Telegraf”" width="320" height="180" />
															S-au decis sferturile de finală la Trofeul „Telegraf”														</a>
													</div>
																										<div class="art last">
														<a href="http://www.telegrafonline.ro/sa-stabilit-finala-in-turneul-ultra-oldboys-la-trofeul-telegraf">
															<img src="http://www.telegrafonline.ro/imagini/mici/1-1488662013.jpg"
																alt="S-a stabilit finala în turneul „ultra old-boys” la Trofeul „Telegraf”" width="320" height="180" />
															S-a stabilit finala în turneul „ultra old-boys” la Trofeul „Telegraf”														</a>
													</div>
																						</div>
								</div>
							</div>
													<div style="margin-top:5px;" class="banner-none"><div ><!-- /14172773/SectiuneSport -->
<div id='div-gpt-ad-1442926480397-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442926480397-0'); });
</script>
</div></div><div class='clear'></div></div>
						<div class="comentarii">
							<a name="comentariu_success"></a>
																						<h2>1 comentariu</h2>
										<div class="comm   clearfix">
						<div id="comm-144728" >
				<strong>SPONSOR TEHNIC</strong>
				<span class="data">15:42:41 / 28 Martie 2017</span>
				<div class="text">
					<em>Importator Echipament Sportiv</em>
					<p style="word-break: break-word;">Sponsorul tehnic al echipei Telegraf și al turneului este firma de echipament sportiv SC Evelyn Sport SRL (contact: 0727.056.562 - Cristian Daniel), unde puteți găsi produse ale renumitelor firme „Macron” - „Legea” și „Givova”. În magazinul aflat în incinta stadionului „Farul”, la intrarea de la vestiare - etaj 1, puteți găsi echipamente (șort + tricou) la prețuri începând de la 50 de lei, având o gamă diversificată de modele, culori și mărimi. Realizăm și imprimări profesionale la cel mai mic preț. Termen de execuție: în 3-4 ore sau în maximum 24 ore, în funcție de complexitatea imprimării! Ne puteți vedea pe facebook: Magazin Echipament Sportiv / Constanta sau pe site-ul: www.echipament-sportiv-ieftin.ro. Firma noastră este și sponsorul tehnic al formației SSC Farul Constanța.</p>
				</div>
				<div class="optiuni">
					<a href="javascript:;" class="reply" data-reply-to="144728" data-reply-nume="SPONSOR TEHNIC">Răspunde</a> |
					<a href="javascript:;" class="report" data-report="144728">Raportează</a> |
					<a href="javascript:;" class="thumbs-up" data-up="144728"><i class="fa fa-thumbs-up"></i></a> |
					<a href="javascript:;" class="thumbs-down" data-down="144728"><i class="fa fa-thumbs-down"></i></a>
									</div>
				<div class="reply-form"></div>
			</div>
		</div>
								</div>
						<div class="adauga-comentariu">
							<a name="comentariu_eroare"></a>
														<h2>Adaugă comentariul tău</h2>
							<form action="" method="post" autocomplete="off" class="form">
								<input type="hidden" name="articol" id="articol_id" readonly="readonly" value="353568" />
								<div class="linie clearfix">
									<input type="text" name="nume" placeholder="Numele tău" value="" />
									<input type="text" name="subiect" placeholder="Subiectul mesajului" value="" />
								</div>
								<textarea name="mesaj" placeholder="Mesajul tău"></textarea>
								<input type="text" name="verificare" placeholder="Completează rezultatul operaţiei: 6 + 4" />
								<p><strong>NOTĂ</strong>: Te rugăm să comentezi la subiect. Sunt interzise atacurile la persoană, limbajul vulgar sau tendenţios şi postarea materialelor publicitare.
								Încălcarea acestor norme va fi sancţionată cu ştergerea imediată a comentariului.</p>
								<div class="submit">
									<input type="submit" name="submit_comentariu" value="Trimite" />
								</div>
							</form>
						</div>
										</div>
				<div class="right">
					<!-- BANNER HOME -->
					<div class="banner-wrapper right-banner-container">
						<div ><!-- /14172773/300x250Home -->
<div id='div-gpt-ad-1442841909230-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442841909230-0'); });
</script>
</div></div><div class='clear'></div>					</div>
					
					<h2>Ştiri recomandate</h2>		<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/vointa-valu-lui-traian-merge-in-semifinale-in-stil-de-mare-campioana"><img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1489866575.jpg" alt="Voinţa Valu lui Traian merge în semifinale în stil de mare campioană" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/vointa-valu-lui-traian-merge-in-semifinale-in-stil-de-mare-campioana">Voinţa Valu lui Traian merge în semifinale în stil de mare campioană</a></strong>
				<em class="comm">4623 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/vertiroll-vulturii-cazino-a-castigat-turneul-ultra-oldboys-la-trofeul-telegraf"><img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1489943600.jpg" alt="Vertiroll Vulturii Cazino a câștigat turneul „ultra old-boys“ la Trofeul „Telegraf“" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/vertiroll-vulturii-cazino-a-castigat-turneul-ultra-oldboys-la-trofeul-telegraf">Vertiroll Vulturii Cazino a câștigat turneul „ultra old-boys“ la Trofeul „Telegraf“</a></strong>
				<em class="comm">4367 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/sageata-stejaru-isi-va-apara-trofeul-in-finala-turneului-principal-la-trofeul-telegraf"><img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1489951738.jpg" alt="Săgeata Stejaru îşi va apăra trofeul în finala turneului principal la Trofeul „Telegraf”" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/sageata-stejaru-isi-va-apara-trofeul-in-finala-turneului-principal-la-trofeul-telegraf">Săgeata Stejaru îşi va apăra trofeul în finala turneului principal la Trofeul „Telegraf”</a></strong>
				<em class="comm">3556 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/dublu-castigator-al-cupei-campionilor-europeni-debutant-la-trofeul-telegraf"><img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1490001274.jpg" alt="Dublu câştigător al Cupei Campionilor Europeni, debutant la Trofeul „Telegraf“" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/dublu-castigator-al-cupei-campionilor-europeni-debutant-la-trofeul-telegraf">Dublu câştigător al Cupei Campionilor Europeni, debutant la Trofeul „Telegraf“</a></strong>
				<em class="comm">3107 accesări</em>
			</div>
		</div>
				<div class="articol clearfix">
			<a href="http://www.telegrafonline.ro/asc-sageata-stejaru-invingatoare-in-premiera-la-trofeul-telegraf"><img src="http://www.telegrafonline.ro/imagini/thumbnail/1-1490385636.jpg" alt="ASC Săgeata Stejaru, învingătoare în premieră la Trofeul „Telegraf”" width="70" height="70" /></a>
			<div class="date">
				<strong class="titlu"><a href="http://www.telegrafonline.ro/asc-sageata-stejaru-invingatoare-in-premiera-la-trofeul-telegraf">ASC Săgeata Stejaru, învingătoare în premieră la Trofeul „Telegraf”</a></strong>
				<em class="comm">3013 accesări</em>
			</div>
		</div>
		<div class="right-banner-container">
	<!-- /14172773/300x600-2 -->
	<div id='div-gpt-ad-1463727509384-0' style='height:600px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463727509384-0'); });
	</script>
	</div>	
</div>
<div id="ultima-ora">
	<div class="titlu"><a href="http://www.telegrafonline.ro/ultima-ora" style="color:#fff;">Ştiri de ultimă oră</a></div>
	<div class="continut" class="roller">
		<div class="slide">
							<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/comisia-de-mediu-din-camera-amenzi-majorate-de-10-ori-pentru-operatiuni-ilicite-cu-lemn">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/operatiuni-1490713024.jpg" alt="Comisia de Mediu din Cameră: Amenzi majorate de 10 ori pentru operaţiuni ilicite cu lemn" width="70" height="70" /></a></div>
										<div class="ora">17:56</div>
					<div class="art"><a href="http://www.telegrafonline.ro/comisia-de-mediu-din-camera-amenzi-majorate-de-10-ori-pentru-operatiuni-ilicite-cu-lemn">Comisia de Mediu din Cameră: Amenzi majorate de 10 ori pentru operaţiuni ilicite cu lemn</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/elena-udrea-sase-ani-dupa-gratii-in-dosarul-gala-bute">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/udrea-1490709942.jpg" alt="Elena Udrea, șase ani după gratii în dosarul „Gala Bute”" width="70" height="70" /></a></div>
										<div class="ora">17:03</div>
					<div class="art"><a href="http://www.telegrafonline.ro/elena-udrea-sase-ani-dupa-gratii-in-dosarul-gala-bute">Elena Udrea, șase ani după gratii în dosarul „Gala Bute”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/puncte-enel-inchise-la-constanta-vezi-motivul">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cpuncteenelinchiselaconstantavez-1490709499.jpg" alt="Puncte Enel închise la Constanța. Vezi motivul!" width="70" height="70" /></a></div>
										<div class="ora">16:58</div>
					<div class="art"><a href="http://www.telegrafonline.ro/puncte-enel-inchise-la-constanta-vezi-motivul">Puncte Enel închise la Constanța. Vezi motivul!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/autoturism-in-flacari-in-localitatea-ciobanu">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/4-1490708687.jpg" alt="Autoturism în flăcări în localitatea Ciobanu" width="70" height="70" /></a></div>
										<div class="ora">16:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/autoturism-in-flacari-in-localitatea-ciobanu">Autoturism în flăcări în localitatea Ciobanu</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/doi-israelieni-au-murit-iar-trei-au-fost-raniti-intrun-accident-produs-in-bucuresti">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/accident-1490706266.jpg" alt="Doi israelieni au murit, iar trei au fost răniţi într-un accident produs în Bucureşti" width="70" height="70" /></a></div>
										<div class="ora">16:02</div>
					<div class="art"><a href="http://www.telegrafonline.ro/doi-israelieni-au-murit-iar-trei-au-fost-raniti-intrun-accident-produs-in-bucuresti">Doi israelieni au murit, iar trei au fost răniţi într-un accident produs în Bucureşti</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-barbat-inarmat-a-incercat-sa-intre-in-parlamentul-tunisian">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/7446e23e1c8747938cf668bb7dfecfe2-1490701932.jpg" alt="Un bărbat înarmat a încercat să intre în Parlamentul tunisian" width="70" height="70" /></a></div>
										<div class="ora">14:48</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-barbat-inarmat-a-incercat-sa-intre-in-parlamentul-tunisian">Un bărbat înarmat a încercat să intre în Parlamentul tunisian</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/trei-soferi-prinsi-conducand-cu-viteza-ametitoare-pe-autostrada-a1">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/radarautostrada-1490700729.jpg" alt="Trei şoferi, prinşi conducând cu viteză amețitoare pe Autostrada A1" width="70" height="70" /></a></div>
										<div class="ora">14:30</div>
					<div class="art"><a href="http://www.telegrafonline.ro/trei-soferi-prinsi-conducand-cu-viteza-ametitoare-pe-autostrada-a1">Trei şoferi, prinşi conducând cu viteză amețitoare pe Autostrada A1</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/un-oficial-german-acuza-turcia-de-spionaj-inacceptabil">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/borispistorius-1490698833.jpg" alt="Un oficial german acuză Turcia de spionaj „inacceptabil”" width="70" height="70" /></a></div>
										<div class="ora">13:57</div>
					<div class="art"><a href="http://www.telegrafonline.ro/un-oficial-german-acuza-turcia-de-spionaj-inacceptabil">Un oficial german acuză Turcia de spionaj „inacceptabil”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-grav-la-poarta-alba-o-masina-de-gunoi-sa-rasturnat-si-a-luat-foc">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/whatsappimage20170328at143105-1490700790.jpg" alt="Accident grav la Poarta Albă! O mașină de gunoi s-a răsturnat și a luat foc!" width="70" height="70" /></a></div>
										<div class="ora">13:27</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-grav-la-poarta-alba-o-masina-de-gunoi-sa-rasturnat-si-a-luat-foc">Accident grav la Poarta Albă! O mașină de gunoi s-a răsturnat și a luat foc!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/loviturain-procesul-lui-dragnea-judecatorii-cer-procurorilor-sa-explice-daca-isi-mentin-acuzatiile">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/dragneacross465x390-1490696481.jpg" alt="Lovitură  în procesul lui Dragnea. Judecătorii cer procurorilor să explice dacă își mențin acuzațiile" width="70" height="70" /></a></div>
										<div class="ora">13:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/loviturain-procesul-lui-dragnea-judecatorii-cer-procurorilor-sa-explice-daca-isi-mentin-acuzatiile">Lovitură  în procesul lui Dragnea. Judecătorii cer procurorilor să explice dacă își mențin acuzațiile</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/jocurile-video-pot-ajuta-la-tratarea-depresiei">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/warcraftgamers-1490694842.jpg" alt="Jocurile video pot ajuta la tratarea depresiei" width="70" height="70" /></a></div>
										<div class="ora">12:49</div>
					<div class="art"><a href="http://www.telegrafonline.ro/jocurile-video-pot-ajuta-la-tratarea-depresiei">Jocurile video pot ajuta la tratarea depresiei</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/perchezitii-in-constanta-grup-specializat-in-contrabanda-cu-tigari-destructurat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mascati-1490693620.jpg" alt="Percheziții în Constanța. Grup specializat în contrabandă cu țigări, destructurat" width="70" height="70" /></a></div>
										<div class="ora">12:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/perchezitii-in-constanta-grup-specializat-in-contrabanda-cu-tigari-destructurat">Percheziții în Constanța. Grup specializat în contrabandă cu țigări, destructurat</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/trupul-lui-kim-jong-nam-se-afla-in-continuare-in-kuala-lumpur">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/kimjong2097468b-1490692088.jpg" alt="Trupul lui Kim Jong Nam se află în continuare în Kuala Lumpur" width="70" height="70" /></a></div>
										<div class="ora">12:07</div>
					<div class="art"><a href="http://www.telegrafonline.ro/trupul-lui-kim-jong-nam-se-afla-in-continuare-in-kuala-lumpur">Trupul lui Kim Jong Nam se află în continuare în Kuala Lumpur</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/fostul-deputat-adrian-gurzau-condamnat-la-inchisoare-cu-suspendare">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/adriangurzu-1490691097.jpg" alt="Fostul deputat Adrian Gurzău, condamnat la închisoare cu suspendare" width="70" height="70" /></a></div>
										<div class="ora">11:49</div>
					<div class="art"><a href="http://www.telegrafonline.ro/fostul-deputat-adrian-gurzau-condamnat-la-inchisoare-cu-suspendare">Fostul deputat Adrian Gurzău, condamnat la închisoare cu suspendare</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/anca-boagiu-a-fost-realeasa-presedinte-al-pnl-sector-2">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/20130220ancaboagiu4rsz-1490690312.jpg" alt="Anca Boagiu a fost realeasă preşedinte al PNL Sector 2" width="70" height="70" /></a></div>
										<div class="ora">11:35</div>
					<div class="art"><a href="http://www.telegrafonline.ro/anca-boagiu-a-fost-realeasa-presedinte-al-pnl-sector-2">Anca Boagiu a fost realeasă preşedinte al PNL Sector 2</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cetateni-din-siria-irak-iran-si-pakistan-opriti-la-frontiera-cu-serbia">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/politistiidefrontiera-1490689446.jpg" alt="Cetăţeni din Siria, Irak, Iran şi Pakistan, opriţi la frontiera cu Serbia" width="70" height="70" /></a></div>
										<div class="ora">11:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cetateni-din-siria-irak-iran-si-pakistan-opriti-la-frontiera-cu-serbia">Cetăţeni din Siria, Irak, Iran şi Pakistan, opriţi la frontiera cu Serbia</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/jocul-balena-albastra-a-facut-prima-victima-in-romania">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/uitatundesiparcatmasinasisunatla-1490687889.jpg" alt="Jocul „Balena Albastră” a făcut prima victimă în România" width="70" height="70" /></a></div>
										<div class="ora">10:52</div>
					<div class="art"><a href="http://www.telegrafonline.ro/jocul-balena-albastra-a-facut-prima-victima-in-romania">Jocul „Balena Albastră” a făcut prima victimă în România</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/samsung-intentioneaza-sa-vanda-telefoane-galaxy-note-7-reconditionate">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/samsunggalaxynote7widgets2-1490686927.jpg" alt="Samsung intenționează să vândă telefoane Galaxy Note 7 recondiționate" width="70" height="70" /></a></div>
										<div class="ora">10:36</div>
					<div class="art"><a href="http://www.telegrafonline.ro/samsung-intentioneaza-sa-vanda-telefoane-galaxy-note-7-reconditionate">Samsung intenționează să vândă telefoane Galaxy Note 7 recondiționate</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/tuberculoza-poate-fi-depistata-in-doar-cateva-ore-pe-baza-unui-test-de-sange">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/eprubetesange-1490685670.jpg" alt="Tuberculoza poate fi depistată în doar câteva ore pe baza unui test de sânge" width="70" height="70" /></a></div>
										<div class="ora">10:19</div>
					<div class="art"><a href="http://www.telegrafonline.ro/tuberculoza-poate-fi-depistata-in-doar-cateva-ore-pe-baza-unui-test-de-sange">Tuberculoza poate fi depistată în doar câteva ore pe baza unui test de sânge</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/phenianul-a-testat-recent-un-motor-pentru-o-racheta-balistica-intercontinentala">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/61517463-1490685296.jpg" alt="Phenianul a testat recent un motor pentru o rachetă balistică intercontinentală" width="70" height="70" /></a></div>
										<div class="ora">10:12</div>
					<div class="art"><a href="http://www.telegrafonline.ro/phenianul-a-testat-recent-un-motor-pentru-o-racheta-balistica-intercontinentala">Phenianul a testat recent un motor pentru o rachetă balistică intercontinentală</a></div>
				</article>
				</div><div class='slide'>				<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/federer-in-optimile-de-finala-ale-turneului-de-la-miami">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/switzerlandsrogerfederercelebrat-1490680189.jpg" alt="Federer, în optimile de finală ale turneului de la Miami" width="70" height="70" /></a></div>
										<div class="ora">08:47</div>
					<div class="art"><a href="http://www.telegrafonline.ro/federer-in-optimile-de-finala-ale-turneului-de-la-miami">Federer, în optimile de finală ale turneului de la Miami</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/perchezitii-in-capitala-si-patru-judete-intrun-dosar-de-evaziune-si-spalare-a-banilor">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/mascati-1490679399.jpg" alt="Percheziții în Capitală și patru județe într-un dosar de evaziune și spălare a banilor" width="70" height="70" /></a></div>
										<div class="ora">08:32</div>
					<div class="art"><a href="http://www.telegrafonline.ro/perchezitii-in-capitala-si-patru-judete-intrun-dosar-de-evaziune-si-spalare-a-banilor">Percheziții în Capitală și patru județe într-un dosar de evaziune și spălare a banilor</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/rusia-va-inspecta-o-instalatie-militara-din-romania-vezi-de-ce">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/image04-1490678486.jpg" alt="Rusia va inspecta o instalație militară din România. Vezi de ce!" width="70" height="70" /></a></div>
										<div class="ora">08:13</div>
					<div class="art"><a href="http://www.telegrafonline.ro/rusia-va-inspecta-o-instalatie-militara-din-romania-vezi-de-ce">Rusia va inspecta o instalație militară din România. Vezi de ce!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/accident-grav-o-femeie-a-murit-dupa-ce-taxiul-in-care-se-afla-sa-rasturnat">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/ambulanta-1490677622.jpg" alt="Accident grav! O femeie a murit după ce taxiul în care se afla s-a răsturnat!" width="70" height="70" /></a></div>
										<div class="ora">08:00</div>
					<div class="art"><a href="http://www.telegrafonline.ro/accident-grav-o-femeie-a-murit-dupa-ce-taxiul-in-care-se-afla-sa-rasturnat">Accident grav! O femeie a murit după ce taxiul în care se afla s-a răsturnat!</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/seful-ligii-arabe-indeamna-la-actiune-in-rezolvarea-conflictului-din-siria">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/1036094795-1490676587.jpg" alt="Șeful Ligii Arabe îndeamnă la acțiune în rezolvarea conflictului din Siria" width="70" height="70" /></a></div>
										<div class="ora">07:46</div>
					<div class="art"><a href="http://www.telegrafonline.ro/seful-ligii-arabe-indeamna-la-actiune-in-rezolvarea-conflictului-din-siria">Șeful Ligii Arabe îndeamnă la acțiune în rezolvarea conflictului din Siria</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/elena-udrea-ar-putea-afla-marti-sentinta-in-dosarul-gala-bute">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/elenaudrea-1490675824.jpg" alt="Elena Udrea ar putea afla marți sentința în dosarul „Gala Bute”" width="70" height="70" /></a></div>
										<div class="ora">07:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/elena-udrea-ar-putea-afla-marti-sentinta-in-dosarul-gala-bute">Elena Udrea ar putea afla marți sentința în dosarul „Gala Bute”</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/simona-halep-sa-calificat-in-sferturi-la-miami">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/simonainvingatoare-1490675282.jpg" alt="Simona Halep s-a calificat în sferturi la Miami" width="70" height="70" /></a></div>
										<div class="ora">07:26</div>
					<div class="art"><a href="http://www.telegrafonline.ro/simona-halep-sa-calificat-in-sferturi-la-miami">Simona Halep s-a calificat în sferturi la Miami</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/nato-va-investi-in-sateliti-militari-si-echipamente-de-securitate-informatica">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/20081117040209consensusrdax775x5-1490675097.jpg" alt="NATO va investi în sateliți militari și echipamente de securitate informatică" width="70" height="70" /></a></div>
										<div class="ora">07:22</div>
					<div class="art"><a href="http://www.telegrafonline.ro/nato-va-investi-in-sateliti-militari-si-echipamente-de-securitate-informatica">NATO va investi în sateliți militari și echipamente de securitate informatică</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/cuplurile-care-au-petrecut-un-sejur-la-un-hotel-suedez-si-divorteaza-intrun-an-vor-primi-banii-inapoi">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/cupluridivort-1490641762.jpg" alt="Cuplurile care au petrecut un sejur la un hotel suedez și divorțează într-un an, vor primi banii înapoi" width="70" height="70" /></a></div>
										<div class="ora">22:50</div>
					<div class="art"><a href="http://www.telegrafonline.ro/cuplurile-care-au-petrecut-un-sejur-la-un-hotel-suedez-si-divorteaza-intrun-an-vor-primi-banii-inapoi">Cuplurile care au petrecut un sejur la un hotel suedez și divorțează într-un an, vor primi banii înapoi</a></div>
				</article>
								<article class="clearfix">
											<div class="img"><a href="http://www.telegrafonline.ro/klaus-iohannis-solicita-acordul-parlamentului-pentru-infiintarea-unui-detasament-de-contrainformatii-al-nato">
							<img src="http://www.telegrafonline.ro/imagini/thumbnail/natodetasamentsecuritateparlamen-1490641522.jpg" alt="Klaus Iohannis solicită acordul Parlamentului pentru înfiinţarea unui detaşament de contrainformaţii al NATO" width="70" height="70" /></a></div>
										<div class="ora">22:33</div>
					<div class="art"><a href="http://www.telegrafonline.ro/klaus-iohannis-solicita-acordul-parlamentului-pentru-infiintarea-unui-detasament-de-contrainformatii-al-nato">Klaus Iohannis solicită acordul Parlamentului pentru înfiinţarea unui detaşament de contrainformaţii al NATO</a></div>
				</article>
						</div>
		<div class="pagini">
			<a href="javascript:;" data-tab="1" class='selected'>1</a><a href="javascript:;" data-tab="2" >2</a><a href="javascript:;" data-tab="3" >3</a>		</div>
	</div>
</div>				
					<div class="right-banner-container"><div ><!-- /14172773/300x250Home4 -->
<div id='div-gpt-ad-1464268174435-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464268174435-0'); });
</script>
</div></div><div class='clear'></div></div>								
					
				</div>
			</section>
		</div>
			<div id="footer" class="clearfix">
		<a href="http://www.telegrafonline.ro/" class="logo"><img src="http://www.telegrafonline.ro/img/logo-an.png" alt="Telegraf Online" width="280" height="58" /></a>
		<div class="sectiuni">
			<div class="main">
				<a href="http://www.telegrafonline.ro/stiri-social" >
						Social</a><a href="http://www.telegrafonline.ro/stiri-eveniment" >
						Eveniment</a><a href="http://www.telegrafonline.ro/stiri-politica" >
						Politică</a><a href="http://www.telegrafonline.ro/stiri-administratie" >
						Administrație</a><a href="http://www.telegrafonline.ro/stiri-economie" >
						Economie</a><a href="http://www.telegrafonline.ro/stiri-sanatate" >
						Sănătate</a><a href="http://www.telegrafonline.ro/stiri-justitie" >
						Justiție</a><a href="http://www.telegrafonline.ro/stiri-cultura" >
						Cultură</a><a href="http://www.telegrafonline.ro/stiri-educatie" >
						Educație</a>			</div>
			<div class="secondary">
				<a href="http://www.telegrafonline.ro/stiri-externe" >
						Externe</a><a href="http://www.telegrafonline.ro/stiri-sport" >
						Sport</a><a href="http://www.telegrafonline.ro/stiri-turism" >
						Turism</a><a href="http://www.telegrafonline.ro/stiri-stiinta" >
						Ştiință</a><a href="http://www.telegrafonline.ro/stiri-tehnologie" >
						Tehnologie</a><a href="http://www.telegrafonline.ro/stiri-monden" >
						Monden</a><a href="http://www.telegrafonline.ro/stiri-lifestyle" >
						Lifestyle</a><a href="http://www.telegrafonline.ro/stiri-culinar" >
						Culinar</a><a href="http://www.telegrafonline.ro/stiri-divertisment" >
						Divertisment</a><a href="http://www.telegrafonline.ro/stiri-vremea" >
						Vremea</a><a href="http://www.telegrafonline.ro/stiri-religie" >
						Religie</a>			</div>
		</div>
		<div class="links">
			<a href="http://www.telegrafonline.ro/contact">Contact</a> |
			<a href="http://www.telegrafonline.ro/arhiva-stiri">Arhiva</a> |
			<a href="http://anunturi.telegrafonline.ro/" target="_blank">Telegraf Anunturi</a>
			<span><a href="http://www.telegrafonline.ro/termeni-si-conditii">Termeni şi condiţii de utilizare</a></span>
			<a href="https://www.facebook.com/telegraf.constanta.5" class="fb" target="_blank">Facebook</a> |
			<a href="https://twitter.com/telegraf_online" class="tw" target="_blank">Twitter</a> |
			<a href="https://www.youtube.com/channel/UCfOVh3oGAquejio-NOFkQlQ" class="yt" target="_blank">YouTube</a>
		</div>
		<div class="disclaimer">
			Toate informaţiile, date, text, fotografii, grafice, materiale video, mesaje sau alte materiale, indiferent dacă au fost afişate în mod public sau transmise individual,
			privat, revin în resposabiltatea unică a persoanei care a fost sursa unor astfel de materiale. Aceasta înseamnă că dumneavoastră (şi nu ziarul Telegraf sau administratorii
			site-ului) sunteţi în întregime responsabili pentru toate materialele pe care le încărcaţi sau le puneţi la dispoziţie în mod public în cadrul site-ului. 
		</div>
		<div class="bottom">
			&copy; 2007 - 2017 Copyright S.C. Telegraf Advertising S.R.L. Toate drepturile rezervate.
		</div>
	</div>
		<script type="text/javascript">
		var absPath="http://www.telegrafonline.ro/";
		var isMobile=( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) );
		//isMobile=true;		// pentru responsive testing
		var firstDate = new Date(2006, 0, 01);
		
	</script>
		<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.myslider.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/fancybox/jquery.fancybox.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.mytooltippad.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.sticky-kit.min.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/jquery.lazyload.js"></script>
	<script type="text/javascript" src="http://www.telegrafonline.ro/js/scripts.js"></script>	
	<div align='center'>Pagina a fost generata in 0.2729 secunde</div>		<!--/Start Trafic.ro/-->
	<script type="text/javascript">t_rid="telegrafconpressro";</script>
	<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
	<noscript>
		<a href="http://www.trafic.ro/top/?rid=telegrafconpressro" target="_blank">
			<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=telegrafconpressro"/></a>
	</noscript>
	<!--/End Trafic.ro/-->	

</body>
</html>